<!doctype html ><html lang="es"><head> <meta charset="UTF-8" /> <link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_537cb86ce9262bb7f8ff0ddb84338975.css" rel="stylesheet" /><link media=" print" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Rescatan con vida a 3 güiriseros tras derrumbe en mina en Matagalpa</title> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /> <link href='https://nuevaya.com.ni/wp-content/themes/Newspaper/images/icons/newspaper.woff?19' rel='preload' as='font' type='font/woff' crossorigin><link href='https://nuevaya.com.ni/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0' rel='preload' as='font' type='font/woff2' crossorigin><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="Pedro Mendoza, Eddy Arancibia y su hermano Danilo Arancibia fueron los güiriseros que la tarde de este miércoles fueron rescatados con vida, tras quedar" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Rescatan con vida a 3 güiriseros tras derrumbe en mina en Matagalpa" /><meta property="og:description" content="Pedro Mendoza, Eddy Arancibia y su hermano Danilo Arancibia fueron los güiriseros que la tarde de este miércoles fueron rescatados con vida, tras quedar" /><meta property="og:url" content="https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/" /><meta property="og:site_name" content="La Nueva Radio YA" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:published_time" content="2021-01-13T23:25:53+00:00" /><meta property="article:modified_time" content="2021-01-13T23:25:54+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="900" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@nuevaya" /><meta name="twitter:site" content="@nuevaya" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","sameAs":["https://www.facebook.com/nuevaya/","https://www.instagram.com/nuevaya/","https://www.linkedin.com/company/nuevaya/","https://www.youtube.com/channel/UCxgmJkysJC8lwoM1vhoqvqg","https://www.pinterest.com/nuevaya600/","https://twitter.com/nuevaya"],"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","width":1200,"height":1200,"caption":"La Nueva Radio YA"},"image":{"@id":"https://nuevaya.com.ni/#logo"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni/","name":"La Nueva Radio YA","description":"Noticias de Nicaragua y El Mundo","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nuevaya.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/#primaryimage","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/#webpage","url":"https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/","name":"Rescatan con vida a 3 g\u00fciriseros tras derrumbe en mina en Matagalpa","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/#primaryimage"},"datePublished":"2021-01-13T23:25:53+00:00","dateModified":"2021-01-13T23:25:54+00:00","description":"Pedro Mendoza, Eddy Arancibia y su hermano Danilo Arancibia fueron los g\u00fciriseros que la tarde de este mi\u00e9rcoles fueron rescatados con vida, tras quedar","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/#article","isPartOf":{"@id":"https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/#webpage"},"author":{"@id":"https://nuevaya.com.ni/#/schema/person/cfdafa64f4c5b1ffe1a31d303d891fd8"},"headline":"Rescatan con vida a 3 g\u00fciriseros tras derrumbe en mina en Matagalpa","datePublished":"2021-01-13T23:25:53+00:00","dateModified":"2021-01-13T23:25:54+00:00","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/#webpage"},"commentCount":0,"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"image":{"@id":"https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/#primaryimage"},"articleSection":"Destacadas","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"Person","@id":"https://nuevaya.com.ni/#/schema/person/cfdafa64f4c5b1ffe1a31d303d891fd8","name":"Melissa Husky","image":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1c56abda65551a1e258d0f4e30f58ea4?s=96&r=g","caption":"Melissa Husky"},"description":"Web Master y Dise\u00f1ador Gr\u00e1fico en La Nueva Radio YA"}]}</script><link rel="amphtml" href="https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/?amp" /><link rel="alternate" type="application/rss+xml" title="La Nueva Radio YA &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="La Nueva Radio YA &raquo; Feed de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Nueva Radio YA &raquo; Comentario Rescatan con vida a 3 güiriseros tras derrumbe en mina en Matagalpa del feed" href="https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/feed/" /><link rel='stylesheet' id='a3a3_lazy_load-css' href='//nuevaya.com.ni/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /><script type='text/javascript' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><link rel='shortlink' href='https://nuevaya.com.ni/b/3Bet' /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#003065";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="c2654fe9b2";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="preconnect" href="https://certify-js.alexametrics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://certify.alexametrics.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><meta property="fb:app_id" content="270722902988143" /></head><body class="post-template-default single single-post postid-689993 single-format-standard rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa global-block-template-14 tdb_template_620756 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://nuevaya.com.ni/https.//facebook.com/nuevaya" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-630722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-630729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li><li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div> </div> </div>  <div id="login-form-mobile" class="td-register-section"> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-1"> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-header-sp-logo"> <div class="td-logo-text-wrap"> <div class="td-logo-text-container"> <a class="td-logo-wrap" href="https://nuevaya.com.ni/"> <span class="td-logo-text">La Nueva Radio YA</span> </a> <span class="td-tagline-text">Noticias de Nicaragua y El Mundo</span> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div> </div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://nuevaya.com.ni/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /> <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="689993" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-620756" class="post-620756 tdb_templates type-tdb_templates status-publish post" > <div id="tdi_1_932" class="tdc-zone"><div class="tdc_zone tdi_2_298 wpb_row td-pb-row" ><style scoped>.tdi_2_298{min-height:0}</style><div id="tdi_3_1bb" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_56f wpb_row td-pb-row" ><style scoped>.tdi_4_56f,.tdi_4_56f .tdc-columns{min-height:0}.tdi_4_56f,.tdi_4_56f .tdc-columns{display:block}.tdi_4_56f .tdc-columns{width:100%}</style><div class="vc_column tdi_6_c2f wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_c2f{vertical-align:baseline}.tdi_6_c2f > .wpb_wrapper,.tdi_6_c2f > .wpb_wrapper > .tdc-elements{display:block}.tdi_6_c2f > .wpb_wrapper > .tdc-elements{width:100%}.tdi_6_c2f > .wpb_wrapper{width:auto;height:auto}.tdi_6_c2f{margin-top:50px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_6_c2f{margin-top:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_6_c2f{margin-top:15px !important}}@media (max-width:767px){.tdi_6_c2f{margin-top:10px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7_f8f td-pb-border-top td_block_template_14 tdb-breadcrumbs " data-td-block-uid="tdi_7_f8f" ><style>.tdi_7_f8f .tdb-bread-sep{font-size:8px;margin:0 5px}.tdi_7_f8f,.tdi_7_f8f a{color:#000000}.td-theme-wrap .tdi_7_f8f{text-align:left}.tdi_7_f8f{font-size:13px !important;font-weight:600 !important}@media (max-width:767px){.tdi_7_f8f{font-size:14px !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Destacadas" class="tdb-entry-crumb" href="https://nuevaya.com.ni/featured/">Destacadas</a></span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://nuevaya.com.ni/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/featured/","name": "Destacadas"
}}    ]
}</script><div class="td_block_wrap tdb_title tdi_8_fff tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_8_fff" ><style>.tdi_8_fff{margin-bottom:0px !important;padding-top:10px !important;padding-bottom:10px !important}@media (max-width:767px){.tdi_8_fff{padding-top:6px !important}}</style><style>.tdi_8_fff .tdb-title-text{color:#083363;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important}.tdi_8_fff .tdb-title-line:after{height:2px;bottom:40%}.tdi_8_fff .tdb-title-line{height:50px}.td-theme-wrap .tdi_8_fff{text-align:left}.tdi_8_fff .tdb-first-letter{left:-0.36em;right:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_8_fff .tdb-title-text{font-size:40px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_8_fff .tdb-title-text{font-size:32px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_8_fff .tdb-title-text{font-size:34px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Rescatan con vida a 3 güiriseros tras derrumbe en mina en Matagalpa</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11_523 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_11_523{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_11_523,.tdi_11_523 .tdc-inner-columns{display:block}.tdi_11_523 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_11_523{margin-left:-0px;margin-right:-0px}.tdi_11_523 .vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_13_80f wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_13_80f{vertical-align:baseline}.tdi_13_80f .vc_column-inner > .wpb_wrapper,.tdi_13_80f .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_13_80f .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_13_80f{padding-top:5px !important}@media (min-width:768px) and (max-width:1018px){.tdi_13_80f{width:55% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14_83f td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_14_83f" ><style>.tdi_14_83f{margin-bottom:2px !important}@media (min-width:768px) and (max-width:1018px){.tdi_14_83f{margin-bottom:0px !important}}</style><style>.tdi_14_83f .tdb-author-name-wrap{align-items:baseline}.tdi_14_83f .tdb-author-by{margin-right:6px;font-size:13px !important;line-height:1 !important;font-weight:500 !important}.tdi_14_83f .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_14_83f .tdb-author-name{color:#000;font-size:13px !important;line-height:1 !important;font-weight:500 !important}@media (min-width:768px) and (max-width:1018px){.tdi_14_83f .tdb-author-by{font-size:12px !important;line-height:1 !important;font-weight:500 !important}.tdi_14_83f .tdb-author-name{font-size:12px !important;line-height:1 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_14_83f .avatar{width:20px;height:20px}.tdi_14_83f .tdb-author-by{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}.tdi_14_83f .tdb-author-name{font-size:14px !important;line-height:1.5 !important;font-weight:500 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-07/">Melissa Husky</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15_03c td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_15_03c" ><style>.tdi_15_03c{margin-right:3px !important;margin-bottom:2px !important;margin-left:3px !important}</style><style>.tdi_15_03c i{font-size:14px;margin-right:5px}.tdi_15_03c{font-size:13px !important;line-height:1 !important;font-weight:500 !important}@media (min-width:768px) and (max-width:1018px){.tdi_15_03c{font-size:12px !important;line-height:1 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_15_03c{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-01-13T17:25:53-06:00">miércoles, 13 de enero 2021 5:25 PM</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16_b6f tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_16_b6f" ><style>.tdi_16_b6f i{font-size:10px;text-align:center;width:20px;height:20px;line-height:20px}.tdi_16_b6f i,.tdi_16_b6f .tds-icon-svg-wrap{position:relative;top:0px}.tdi_16_b6f{display:inline-block}@media (max-width:767px){.tdi_16_b6f i{width:12px;height:12px;line-height:12px}}</style><style>.tdi_17_b00{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_17_b00:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_17_b00 svg{fill:#cccccc}.tdi_17_b00 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_17_b00 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_18_ffb tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_18_ffb" ><style>.tdi_18_ffb i{font-size:10px;text-align:center;width:13px;height:13px;line-height:13px}.tdi_18_ffb i,.tdi_18_ffb .tds-icon-svg-wrap{position:relative;top:0px}.tdi_18_ffb{display:inline-block}</style><style>.tdi_19_bf1{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_19_bf1:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_19_bf1 svg{fill:#cccccc}.tdi_19_bf1 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_19_bf1 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_20_0c3 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_20_0c3" ><style>.tdi_20_0c3 i{font-size:10px;text-align:center;width:13px;height:13px;line-height:13px}.tdi_20_0c3 i,.tdi_20_0c3 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_20_0c3{display:inline-block}</style><style>.tdi_21_df0{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_21_df0:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_21_df0 svg{fill:#cccccc}.tdi_21_df0 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_21_df0 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_23_888 wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_23_888{vertical-align:baseline}.tdi_23_888 .vc_column-inner > .wpb_wrapper,.tdi_23_888 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_23_888 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_23_888{width:45% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_25_f08 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_25_f08{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_25_f08,.tdi_25_f08 .tdc-inner-columns{display:block}.tdi_25_f08 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_27_553 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_27_553{vertical-align:baseline}.tdi_27_553 .vc_column-inner > .wpb_wrapper,.tdi_27_553 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_27_553 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_29_b80 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.tdi_29_b80{margin-top:20px !important;margin-bottom:0px !important}@media (min-width:768px) and (max-width:1018px){.tdi_29_b80{margin-top:10px !important}}@media (max-width:767px){.tdi_29_b80{margin-top:10px !important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_30_fbf" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_31_ff0 wpb_row td-pb-row" ><style scoped>.tdi_31_ff0,.tdi_31_ff0 .tdc-columns{min-height:0}.tdi_31_ff0,.tdi_31_ff0 .tdc-columns{display:block}.tdi_31_ff0 .tdc-columns{width:100%}@media (min-width:768px){.tdi_31_ff0{margin-left:-20px;margin-right:-20px}.tdi_31_ff0 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_31_ff0{margin-left:-15px;margin-right:-15px}.tdi_31_ff0 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_31_ff0{margin-left:-10px;margin-right:-10px}.tdi_31_ff0 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_31_ff0{margin-right:5px !important;margin-left:5px !important}}</style><div class="vc_column tdi_33_8d8 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_33_8d8{vertical-align:baseline}.tdi_33_8d8 > .wpb_wrapper,.tdi_33_8d8 > .wpb_wrapper > .tdc-elements{display:block}.tdi_33_8d8 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_33_8d8 > .wpb_wrapper{width:auto;height:auto}.tdi_33_8d8{width:calc(100% - 340px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_33_8d8{width:calc(100% - 280px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_33_8d8{width:calc(100% - 220px) !important}}@media (max-width:767px){.tdi_33_8d8{width:100% !important}}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_35_00f vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_35_00f{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_35_00f,.tdi_35_00f .tdc-inner-columns{display:block}.tdi_35_00f .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_35_00f{margin-left:-15px;margin-right:-15px}.tdi_35_00f .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_35_00f{margin-left:-10px;margin-right:-10px}.tdi_35_00f .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_37_e0e wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_37_e0e{vertical-align:baseline}.tdi_37_e0e .vc_column-inner > .wpb_wrapper,.tdi_37_e0e .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_37_e0e .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_37_e0e{width:250px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_37_e0e{width:220px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_37_e0e{display:none !important}}@media (max-width:767px){.tdi_37_e0e{display:none !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_38_f30 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_38_f30" ><style>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</style><style>body .tdi_38_f30 .td-block-title a,body .tdi_38_f30 .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){body .tdi_38_f30 .td-block-title a,body .tdi_38_f30 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){body .tdi_38_f30 .td-block-title a,body .tdi_38_f30 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){body .tdi_38_f30 .td-block-title a,body .tdi_38_f30 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_39_900 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_39_900" ><style>.tdi_39_900{margin-bottom:30px !important;padding-top:20px !important;padding-right:20px !important;padding-bottom:20px !important;padding-left:20px !important;border-color:#083363 !important;border-style:solid !important;border-width:8px 1px 1px 1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_39_900{margin-bottom:24px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_39_900{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_39_900 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_39_900 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_39_900 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_39_900 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_39_900 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000000}.tdi_39_900 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_39_900 .entry-thumb{background-position:center 50%}.tdi_39_900 .td-post-vid-time{display:none}.tdi_39_900 .td-module-meta-info-bottom{padding:0px}.tdi_39_900 .td-module-meta-info{border-color:#eaeaea}.tdi_39_900 .entry-title{margin:8px 0 0;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important}.tdi_39_900 .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_39_900 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_39_900 .td-post-category{display:none;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_39_900 .td-post-author-name{display:none}.tdi_39_900 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_39_900 .td-post-date,.tdi_39_900 .td-post-author-name span{display:none}.tdi_39_900 .entry-review-stars{display:inline-block}.tdi_39_900 .td-icon-star,.tdi_39_900 .td-icon-star-empty,.tdi_39_900 .td-icon-star-half{font-size:15px}.tdi_39_900 .td-module-comments{display:none}.tdi_39_900 .td-read-more{display:none}.tdi_39_900 .td-post-author-name a{color:#666666}.tdi_39_900 .td-block-title a,.tdi_39_900 .td-block-title span{font-size:14px !important}.tdi_39_900 .td-subcat-list a,.tdi_39_900 .td-subcat-dropdown span,.tdi_39_900 .td-subcat-dropdown a{font-size:13px !important}.tdi_39_900 .td-editor-date,.tdi_39_900 .td-editor-date .td-post-author-name,.tdi_39_900 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_39_900 .td-read-more a{font-size:14px !important}.tdi_39_900 .td-load-more-wrap a{font-size:13px !important}.tdi_39_900 .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_39_900 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_39_900 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_39_900 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_39_900 .td_module_wrap .td-module-container:before{display:block !important}.tdi_39_900 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_39_900 .td-module-container:before{bottom:-13px}.tdi_39_900 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:700 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_39_900 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_39_900 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_39_900 .td_module_wrap .td-module-container:before{display:block !important}.tdi_39_900 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_39_900 .td-module-container:before{bottom:-13px}.tdi_39_900 .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:700 !important}}@media (max-width:767px){.tdi_39_900 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_39_900 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_39_900 .td_module_wrap .td-module-container:before{display:block !important}.tdi_39_900 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_39_900 .td-module-container:before{bottom:-13px}.tdi_39_900 .entry-title{font-size:18px !important;line-height:1.2 !important;font-weight:700 !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_39_900 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-13T14:58:21-06:00" >domingo, 13 de diciembre 2020 2:58 PM</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/popular-corredor-de-motos-pierde-la-vida-en-ciudad-sandino/" rel="bookmark" title="Popular corredor de motos pierde la vida en Ciudad Sandino">Popular corredor de motos pierde la vida en Ciudad Sandino</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/popular-corredor-de-motos-pierde-la-vida-en-ciudad-sandino/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-14T14:23:24-06:00" >lunes, 14 de diciembre 2020 2:23 PM</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hallazgo-de-bebe-destapa-caso-de-abuso-contra-una-joven-en-masaya/" rel="bookmark" title="Hallazgo de bebé destapa caso de abuso contra una joven en Masaya">Hallazgo de bebé destapa caso de abuso contra una joven en Masaya</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/hallazgo-de-bebe-destapa-caso-de-abuso-contra-una-joven-en-masaya/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-02T11:11:07-06:00" >miércoles, 2 de diciembre 2020 11:11 AM</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/dejan-en-libertad-a-hombre-que-mato-a-pareja-de-novios-en-villa-fontana/" rel="bookmark" title="Dejan en libertad a hombre que mató a pareja de novios en Villa Fontana">Dejan en libertad a hombre que mató a pareja de novios en Villa Fontana</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/dejan-en-libertad-a-hombre-que-mato-a-pareja-de-novios-en-villa-fontana/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T10:28:28-06:00" >sábado, 12 de diciembre 2020 10:28 AM</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/bebita-muere-tras-deceso-de-sus-padres-en-rivas/" rel="bookmark" title="Bebita muere tras deceso de sus padres en Rivas">Bebita muere tras deceso de sus padres en Rivas</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/bebita-muere-tras-deceso-de-sus-padres-en-rivas/">Noticias</a></div> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_41_c5c wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_41_c5c{vertical-align:baseline}.tdi_41_c5c .vc_column-inner > .wpb_wrapper,.tdi_41_c5c .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_41_c5c .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_41_c5c{width:calc(100% - 250px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_41_c5c{width:calc(100% - 220px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_41_c5c{width:100% !important}}@media (max-width:767px){.tdi_41_c5c{width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_42_ff8 td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_42_ff8" ><style>.tdi_42_ff8,.tdi_42_ff8 > p,.tdi_42_ff8 .tdb-block-inner > p{font-size:18px !important}.tdi_42_ff8 li{line-height:1.8 !important}.tdi_42_ff8 li:before{margin-top:1px;line-height:27px !important}.tdi_42_ff8 .tdb-block-inner blockquote p{color:#000000}@media (max-width:767px){.tdi_42_ff8 img.aligncenter,.tdi_42_ff8 .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none !important}.tdi_42_ff8 .wp-caption-text,.tdi_42_ff8 figcaption{font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><p>Pedro Mendoza, Eddy Arancibia y su hermano Danilo Arancibia fueron los güiriseros que la tarde de este miércoles fueron rescatados con vida, tras quedar atrapados dentro de un túnel de minería artesanal.</p><span id="more-689993"></span><figure class="wp-block-image size-large"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-300x225.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-768x576.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-150x113.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-696x522.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-1068x801.jpg.webp 1068w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-853x640.jpg.webp 853w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img loading="lazy" width="1200" height="900" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg" alt="" class="lazy lazy-hidden wp-image-690023 webpexpress-processed" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-150x113.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-696x522.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-1068x801.jpg 1068w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-853x640.jpg 853w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><noscript><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-300x225.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-768x576.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-150x113.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-696x522.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-1068x801.jpg.webp 1068w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-853x640.jpg.webp 853w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img loading="lazy" width="1200" height="900" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg" alt="" class="lazy lazy-hidden wp-image-690023 webpexpress-processed" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-150x113.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-696x522.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-1068x801.jpg 1068w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-853x640.jpg 853w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-300x225.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-768x576.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-150x113.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-696x522.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-1068x801.jpg.webp 1068w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-853x640.jpg.webp 853w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img loading="lazy" width="1200" height="900" src="https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg" alt="" class="wp-image-690023 webpexpress-processed" srcset="https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-150x113.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-696x522.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-1068x801.jpg 1068w, https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589-853x640.jpg 853w" sizes="(max-width: 1200px) 100vw, 1200px"></picture></noscript></noscript></figure><p>El suceso ocurrió en la comarca Yahosca, sector Las Brisas, en el municipio de Rancho Grande, departamento de Matagalpa.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5239991344" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Testigos del hecho dijeron que los tres güiriseros estaban dentro del túnel cuando se produjo un deslizamiento de tierra que cayó dentro del hueco.</p><p>Los tres mineros artesanales sufrieron lesiones de consideración en distintas partes del cuerpo, por lo cual fueron trasladados al hospital Martiniano Aguilar Hernández, del municipio de Rancho Grande.</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_46_c55 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_46_c55" ><style>.tdi_46_c55{margin-top:20px !important;margin-bottom:16px !important}</style><style>.tdi_46_c55 .td-social-share-text{font-size:13px !important}.tdi_46_c55 .td-social-network{font-size:13px !important}</style><div id="tdi_46_c55" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Frescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Rescatan+con+vida+a+3+g%C3%BCiriseros+tras+derrumbe+en+mina+en+Matagalpa&url=https%3A%2F%2Fnuevaya.com.ni%2Frescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa%2F&via=nuevaya"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2021/01/e3240771-c4c7-48fa-b0fb-86733c6be589.jpg&description=Rescatan+con+vida+a+3+g%C3%BCiriseros+tras+derrumbe+en+mina+en+Matagalpa"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Rescatan+con+vida+a+3+g%C3%BCiriseros+tras+derrumbe+en+mina+en+Matagalpa %0A%0A https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/rescatan-con-vida-a-3-guiriseros-tras-derrumbe-en-mina-en-matagalpa/&text=Rescatan+con+vida+a+3+g%C3%BCiriseros+tras+derrumbe+en+mina+en+Matagalpa"> <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_46_c55"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_48_ff1 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_48_ff1{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_48_ff1,.tdi_48_ff1 .tdc-inner-columns{display:block}.tdi_48_ff1 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_50_5bf wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_50_5bf{vertical-align:baseline}.tdi_50_5bf .vc_column-inner > .wpb_wrapper,.tdi_50_5bf .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_50_5bf .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_52_385 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_52_385{margin-bottom:0px !important;padding-bottom:1px !important}</style></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53_fb5 td_block_template_14"><style>.tdi_53_fb5{margin-bottom:10px !important}</style><style>.tdi_53_fb5.td-a-rec{text-align:center}.tdi_53_fb5 .td-element-style{z-index:-1}.tdi_53_fb5 .td-spot-id-spot_img_hidden{display:none}.tdi_53_fb5 .td-adspot-title{display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_53_fb5 .td_spot_img_all{display:none}.tdi_53_fb5 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_53_fb5 .td_spot_img_all{display:none}.tdi_53_fb5 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_53_fb5 .td_spot_img_all{display:none}.tdi_53_fb5 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="#" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /></noscript></a><a href="#" class="td_spot_img_tl"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /></noscript></a><a href="#" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="#" class="td_spot_img_mob"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" /></noscript></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_54_f85 td_block_template_14"><style>.tdi_54_f85{margin-bottom:36px !important;padding-top:30px !important;padding-right:30px !important;padding-bottom:30px !important;padding-left:30px !important;border-style:dotted !important;border-color:#000000 !important;border-width:1px 1px 1px 1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_54_f85{padding-top:15px !important;padding-right:15px !important;padding-bottom:15px !important;padding-left:15px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_54_f85{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (max-width:767px){.tdi_54_f85{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_54_f85.td-a-rec{text-align:center}.tdi_54_f85 .td-element-style{z-index:-1}.tdi_54_f85 .td-adspot-title{font-size:13px !important}</style><strong>Síguenos en <a href="https://news.google.com/publications/CAAqBwgKMJGRkwswleXaAg?hl=es-419&gl=MX&ceid=MX%3Aes-419">Google News</a></strong><br><br><div id="M563425ScriptRootC866075"></div><script src="https://jsc.mgid.com/n/u/nuevaya.com.ni.866075.js" async></script></div></div></div></div></div></div></div><div class="vc_column tdi_56_388 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_56_388{vertical-align:baseline}.tdi_56_388 > .wpb_wrapper,.tdi_56_388 > .wpb_wrapper > .tdc-elements{display:block}.tdi_56_388 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_56_388 > .wpb_wrapper{width:auto;height:auto}.tdi_56_388{width:340px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_56_388{width:280px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_56_388{width:220px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_57_b3f td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_57_b3f" ><style>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</style><style>body .tdi_57_b3f .td-block-title a,body .tdi_57_b3f .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){body .tdi_57_b3f .td-block-title a,body .tdi_57_b3f .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){body .tdi_57_b3f .td-block-title a,body .tdi_57_b3f .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){body .tdi_57_b3f .td-block-title a,body .tdi_57_b3f .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Nuestras Noticias</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_58_2af td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_58_2af" ><style>.tdi_58_2af{margin-bottom:27px !important;padding-bottom:20px !important;border-style:dotted !important;border-color:#000000 !important;border-width:0px 0px 1px 0px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_58_2af{margin-bottom:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_58_2af{margin-bottom:20px !important}}</style><style>.tdi_58_2af .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_58_2af .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_58_2af .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_58_2af .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_58_2af .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_58_2af .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_58_2af .entry-thumb{background-position:center 50%}.tdi_58_2af .td-image-wrap{padding-bottom:66%}.tdi_58_2af .td-post-vid-time{display:none}.tdi_58_2af .td-module-meta-info{border-color:#eaeaea}.tdi_58_2af .entry-title{margin:8px 0 0;font-size:18px !important;line-height:1.2 !important;font-weight:500 !important}.tdi_58_2af .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_58_2af .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_58_2af .td-post-category{display:inline-block;margin:2px 6px 12px 0;padding:0 12px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_58_2af .td-author-date{display:none}.tdi_58_2af .td-post-author-name{display:none}.tdi_58_2af .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_58_2af .td-post-date,.tdi_58_2af .td-post-author-name span{display:none}.tdi_58_2af .entry-review-stars{display:none}.tdi_58_2af .td-icon-star,.tdi_58_2af .td-icon-star-empty,.tdi_58_2af .td-icon-star-half{font-size:15px}.tdi_58_2af .td-module-comments{display:none}.tdi_58_2af .td-read-more{display:none}.tdi_58_2af .td-post-author-name a{color:#666666}.tdi_58_2af .td-block-title a,.tdi_58_2af .td-block-title span{font-size:14px !important}.tdi_58_2af .td-subcat-list a,.tdi_58_2af .td-subcat-dropdown span,.tdi_58_2af .td-subcat-dropdown a{font-size:13px !important}.tdi_58_2af .td-editor-date,.tdi_58_2af .td-editor-date .td-post-author-name,.tdi_58_2af .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_58_2af .td-read-more a{font-size:14px !important}.tdi_58_2af .td-load-more-wrap a{font-size:13px !important}.tdi_58_2af .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_58_2af .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_58_2af .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_58_2af .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_58_2af .td_module_wrap .td-module-container:before{display:block !important}.tdi_58_2af .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_58_2af .td-module-container:before{bottom:-18px}.tdi_58_2af .td-image-wrap{padding-bottom:60%}.tdi_58_2af .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:500 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_58_2af .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_58_2af .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_58_2af .td_module_wrap .td-module-container:before{display:block !important}.tdi_58_2af .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_58_2af .td-module-container:before{bottom:-18px}.tdi_58_2af .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_58_2af .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_58_2af .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_58_2af .td_module_wrap .td-module-container:before{display:block !important}.tdi_58_2af .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_58_2af .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_58_2af class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/infarto-le-causa-la-muerte-a-cesar-castillo-ex-mayor-del-ejercito-de/" rel="bookmark" class="td-image-wrap " title="Infarto le causa la muerte a César Castillo, ex Mayor del Ejército de Nicaragua" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/01/b7d97adc-036f-4ec4-90e2-1238f8eb21fd-300x193.jpg')" ></span></a></div> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-13T21:17:55-06:00" >miércoles, 13 de enero 2021 9:17 PM</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/infarto-le-causa-la-muerte-a-cesar-castillo-ex-mayor-del-ejercito-de/" rel="bookmark" title="Infarto le causa la muerte a César Castillo, ex Mayor del Ejército de Nicaragua">Infarto le causa la muerte a César Castillo, ex Mayor del Ejército de Nicaragua</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/infarto-le-causa-la-muerte-a-cesar-castillo-ex-mayor-del-ejercito-de/">Noticias</a></div> </div> </div> </div> </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_59_10f td_block_template_14"><style>.tdi_59_10f{margin-bottom:36px !important}</style><style>.tdi_59_10f.td-a-rec{text-align:center}.tdi_59_10f .td-element-style{z-index:-1}.tdi_59_10f .td-spot-id-spot_img_hidden{display:none}.tdi_59_10f .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" width="320" height="267" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" width="320" height="267" /></noscript></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_60_88f td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_60_88f" ><style>.tdi_60_88f{margin-bottom:36px !important}</style><style>.tdi_60_88f .td-image-wrap{padding-bottom:100%}.tdi_60_88f .entry-thumb{background-position:center 50%}.tdi_60_88f .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_60_88f .td-image-container,.ie11 .tdi_60_88f .td-image-container{flex:0 0 auto}.tdi_60_88f .td-module-container{flex-direction:row;border-color:#eaeaea !important}.ie10 .tdi_60_88f .td-module-meta-info,.ie11 .tdi_60_88f .td-module-meta-info{flex:1}.tdi_60_88f .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea}.tdi_60_88f .td_module_wrap{padding-left:5px;padding-right:5px;padding-bottom:10px;margin-bottom:10px}.tdi_60_88f .td_block_inner{margin-left:-5px;margin-right:-5px}.tdi_60_88f .td-module-container:before{bottom:-10px;border-color:#000000}.tdi_60_88f .entry-thumb,.tdi_60_88f .entry-thumb:before,.tdi_60_88f .entry-thumb:after{border-radius:0px}.tdi_60_88f .td-post-vid-time{display:none}.tdi_60_88f .td-post-category{padding:8px 0 20px 0;display:inline-block;background-color:rgba(0,0,0,0);color:#666666;font-size:14px !important;line-height:1 !important;font-weight:600 !important}.tdi_60_88f .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_60_88f .td-excerpt{display:none;column-count:1;column-gap:48px;font-size:14px !important}.tdi_60_88f .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_60_88f .td-read-more{display:none}.tdi_60_88f .td-author-date{display:none}.tdi_60_88f .td-post-author-name{display:none}.tdi_60_88f .td-post-date,.tdi_60_88f .td-post-author-name span{display:none}.tdi_60_88f .entry-review-stars{display:none}.tdi_60_88f .td-icon-star,.tdi_60_88f .td-icon-star-empty,.tdi_60_88f .td-icon-star-half{font-size:15px}.tdi_60_88f .td-module-comments{display:none}.tdi_60_88f .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_60_88f .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_60_88f .td-post-author-name a{color:#666666}.tdi_60_88f .td-block-title a,.tdi_60_88f .td-block-title span{font-size:14px !important}.tdi_60_88f .td-subcat-list a,.tdi_60_88f .td-subcat-dropdown span,.tdi_60_88f .td-subcat-dropdown a{font-size:14px !important}.tdi_60_88f .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_60_88f .td-editor-date,.tdi_60_88f .td-editor-date .td-post-author-name,.tdi_60_88f .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_60_88f .td-read-more a{font-size:14px !important}.tdi_60_88f .td-load-more-wrap a{font-size:13px !important}html:not([class*='ie']) .tdi_60_88f .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_60_88f .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_60_88f .td-module-container:before{bottom:-10px}.tdi_60_88f .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_60_88f .td_module_wrap .td-module-container:before{display:block !important}.tdi_60_88f .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_60_88f .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_60_88f .td-image-container{flex:0 0 28%;width:28%}.ie10 .tdi_60_88f .td-image-container,.ie11 .tdi_60_88f .td-image-container{flex:0 0 auto}.tdi_60_88f .td-module-meta-info{padding:0 0 0 12px}.tdi_60_88f .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_60_88f .td-module-container:before{bottom:-10px}.tdi_60_88f .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_60_88f .td_module_wrap .td-module-container:before{display:block !important}.tdi_60_88f .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_60_88f .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_60_88f .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_60_88f .td-module-container:before{bottom:-10px}.tdi_60_88f .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_60_88f .td_module_wrap .td-module-container:before{display:block !important}.tdi_60_88f .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60_88f class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/borracho-se-precipita-a-un-cauce-cerca-del-mercado-israel-lewites/" rel="bookmark" class="td-image-wrap " title="Borracho se precipita a un cauce cerca del mercado Israel Lewites" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/01/3605ce03-271d-45bc-a6ed-ba123b001bee-e1610593658440-150x104.jpg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/managua/" class="td-post-category">Managua</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/borracho-se-precipita-a-un-cauce-cerca-del-mercado-israel-lewites/" rel="bookmark" title="Borracho se precipita a un cauce cerca del mercado Israel Lewites">Borracho se precipita a un cauce cerca del mercado Israel Lewites</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/hombre-muere-al-sufrir-caida-y-golpearse-la-cabeza-en-managua/" rel="bookmark" class="td-image-wrap " title="Hombre muere al sufrir caída y golpearse la cabeza en Managua" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/01/gettyimages-156325442-170667a-420x278-1-150x99.jpg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/managua/" class="td-post-category">Managua</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hombre-muere-al-sufrir-caida-y-golpearse-la-cabeza-en-managua/" rel="bookmark" title="Hombre muere al sufrir caída y golpearse la cabeza en Managua">Hombre muere al sufrir caída y golpearse la cabeza en Managua</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-con-apoyo-de-china-taiwan-entregan-vivienda-digna-357/" rel="bookmark" class="td-image-wrap " title="Gobierno con apoyo de China Taiwán entregan vivienda digna 357" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/01/ef221f63-0480-4a8c-bbc8-20c63ee00856-150x100.jpg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/nacionales/" class="td-post-category">Nacionales</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-con-apoyo-de-china-taiwan-entregan-vivienda-digna-357/" rel="bookmark" title="Gobierno con apoyo de China Taiwán entregan vivienda digna 357">Gobierno con apoyo de China Taiwán entregan vivienda digna 357</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/delincuentes-asaltan-a-pasajeros-de-transporte-colectivo/" rel="bookmark" class="td-image-wrap " title="Delincuentes asaltan a pasajeros de transporte colectivo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/01/bus-nicaragua-150x100.jpg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/managua/" class="td-post-category">Managua</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/delincuentes-asaltan-a-pasajeros-de-transporte-colectivo/" rel="bookmark" title="Delincuentes asaltan a pasajeros de transporte colectivo">Delincuentes asaltan a pasajeros de transporte colectivo</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> </div></div></div></div></div></div><div id="tdi_61_25f" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_62_355 wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_62_355,.tdi_62_355 .tdc-columns{min-height:0}.tdi_62_355,.tdi_62_355 .tdc-columns{display:block}.tdi_62_355 .tdc-columns{width:100%}@media (min-width:768px){.tdi_62_355{margin-left:-0px;margin-right:-0px}.tdi_62_355 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_62_355.tdc-row-content-vert-center,.tdi_62_355.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_62_355.tdc-row-content-vert-bottom,.tdi_62_355.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_62_355.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_62_355.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_64_c03 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_64_c03{vertical-align:baseline}.tdi_64_c03 > .wpb_wrapper,.tdi_64_c03 > .wpb_wrapper > .tdc-elements{display:block}.tdi_64_c03 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_64_c03 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_65_1f1 td_block_template_14"><style>.tdi_65_1f1{margin-bottom:5px !important}</style><style>.tdi_65_1f1.td-a-rec{text-align:center}.tdi_65_1f1 .td-element-style{z-index:-1}.tdi_65_1f1 .td-spot-id-spot_img_hidden{display:none}.tdi_65_1f1 .td-adspot-title{display:block;font-size:13px !important}.tdi_65_1f1.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_65_1f1 .td_spot_img_all{display:none}.tdi_65_1f1 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_65_1f1 .td_spot_img_all{display:none}.tdi_65_1f1 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_65_1f1 .td_spot_img_all{display:none}.tdi_65_1f1 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_67_6b3 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_67_6b3{vertical-align:baseline}.tdi_67_6b3 > .wpb_wrapper,.tdi_67_6b3 > .wpb_wrapper > .tdc-elements{display:block}.tdi_67_6b3 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_67_6b3 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_68_0f3 td_block_template_14"><style>.tdi_68_0f3{margin-bottom:5px !important;position:relative}</style><style>.tdi_68_0f3.td-a-rec{text-align:center}.tdi_68_0f3 .td-element-style{z-index:-1}.tdi_68_0f3 .td-spot-id-spot_img_hidden{display:none}.tdi_68_0f3 .td-adspot-title{display:block;font-size:13px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_68_0f3 .td_spot_img_all{display:none}.tdi_68_0f3 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_68_0f3 .td_spot_img_all{display:none}.tdi_68_0f3 .td-adspot-title{display:block}}</style><div class="tdi_68_0f3_rand_style td-element-style"><style>.tdi_68_0f3_rand_style{background-color:rgba(201,201,201,0.62) !important}</style></div><div style="display: inline-block"><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_70_eff wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_70_eff{vertical-align:baseline}.tdi_70_eff > .wpb_wrapper,.tdi_70_eff > .wpb_wrapper > .tdc-elements{display:block}.tdi_70_eff > .wpb_wrapper > .tdc-elements{width:100%}.tdi_70_eff > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_71_088 td_block_template_14"><style>.tdi_71_088.td-a-rec{text-align:center}.tdi_71_088 .td-element-style{z-index:-1}.tdi_71_088 .td-spot-id-spot_img_hidden{display:none}.tdi_71_088 .td-adspot-title{display:block;font-size:13px !important}.tdi_71_088.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_71_088 .td_spot_img_all{display:none}.tdi_71_088 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_71_088 .td_spot_img_all{display:none}.tdi_71_088 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_71_088 .td_spot_img_all{display:none}.tdi_71_088 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" width="100" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" width="100" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_73_8f2 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_73_8f2{vertical-align:baseline}.tdi_73_8f2 > .wpb_wrapper,.tdi_73_8f2 > .wpb_wrapper > .tdc-elements{display:block}.tdi_73_8f2 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_73_8f2 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_74_30b td_block_template_14"><style>.tdi_74_30b{margin-bottom:5px !important}</style><style>.tdi_74_30b.td-a-rec{text-align:center}.tdi_74_30b .td-element-style{z-index:-1}.tdi_74_30b .td-spot-id-spot_img_hidden{display:none}.tdi_74_30b .td-adspot-title{display:block;font-size:13px !important}.tdi_74_30b.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_74_30b .td_spot_img_all{display:none}.tdi_74_30b .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_74_30b .td_spot_img_all{display:none}.tdi_74_30b .td-adspot-title{display:block}}@media (max-width:767px){.tdi_74_30b .td_spot_img_all{display:none}.tdi_74_30b .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106" class="webpexpress-processed"></picture></noscript></a></div></div></div></div></div></div></div></div> </article> </div> </div> </div>  <div class="td-footer-page td-footer-container td-container-wrap "><div id="tdi_75_803" class="tdc-zone"><div class="tdc_zone tdi_76_b6f wpb_row td-pb-row" ><style scoped>.tdi_76_b6f{min-height:0}</style><div id="tdi_77_225" class="tdc-row"><div class="vc_row tdi_78_bf3 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_78_bf3,.tdi_78_bf3 .tdc-columns{min-height:0}.tdi_78_bf3,.tdi_78_bf3 .tdc-columns{display:block}.tdi_78_bf3 .tdc-columns{width:100%}@media (min-width:768px){.tdi_78_bf3{margin-left:-0px;margin-right:-0px}.tdi_78_bf3 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_78_bf3.tdc-row-content-vert-center,.tdi_78_bf3.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_78_bf3.tdc-row-content-vert-bottom,.tdi_78_bf3.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_78_bf3.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_78_bf3.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_78_bf3{padding-right:7% !important;padding-left:7% !important;position:relative}.tdi_78_bf3 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_78_bf3{padding-top:12px !important;padding-bottom:12px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_78_bf3{padding-top:10px !important;padding-right:6% !important;padding-bottom:10px !important;padding-left:6% !important}}@media (max-width:767px){.tdi_78_bf3{padding-top:14px !important;padding-right:0px !important;padding-bottom:8px !important;padding-left:0px !important}}</style><div class="tdi_77_225_rand_style td-element-style" ><style>.tdi_77_225_rand_style{background-color:#083363 !important}</style></div><div class="vc_column tdi_80_829 wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_80_829{vertical-align:baseline}.tdi_80_829 > .wpb_wrapper,.tdi_80_829 > .wpb_wrapper > .tdc-elements{display:block}.tdi_80_829 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_80_829 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_81_f08 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_81_f08" ><style>.tdi_81_f08{margin-bottom:0px !important}@media (max-width:767px){.tdi_81_f08{margin-bottom:3px !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_81_f08 .tdm-descr{color:#ffffff;font-size:13px !important;font-weight:800 !important;text-transform:capitalize !important}@media (min-width:1019px) and (max-width:1140px){.tdi_81_f08 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (min-width:768px) and (max-width:1018px){.tdi_81_f08 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (max-width:767px){.tdi_81_f08 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}</style><p class="tdm-descr">© 2020 - La Nueva Radio YA<br>Todos los Derechos Reservados<br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><a rel="nofollow" href="https://nuevaya.com.ni/blackhole/ title="No sigas este enlace por favor es una trampa para robots maliciosos"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1" height="1" alt="" /></a></p></div></div></div><div class="vc_column tdi_83_902 wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_83_902{vertical-align:baseline}.tdi_83_902 > .wpb_wrapper,.tdi_83_902 > .wpb_wrapper > .tdc-elements{display:block}.tdi_83_902 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_83_902 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_84_bb0 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_84_bb0" style=" z-index: 999;"><style>.tdi_84_bb0 .tdb-menu > li .tdb-menu-sep,.tdi_84_bb0 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_84_bb0 .tdb-menu > li > a .tdb-sub-menu-icon,.tdi_84_bb0 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_84_bb0 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_84_bb0 .tdb-menu > li > a,.tdi_84_bb0 .td-subcat-more{color:#ffffff}.tdi_84_bb0 .tdb-menu > li > a,.tdi_84_bb0 .td-subcat-more,.tdi_84_bb0 .td-subcat-more > .tdb-menu-item-text{font-size:13px !important;font-weight:600 !important}.tdi_84_bb0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_84_bb0 .tdb-menu .tdb-normal-menu ul,.tdi_84_bb0 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_84_bb0 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,.tdi_84_bb0 .td-pulldown-filter-list li a{font-size:13px !important;font-weight:600 !important}.tdi_84_bb0 .tdb-menu .tdb-mega-menu .sub-menu > li{border-width:0px;box-shadow:0px 2px 6px 0px rgba(0,0,0,0.1)}</style><style>.tdi_84_bb0 .tdb-menu > li > a:after,.tdi_84_bb0 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ffffff;height:0px;bottom:0px}</style><div id=tdi_84_bb0 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca de</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li><li id="menu-item-688383" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-688383"><a href="https://nuevaya.com.ni/politica-de-cookies/"><div class="tdb-menu-item-text">Política de Cookies</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_87_f2f tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_87_f2f" ><style>.tdi_88_80c .tdm-social-item-wrap{width:33.33333333%;float:left;padding-left:15px;padding-right:15px;margin-bottom:10px}.tdi_88_80c .tdm-social-item-wrap:nth-child(3n+1){clear:both}.tdi_88_80c .tdm-social-item-wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_88_80c{margin-left:-15px;margin-right:-15px}.tdi_88_80c .tdm-social-item{display:inline-block;width:22.5px;height:22.5px}.tdi_88_80c .tdm-social-item i{font-size:15px;vertical-align:middle;line-height:22.5px}.tdi_88_80c .tdm-social-item i.td-icon-twitter,.tdi_88_80c .tdm-social-item i.td-icon-linkedin,.tdi_88_80c .tdm-social-item i.td-icon-pinterest,.tdi_88_80c .tdm-social-item i.td-icon-blogger,.tdi_88_80c .tdm-social-item i.td-icon-vimeo{font-size:12px}.tdi_88_80c .tdm-social-item i,.tds-team-member2 .tdi_88_80c.tds-social1 .tdm-social-item i{color:#ffffff}.tdi_88_80c .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_88_80c.tds-social1 .tdm-social-item:hover i{color:#eeee22}.tdi_88_80c .tdm-social-text{display:inline-block;margin-left:2px;margin-right:18px;color:#ffffff;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_88_80c .tdm-social-item-wrap:hover .tdm-social-text{color:#eeee22}@media (min-width:1019px) and (max-width:1140px){.tdi_88_80c .tdm-social-item-wrap{clear:none !important}}@media (min-width:768px) and (max-width:1018px){.tdi_88_80c .tdm-social-item-wrap{clear:none !important}}@media (max-width:767px){.tdi_88_80c .tdm-social-item-wrap{clear:none !important}}</style><div class="tdm-social-wrapper tds-social6 tdi_88_80c"><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div></div></div> </div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies en nuestro sitio web para brindarle la mejor experiencia al recordar sus preferencias y repetir las visitas. Al hacer clic en "Aceptar", acepta el uso de TODAS las cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Ajustes</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Resumen de Privacidad</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">Este sitio web utiliza cookies para mejorar su experiencia mientras navega por el sitio web. De estas, las cookies que se clasifican como necesarias se almacenan en su navegador, ya que son esenciales para el funcionamiento de las funcionalidades básicas del sitio web. También utilizamos cookies de terceros que nos ayudan a analizar y comprender cómo utiliza este sitio web. Estas cookies se almacenarán en su navegador solo con su consentimiento. También tiene la opción de optar por no recibir estas cookies. Pero la exclusión voluntaria de algunas de estas cookies puede afectar su experiencia de navegación.</div> </div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label> </div> <span class="cli-necessary-caption">Siempre activado</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p>Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente. Esta categoría solo incluye cookies que garantizan funcionalidades básicas y características de seguridad del sitio web. Estas cookies no almacenan ninguna información personal.</p> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> No-necesarias </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No-necesarias</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <p>Las cookies que pueden no ser particularmente necesarias para que el sitio web funcione y se utilizan específicamente para recopilar datos personales del usuario a través de análisis, anuncios y otros contenidos integrados se denominan cookies no necesarias. Es obligatorio obtener el consentimiento del usuario antes de ejecutar estas cookies en su sitio web.</p> </div> </div> </div> </div> </div></div> </div> </div> </div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa Metrics" /></noscript><script>


jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_84_bb0';tdbMenuItem.jqueryObj = jQuery('.tdi_84_bb0');

tdbMenuItem.isMegaMenuParentPos = true;

tdbMenu.addItem(tdbMenuItem);});

</script><script  defer='defer' src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_f0a855e6c80c21d2d886dfed1aabdbd4.js"></script></body></html>