<!doctype html ><html lang="es"><head> <meta charset="UTF-8" /> <title>Tsunami golpea a Tonga y enciende alarmas en otras islas</title> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="La subida del mar se produjo luego de la erupción de un volcán submarino, lo que desató enormes olas en diferentes partes de la costa. Otros países" /><link rel="canonical" href="https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Tsunami golpea a Tonga y enciende alarmas en otras islas" /><meta property="og:description" content="La subida del mar se produjo luego de la erupción de un volcán submarino, lo que desató enormes olas en diferentes partes de la costa. Otros países" /><meta property="og:url" content="https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/" /><meta property="og:site_name" content="La Nueva Radio YA" /><meta property="article:publisher" content="https://facebook.com/nuevaya/" /><meta property="article:published_time" content="2022-01-15T15:55:14+00:00" /><meta property="article:modified_time" content="2022-01-15T15:55:19+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="682" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@nuevaya" /><meta name="twitter:site" content="@nuevaya" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","sameAs":["https://facebook.com/nuevaya/","https://instagram.com/nuevaya/","https://www.linkedin.com/company/nuevaya/","https://www.youtube.com/channel/UCxgmJkysJC8lwoM1vhoqvqg","https://www.pinterest.com/nuevaya600/","https://twitter.com/nuevaya"],"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","contentUrl":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","width":1200,"height":1200,"caption":"La Nueva Radio YA"},"image":{"@id":"https://nuevaya.com.ni/#logo"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni/","name":"La Nueva Radio YA","description":"Noticias de Nicaragua y El Mundo","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://nuevaya.com.ni/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/#primaryimage","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ.jpg","contentUrl":"https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ.jpg","width":1200,"height":682},{"@type":["WebPage","ItemPage"],"@id":"https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/#webpage","url":"https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/","name":"Tsunami golpea a Tonga y enciende alarmas en otras islas","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/#primaryimage"},"datePublished":"2022-01-15T15:55:14+00:00","dateModified":"2022-01-15T15:55:19+00:00","description":"La subida del mar se produjo luego de la erupci\u00f3n de un volc\u00e1n submarino, lo que desat\u00f3 enormes olas en diferentes partes de la costa. Otros pa\u00edses","breadcrumb":{"@id":"https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/"]}]},{"@type":"BreadcrumbList","@id":"https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://nuevaya.com.ni/"},{"@type":"ListItem","position":2,"name":"Tsunami golpea a Tonga y enciende alarmas en otras islas"}]},{"@type":"NewsArticle","@id":"https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/#article","isPartOf":{"@id":"https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/#webpage"},"author":{"@id":"https://nuevaya.com.ni/#/schema/person/5b03bdf408c584d554f02abbc7bb3e2b"},"headline":"Tsunami golpea a Tonga y enciende alarmas en otras islas","datePublished":"2022-01-15T15:55:14+00:00","dateModified":"2022-01-15T15:55:19+00:00","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/#webpage"},"wordCount":506,"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"image":{"@id":"https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/#primaryimage"},"thumbnailUrl":"https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ.jpg","articleSection":["Destacadas"],"inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"Person","@id":"https://nuevaya.com.ni/#/schema/person/5b03bdf408c584d554f02abbc7bb3e2b","name":"Quique GonCan","image":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/1c56abda65551a1e258d0f4e30f58ea4?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/1c56abda65551a1e258d0f4e30f58ea4?s=96&d=mm&r=g","caption":"Quique GonCan"},"description":"Web Master y Dise\u00f1ador Gr\u00e1fico en La Nueva Radio YA","sameAs":["https://nuevaya.com.ni"],"honorificPrefix":"Sr","gender":"hombre","knowsLanguage":["espa\u00f1ol","ingl\u00e9s"],"jobTitle":"Webmaster","worksFor":"La Nueva Radio YA","url":"https://nuevaya.com.ni/author/redaccion-web-07/"}]}</script><link rel='dns-prefetch' href='//s.w.org' /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script> <link rel='stylesheet' id='wp-block-library-css' href='https://nuevaya.com.ni/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simple-sitemap-css-css' href='https://nuevaya.com.ni/wp-content/plugins/simple-sitemap-pro/lib/assets/css/simple-sitemap.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://nuevaya.com.ni/wp-content/themes/Newspaper/style.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'> @media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://nuevaya.com.ni/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><meta name="generator" content="Powered by Modal Survey 2.0.1.8.9 - Survey, Poll and Quiz builder plugin for WordPress with interactive charts and detailed results." /><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://nuevaya.com.ni/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"cc1a04e052","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <style>:root{--accent-color:#fff}</style><script>window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"cc1a04e052","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"cc1a04e052","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":620756};</script> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var td_user_incorrect="Username incorrect!";var td_email_user_empty="Email or username empty!";var td_pass_empty="Pass empty!";var td_pass_pattern_incorrect="Invalid Pass Pattern!";var td_retype_pass_incorrect="Retyped Pass incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#003065";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="18e2009ab4";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><style>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</style><script type="text/javascript">_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><meta property="fb:app_id" content="270722902988143"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="dns-prefetch" href="https://certify-js.alexametrics.com"><link rel="dns-prefetch" href="https://certify.alexametrics.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" /><style type="text/css" id="wp-custom-css">.td-tagline-text{font-size:16px !important;color:black !important;font-weight:bold !important}</style><style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#003065}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#003065}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#003065}.tdm-btn-style1{background-color:#003065}.tdm-btn-style2:before{border-color:#003065}.tdm-btn-style2{color:#003065}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #003065;-moz-box-shadow:0 2px 16px #003065;box-shadow:0 2px 16px #003065}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #003065;-moz-box-shadow:0 4px 26px #003065;box-shadow:0 4px 26px #003065}.tdm-btn,.tdm-btn:before{border-radius:3px}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body class="post-template-default single single-post postid-715401 single-format-standard tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas global-block-template-14 tdb_template_620756 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://flipboard.com/@nuevaya/radio-ya-am4j0mvrz" title="Flipboard"> <i class="td-icon-font td-icon-flipboard"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya/" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-701273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-706988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li id="menu-item-711796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711796"><a href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li><li><form method="get" class="td-search-form-widget" action="https://nuevaya.com.ni/"> <div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" /> </div></form></li><label for="s">Busqueda</label></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Buscar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap"> <div class="td-header-wrap td-header-style-1"> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-header-sp-logo"> <div class="td-logo-text-wrap"> <div class="td-logo-text-container"> <a class="td-logo-wrap" href="https://nuevaya.com.ni/"> <span class="td-logo-text">La Nueva Radio YA</span> </a> <span class="td-tagline-text">Noticias de Nicaragua y El Mundo</span> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-711796"><a href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li><li><form method="get" class="td-search-form-widget" action="https://nuevaya.com.ni/"> <div role="search"> <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" /> </div></form></li><label for="s">Busqueda</label></ul></div> </div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://nuevaya.com.ni/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /> <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="715401" data-autoload-type="" data-autoload-count="5" > <style> .tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto !important;bottom:50px !important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style> <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-620756" class="post-620756 tdb_templates type-tdb_templates status-publish post" > <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2 wpb_row td-pb-row" ><style scoped>.tdi_2{min-height:0}</style><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4 wpb_row td-pb-row" ><style scoped>.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}</style><div class="vc_column tdi_6 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6{vertical-align:baseline}.tdi_6 > .wpb_wrapper,.tdi_6 > .wpb_wrapper > .tdc-elements{display:block}.tdi_6 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_6 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_6 > .wpb_wrapper{width:auto;height:auto}.tdi_6{margin-top:50px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_6{margin-top:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_6{margin-top:15px !important}}@media (max-width:767px){.tdi_6{margin-top:10px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7 td-pb-border-top td_block_template_14 tdb-breadcrumbs" data-td-block-uid="tdi_7" ><style>.tdb-breadcrumbs{margin-bottom:11px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;color:#747474;line-height:18px}.tdb-breadcrumbs a{color:#747474}.tdb-breadcrumbs a:hover{color:#000}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px}.tdb_category_breadcrumbs{margin:21px 0 9px}.search-results .tdb_breadcrumbs{margin-bottom:2px}.tdi_7 .tdb-bread-sep{font-size:8px;margin:0 5px}.tdi_7,.tdi_7 a{color:#000000}.tdi_7 .tdb-bread-sep-svg svg,.tdi_7 .tdb-bread-sep-svg svg *{fill:#000000}.td-theme-wrap .tdi_7{text-align:left}.tdi_7{font-size:16px !important;font-weight:600 !important}@media (max-width:767px){.tdi_7{font-size:14px !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Destacadas" class="tdb-entry-crumb" href="https://nuevaya.com.ni/featured/">Destacadas</a></span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://nuevaya.com.ni/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/featured/","name": "Destacadas"
}}    ]
}</script><div class="td_block_wrap tdb_title tdi_8 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_8" ><style>.tdi_8{margin-bottom:0px !important;padding-top:10px !important;padding-bottom:10px !important}@media (max-width:767px){.tdi_8{padding-top:6px !important}}</style><style>.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,0.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-0.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_8 .tdb-title-text{color:#083363;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important}.tdi_8 .tdb-title-line:after{height:2px;bottom:40%}.tdi_8 .tdb-title-line{height:50px}.td-theme-wrap .tdi_8{text-align:left}.tdi_8 .tdb-first-letter{left:-0.36em;right:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_8 .tdb-title-text{font-size:40px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_8 .tdb-title-text{font-size:32px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_8 .tdb-title-text{font-size:34px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tsunami golpea a Tonga y enciende alarmas en otras islas</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_11{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_11,.tdi_11 .tdc-inner-columns{display:block}.tdi_11 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_11{margin-left:-0px;margin-right:-0px}.tdi_11 .vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_13 wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_13{vertical-align:baseline}.tdi_13 .vc_column-inner > .wpb_wrapper,.tdi_13 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_13 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_13{padding-top:5px !important}@media (min-width:768px) and (max-width:1018px){.tdi_13{width:55% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_14" ><style>.tdi_14{margin-bottom:2px !important}@media (min-width:768px) and (max-width:1018px){.tdi_14{margin-bottom:0px !important}}</style><style>.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_author{line-height:30px}.tdb_single_author a{vertical-align:middle}.tdb_single_author .tdb-block-inner{display:flex;align-items:center}.tdb_single_author .tdb-author-name-wrap{display:flex}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px}.tdb_single_author .tdb-author-by{margin-right:3px}.tdb_single_author .tdb-author-photo img{display:block}.tdi_14 .tdb-author-name-wrap{align-items:baseline}.tdi_14 .tdb-author-by{margin-right:6px;font-size:16px !important;line-height:1.5 !important;font-weight:600 !important}.tdi_14 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_14 .tdb-author-name{color:#000;font-size:16px !important;line-height:1.5 !important;font-weight:600 !important}@media (min-width:768px) and (max-width:1018px){.tdi_14 .tdb-author-by{font-size:12px !important;line-height:1.5 !important;font-weight:600 !important}.tdi_14 .tdb-author-name{font-size:12px !important;line-height:1.5 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_14 .avatar{width:20px;height:20px}.tdi_14 .tdb-author-by{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}.tdi_14 .tdb-author-name{font-size:14px !important;line-height:1.5 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-07/">Quique GonCan</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_15 tdm-inline-block td-pb-border-top td_block_template_14" data-td-block-uid="tdi_15" ><style>.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom}.tdi_15{text-align:left !important}.tdi_15 .tdm-descr{font-size:16px !important;line-height:1.5 !important;font-weight:600 !important}</style><p class="tdm-descr">Publicado el</p></div><div class="td_block_wrap tdb_single_date tdi_16 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_16" ><style>.tdi_16{margin-right:3px !important;margin-bottom:2px !important;margin-left:3px !important}</style><style>.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_16 svg{width:14px}.tdi_16 .tdb-date-icon{margin-right:5px}.tdi_16{font-size:16px !important;line-height:1.5 !important;font-weight:600 !important}@media (min-width:768px) and (max-width:1018px){.tdi_16{font-size:12px !important;line-height:1.5 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_16{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-01-15T09:55:14-06:00">sábado, 15 de enero 2022 9:55 AM</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_17 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_17" ><style>.tdm_block_icon.tdm_block{margin-bottom:0}.tds-icon{position:relative}.tds-icon:after{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tds-icon svg{display:block}.tdi_17 svg{width:10px;height:auto}.tdi_17 .tds-icon-svg-wrap{width:20px;height:20px;display:flex;align-items:center;justify-content:center}.tdi_17 i,.tdi_17 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_17{display:inline-block}@media (max-width:767px){.tdi_17 .tds-icon-svg-wrap{width:12px;height:12px;display:flex;align-items:center;justify-content:center}}</style><style>.tdi_18{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_18:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_18 svg{fill:#cccccc}.tdi_18 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_18 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_19 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_19" ><style>.tdi_19 svg{width:10px;height:auto}.tdi_19 .tds-icon-svg-wrap{width:13px;height:13px;display:flex;align-items:center;justify-content:center}.tdi_19 i,.tdi_19 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_19{display:inline-block}</style><style>.tdi_20{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_20:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_20 svg{fill:#cccccc}.tdi_20 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_20 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_21 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_21" ><style>.tdi_21 svg{width:10px;height:auto}.tdi_21 .tds-icon-svg-wrap{width:13px;height:13px;display:flex;align-items:center;justify-content:center}.tdi_21 i,.tdi_21 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_21{display:inline-block}</style><style>.tdi_22{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_22:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_22 svg{fill:#cccccc}.tdi_22 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_22 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_24 wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_24{vertical-align:baseline}.tdi_24 .vc_column-inner > .wpb_wrapper,.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_24 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_24{width:45% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_26 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_26{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_26,.tdi_26 .tdc-inner-columns{display:block}.tdi_26 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_28 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_28{vertical-align:baseline}.tdi_28 .vc_column-inner > .wpb_wrapper,.tdi_28 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_28 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_30 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB}.td_separator_align_left span{margin-left:0}.td_separator_align_right span{margin-right:0}.td_separator_dashed span{border-top-style:dashed}.td_separator_dotted span{border-top-style:dotted}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB}.td_separator_shadow > span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB}.td_separator_shadow > span > span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%}.tdi_30{margin-top:20px !important;margin-bottom:0px !important}@media (min-width:768px) and (max-width:1018px){.tdi_30{margin-top:10px !important}}@media (max-width:767px){.tdi_30{margin-top:10px !important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_31" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32 wpb_row td-pb-row" ><style scoped>.tdi_32,.tdi_32 .tdc-columns{min-height:0}.tdi_32,.tdi_32 .tdc-columns{display:block}.tdi_32 .tdc-columns{width:100%}@media (min-width:768px){.tdi_32{margin-left:-20px;margin-right:-20px}.tdi_32 .tdc-row-video-background-error,.tdi_32 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_32{margin-left:-15px;margin-right:-15px}.tdi_32 .tdc-row-video-background-error,.tdi_32 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_32{margin-left:-10px;margin-right:-10px}.tdi_32 .tdc-row-video-background-error,.tdi_32 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_32{margin-right:5px !important;margin-left:5px !important}}</style><div class="vc_column tdi_34 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_34{vertical-align:baseline}.tdi_34 > .wpb_wrapper,.tdi_34 > .wpb_wrapper > .tdc-elements{display:block}.tdi_34 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_34 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_34 > .wpb_wrapper{width:auto;height:auto}.tdi_34{width:calc(100% - 340px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_34{width:calc(100% - 280px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_34{width:calc(100% - 220px) !important}}@media (max-width:767px){.tdi_34{width:100% !important}}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_36 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_36{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_36,.tdi_36 .tdc-inner-columns{display:block}.tdi_36 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_36{margin-left:-15px;margin-right:-15px}.tdi_36 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_36{margin-left:-10px;margin-right:-10px}.tdi_36 .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_38 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_38{vertical-align:baseline}.tdi_38 .vc_column-inner > .wpb_wrapper,.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_38{width:250px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_38{width:220px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_38{display:none !important}}@media (max-width:767px){.tdi_38{display:none !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_39 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_39" ><style>.td_block_template_2.widget > ul > li{margin-left:0 !important}.td_block_template_2 .td-block-title{font-size:17px;font-weight:500;margin-top:0;margin-bottom:16px;line-height:31px;text-align:left}.td_block_template_2 .td-block-title > *{color:#000}.td_block_template_2 .td-related-title a{padding:0 20px 0 0}@media (max-width:767px){.td_block_template_2 .td-related-title a{font-size:15px}}.td_block_template_2 .td-related-title .td-cur-simple-item{color:#4db2ec}.td-theme-wrap .tdi_39 .td-block-title > *,.td-theme-wrap .tdi_39 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_39 .td-subcat-item a:hover,.td-theme-wrap .tdi_39 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_39 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_39 .td-subcat-dropdown:hover .td-subcat-more i{color:#083363}.td-theme-wrap .tdi_39 .td-subcat-dropdown ul:after{background-color:#083363}.td-theme-wrap .tdi_39 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_39 .td_quote_on_blocks,.td-theme-wrap .tdi_39 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_39 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_39 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_39 .td-instagram-user a{color:#083363}.td-theme-wrap .tdi_39 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_39 .td-load-more-wrap a:hover{background-color:#083363;border-color:#083363}.td-theme-wrap .tdi_39 .td-read-more a,.td-theme-wrap .tdi_39 .td-weather-information:before,.td-theme-wrap .tdi_39 .td-weather-week:before,.td-theme-wrap .tdi_39 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_39 .td-post-category,.td-theme-wrap .tdi_39 .td-post-category:hover{background-color:#083363}.tdi_39{margin-top:90px !important;margin-bottom:-10px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_39{margin-top:20px !important}}</style><style>body .tdi_39 .td-block-title a,body .tdi_39 .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){body .tdi_39 .td-block-title a,body .tdi_39 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){body .tdi_39 .td-block-title a,body .tdi_39 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){body .tdi_39 .td-block-title a,body .tdi_39 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div></div><div class="td_block_wrap td_flex_block_5 tdi_40 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_40" ><style>.tdi_40{margin-bottom:30px !important;padding-top:20px !important;padding-right:20px !important;padding-bottom:20px !important;padding-left:20px !important;border-color:#083363 !important;border-style:solid !important;border-width:8px 1px 1px 1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_40{margin-bottom:24px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_40{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_40 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_40 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_40 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_40 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_40 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000000}.tdi_40 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_40 .entry-thumb{background-position:center 50%}.tdi_40 .td-post-vid-time{display:none}.tdi_40 .td-module-meta-info-bottom{padding:0px}.tdi_40 .td-module-meta-info{border-color:#eaeaea}.tdi_40 .entry-title{margin:8px 0 0;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important}.tdi_40 .td-excerpt{display:none;margin:8px 0 0;font-size:16px !important}.tdi_40 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_40 .td-post-category:not(.td-post-extra-category){display:none}.tdi_40 .td-post-category{margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:16px !important;line-height:1 !important;font-weight:400 !important}.tdi_40 .td-author-date{display:inline}.tdi_40 .td-post-author-name{display:none}.tdi_40 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_40 .td-post-date,.tdi_40 .td-post-author-name span{display:none}.tdi_40 .entry-review-stars{display:inline-block}.tdi_40 .td-icon-star,.tdi_40 .td-icon-star-empty,.tdi_40 .td-icon-star-half{font-size:15px}.tdi_40 .td-module-comments{display:none}.tdi_40 .td-read-more{display:none}.tdi_40 .td-post-author-name a{color:#666666}.tdi_40 .td-block-title a,.tdi_40 .td-block-title span{font-size:16px !important}.tdi_40 .td-subcat-list a,.tdi_40 .td-subcat-dropdown span,.tdi_40 .td-subcat-dropdown a{font-size:16px !important}.tdi_40 .td-editor-date,.tdi_40 .td-editor-date .td-post-author-name a,.tdi_40 .td-editor-date .entry-date,.tdi_40 .td-module-comments a{font-size:16px !important;font-weight:400 !important}.tdi_40 .td-read-more a{font-size:16px !important}.tdi_40 .td-load-more-wrap a{font-size:16px !important}.tdi_40 .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_40 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_40 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_40 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_40 .td_module_wrap .td-module-container:before{display:block !important}.tdi_40 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_40 .td-module-container:before{bottom:-13px}.tdi_40 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:700 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_40 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_40 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_40 .td_module_wrap .td-module-container:before{display:block !important}.tdi_40 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_40 .td-module-container:before{bottom:-13px}.tdi_40 .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:700 !important}}@media (max-width:767px){.tdi_40 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_40 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_40 .td_module_wrap .td-module-container:before{display:block !important}.tdi_40 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_40 .td-module-container:before{bottom:-13px}.tdi_40 .entry-title{font-size:18px !important;line-height:1.2 !important;font-weight:700 !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_40 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencita-se-quita-la-vida-porque-su-novio-le-confeso-que-se-iba-a-casar-con-otra/" rel="bookmark" title="Jovencita se quita la vida porque su novio le confesó que se iba a casar con otra">Jovencita se quita la vida porque su novio le confesó que se iba a casar con otra</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hombre-mata-a-su-propio-hijo-y-luego-se-quita-la-vida-en-managua/" rel="bookmark" title="Hombre mata a su propio hijo y luego se quita la vida en Managua">Hombre mata a su propio hijo y luego se quita la vida en Managua</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sherly-casco-la-novia-nicaraguense-del-lanzador-jonathan-loaisiga/" rel="bookmark" title="Sherly Casco la novia nicaragüense del lanzador Jonathan Loáisiga">Sherly Casco la novia nicaragüense del lanzador Jonathan Loáisiga</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/masacre-en-puerto-rico-tiroteo-en-fiesta-de-cumpleanos-deja-cinco-muertos/" rel="bookmark" title="Masacre en Puerto Rico: tiroteo en fiesta de cumpleaños deja cinco muertos">Masacre en Puerto Rico: tiroteo en fiesta de cumpleaños deja cinco muertos</a></h3> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_42 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_42{vertical-align:baseline}.tdi_42 .vc_column-inner > .wpb_wrapper,.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_42{width:calc(100% - 250px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_42{width:calc(100% - 220px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_42{width:100% !important}}@media (max-width:767px){.tdi_42{width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_43 td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_43" ><style>.tdb_single_content{margin-bottom:0;*zoom:1}.tdb_single_content:before,.tdb_single_content:after{display:table;content:'';line-height:0}.tdb_single_content:after{clear:both}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){margin-left:auto;margin-right:auto}.tdb_single_content a{pointer-events:auto}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:'Article Top Ad' !important}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:'Article Inline Ad 1' !important}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:'Article Inline Ad 2' !important}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:'Article Inline Ad 3' !important}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:'Article Bottom Ad' !important}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0}.tdb_single_content .id_ad_content-horiz-center{text-align:center}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%}.tdi_43,.tdi_43 > p,.tdi_43 .tdb-block-inner > p{font-size:18px !important}.tdi_43 h1{font-size:24px !important}.tdi_43 h2{font-size:23px !important}.tdi_43 h3:not(.tds-locker-title){font-size:22px !important}.tdi_43 h4{font-size:21px !important}.tdi_43 h5{font-size:20px !important}.tdi_43 h6{font-size:19px !important}.tdi_43 li{font-size:16px !important;line-height:1.8 !important}.tdi_43 li:before{margin-top:1px;line-height:28.8px !important}.tdi_43 .tdb-block-inner blockquote p{font-size:16px !important;color:#000000}.tdi_43 .wp-caption-text,.tdi_43 figcaption{font-size:16px !important}.tdi_43 .page-nav a,.tdi_43 .page-nav span,.tdi_43 .page-nav > div{font-size:16px !important}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin:0 auto 26px auto}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left{margin-right:0}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-right{margin-left:0}}@media (max-width:767px){.tdb_single_content .td-a-ad{float:none;text-align:center}.tdb_single_content .td-a-ad img{margin-right:auto;margin-left:auto}.tdb_single_content .tdc-a-ad{float:none}}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date):not(.tdb_single_comments_count):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none}.single.td-animation-stack-type0 .post img{opacity:1 !important}}@media (max-width:767px){.tdi_43 img.aligncenter,.tdi_43 .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none !important}.tdi_43 .wp-caption-text,.tdi_43 figcaption{font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><p>La subida del mar se produjo luego de la erupción de un volcán submarino, lo que desató enormes olas en diferentes partes de la costa. Otros países también se han visto afectados.</p><span id="more-715401"></span><figure class="wp-block-image size-full"><picture><source data-lazy-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-300x171.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-768x436.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-60x34.jpg.webp 60w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-150x85.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-696x396.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-1068x607.jpg.webp 1068w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img loading="lazy" width="1200" height="682" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20682'%3E%3C/svg%3E" alt="" class="wp-image-715402 webpexpress-processed" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-300x171.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-768x436.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-60x34.jpg 60w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-150x85.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-696x396.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-1068x607.jpg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ.jpg"><noscript><img loading="lazy" width="1200" height="682" src="https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ.jpg" alt="" class="wp-image-715402 webpexpress-processed" srcset="https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-300x171.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-768x436.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-60x34.jpg 60w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-150x85.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-696x396.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-1068x607.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></picture></figure><p>Un tsunami se desató este sábado (15.01.2022) en la costa de la isla de Tonga, en el Pacífico Sur, sin que hasta el momento se haya informado de posibles víctimas. El fenómeno se habría producido luego de una violenta erupción volcánica, según informan medios locales.</p><p>Las autoridades emitieron una alerta de tsunami para todo el país tras la erupción del volcán submarino Hunga-Tonga-Hunga-Ha&#8217;apai, a unos 65 kilómetros de la isla de Tongatapu, la principal de esta nación insular poblada por unos 71.000 habitantes. También han pedido a toda la población asentada en las costas acudir a zonas altas para guarecerse del embate de las olas y usar mascarillas ante la lluvia de ceniza.</p><figure class="wp-block-embed is-type-rich is-provider-twitter wp-block-embed-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/Latest?src=hash&amp;ref_src=twsrc%5Etfw">#Latest</a> 🌊Tsunami hits 🇹🇴<a href="https://twitter.com/hashtag/Tonga?src=hash&amp;ref_src=twsrc%5Etfw">#Tonga</a> in the South Pacific as nearby volcano erupts<a href="https://t.co/eUyz4AO4bk">pic.twitter.com/eUyz4AO4bk</a></p>&mdash; Shen Shiwei 沈诗伟 (@shen_shiwei) <a href="https://twitter.com/shen_shiwei/status/1482230352819023876?ref_src=twsrc%5Etfw">January 15, 2022</a></blockquote><script async charset="utf-8" data-type="lazy" data-src="https://platform.twitter.com/widgets.js"></script></div></figure><p>Las grandes olas golpearon casas y edificios ubicados en primera línea de playa e inundaron rápidamente las inmediaciones. Así lo muestran varios videos publicados en redes sociales por testigos que habían tomado refugio en el techo de sus casas. Los mismos afectados por las olas informaron que el volcán entró en erupción a las 17.20 (hora local) y lanzó una enorme nube de ceniza al aire.</p><p>El mar también afectó a gran parte de la isla Vanua Levu, en el noreste de Fiyi, mientras que las autoridades de Samoa han emitido una alerta ante una posible subida de las aguas. Más de 100 familias de dos poblados de la isla samoana de Savaii han sido evacuadas, informó la Policía.</p><p>La Agencia neozelandesa para el Control de Emergencias indicó en Twitter que esperan &#8220;fuertes corrientes y marejadas impredecibles&#8221; en la costa norte y este de la Isla Norte y las Islas Chatham del país oceánico, y en Vanuatu llamaron a la &#8220;inmediata evacuación&#8221; de las áreas costeras debido a las fuertes corrientes y olas.&#8221;Se han observado olas de tsunami destructivas estimadas entre 1 y 2,5 metros en algunas de nuestras islas en Vanuatu. Se espera que las olas del tsunami sigan siendo posibles a lo largo de las costas de todas las islas de Vanuatu durante esta noche&#8221;, apuntó en un comunicado el Departamento Meteorológico y de Peligros Geológicos.</p><p>Por su parte, el Servicio Meteorológico de Tonga publicó en su perfil de Facebook una impactante imagen satelital de la nube causada por el volcán submarino, que ya mostró señales de creciente actividad la víspera y que también disparó momentáneamente la alerta de tsunami. Mientras, el Servicio Meteorológico de Australia estimó, tras descartar una alerta de tsunami durante horas, que una gran ola podría golpear zonas costeras del este y sureste del país, desde el estado Queensland hasta la isla de Tasmania.</p></div></div><div class="td_block_wrap tdb_single_post_share tdi_47 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_47" ><style>.tdi_47{margin-top:20px !important;margin-bottom:16px !important}</style><style>.tdb_single_post_share{margin-bottom:23px}.tdb-share-classic{position:relative;height:20px;margin-bottom:15px}.tdi_47 .td-social-share-text{font-size:16px !important}.tdi_47 .td-social-network{font-size:16px !important}</style><div id="tdi_47" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10"><style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Comparte con tus amigos</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Ftsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas%2F" title="Facebook" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tsunami+golpea+a+Tonga+y+enciende+alarmas+en+otras+islas&url=https%3A%2F%2Fnuevaya.com.ni%2Ftsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas%2F&via=nuevaya" title="Twitter" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ.jpg&description=Tsunami+golpea+a+Tonga+y+enciende+alarmas+en+otras+islas" title="Pinterest" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tsunami+golpea+a+Tonga+y+enciende+alarmas+en+otras+islas %0A%0A https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/" title="WhatsApp" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/&text=Tsunami+golpea+a+Tonga+y+enciende+alarmas+en+otras+islas" title="Telegram" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_47" title="More"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_48 td_block_template_14"><style>.tdi_48.td-a-rec{text-align:center}.tdi_48 .td-element-style{z-index:-1}</style><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'
});</script></div><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_49 td_block_template_14"><style>.tdi_49.td-a-rec{text-align:center}.tdi_49 .td-element-style{z-index:-1}</style> <div class="container"> <picture><source data-lazy-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/01/machote-liga-lbpn-13-enero-2022.jpeg.webp" type="image/webp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="webpexpress-processed" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2022/01/machote-liga-lbpn-13-enero-2022.jpeg"><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2022/01/machote-liga-lbpn-13-enero-2022.jpeg" class="webpexpress-processed"></noscript></picture> <p class="pizarra-arriba"> --- </p> <p class="pizarra-abajo"> --- </p> </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_50 td_block_template_14"><style>.tdi_50{margin-bottom:10px !important}</style><style>.tdi_50.td-a-rec{text-align:center}.tdi_50 .td-element-style{z-index:-1}.tdi_50 .td-spot-id-spot_img_hidden{display:none}.tdi_50 .td-adspot-title{display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_50 .td_spot_img_all{display:none}.tdi_50 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_50 .td_spot_img_all{display:none}.tdi_50 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_50 .td_spot_img_all{display:none}.tdi_50 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="#" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tl"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_mob"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="spot_img" /></noscript></a></div></div><div class="vc_row_inner tdi_52 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_52{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_52,.tdi_52 .tdc-inner-columns{display:block}.tdi_52 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_54 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_54{vertical-align:baseline}.tdi_54 .vc_column-inner > .wpb_wrapper,.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_54 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_56 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_56{margin-bottom:0px !important;padding-bottom:1px !important}</style></div></div></div></div></div></div></div><div class="vc_column tdi_58 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_58{vertical-align:baseline}.tdi_58 > .wpb_wrapper,.tdi_58 > .wpb_wrapper > .tdc-elements{display:block}.tdi_58 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_58 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_58 > .wpb_wrapper{width:auto;height:auto}.tdi_58{width:340px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_58{width:280px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_58{width:220px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_59 td-pb-border-top td_block_template_14 td-fix-index" data-td-block-uid="tdi_59" ><style>.td_block_template_14.widget > ul > li{margin-left:0 !important}.td_block_template_14 .td-related-title a{margin:0 12px !important;font-size:14px}@media (max-width:767px){.td_block_template_14 .td-related-title a{margin:0 8px !important}}.td_block_template_14 .td-related-title .td-cur-simple-item{color:#4db2ec}.td_block_template_14 .td-block-title{font-size:13px;font-weight:400;margin-top:0;margin-bottom:26px;padding:11px 0;line-height:1;position:relative;overflow:hidden;text-align:center;background-color:#111;border:1px solid transparent}.td_block_template_14 .td-block-title > *{color:#fff;margin:0 12px}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:transparent !important;display:inline-block;color:#fff}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{height:100%;display:table;color:#fff}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#fff}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i{margin-right:16px;color:#fff}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{border-width:0 1px 1px}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-right:32px}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{vertical-align:middle;display:table-cell;padding:0;opacity:0.8}@media (max-width:767px){.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span{display:none}}.tdi_59 .td-block-title{border-color:#000000 !important}.tdi_59{margin-bottom:-10px !important}</style><style>body .tdi_59 .td-block-title a,body .tdi_59 .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){body .tdi_59 .td-block-title a,body .tdi_59 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){body .tdi_59 .td-block-title a,body .tdi_59 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){body .tdi_59 .td-block-title a,body .tdi_59 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span>Artículos recientes</span></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_60 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_60" ><style>.tdi_60{margin-bottom:36px !important}</style><style>.tdi_60 .td-image-wrap{padding-bottom:80%}.tdi_60 .entry-thumb{background-position:center 50%}.tdi_60 .td-image-container{flex:0 0 30%;width:30%;display:block;order:1}.ie10 .tdi_60 .td-image-container,.ie11 .tdi_60 .td-image-container{flex:0 0 auto}.tdi_60 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.tdi_60 .td-module-meta-info{flex:1;padding:1% 5%;border-color:#eaeaea}.tdi_60 .td_module_wrap{padding-left:5px;padding-right:5px;padding-bottom:10px;margin-bottom:10px}.tdi_60 .td_block_inner{margin-left:-5px;margin-right:-5px}.tdi_60 .td-module-container:before{bottom:-10px;border-width:0 0 1px 0;border-style:solid;border-color:#eaeaea;border-color:#bcbcbc}.tdi_60 .td-post-vid-time{display:none}.tdi_60 .td-post-category{padding:8px 0 20px 0;background-color:rgba(0,0,0,0);color:#666666;display:table;font-size:16px !important;line-height:1 !important;font-weight:600 !important}.tdi_60 .td-post-category:not(.td-post-extra-category){display:none}.tdi_60 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_60 .td-excerpt{display:none;column-count:1;column-gap:48px;font-size:16px !important}.tdi_60 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_60 .td-read-more{display:none}.tdi_60 .td-author-date{display:none}.tdi_60 .td-post-author-name{display:none}.tdi_60 .td-post-date,.tdi_60 .td-post-author-name span{display:none}.tdi_60 .entry-review-stars{display:none}.tdi_60 .td-icon-star,.tdi_60 .td-icon-star-empty,.tdi_60 .td-icon-star-half{font-size:15px}.tdi_60 .td-module-comments{display:none}.tdi_60 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_60 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_60 .td-post-author-name a{color:#666666}.tdi_60 .entry-title,.tdi_60 .td-excerpt{display:inline}.tdi_60 .td-block-title a,.tdi_60 .td-block-title span{font-size:16px !important}.tdi_60 .td-subcat-list a,.tdi_60 .td-subcat-dropdown span,.tdi_60 .td-subcat-dropdown a{font-size:16px !important}.tdi_60 .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_60 .td-editor-date,.tdi_60 .td-editor-date .td-post-author-name a,.tdi_60 .td-editor-date .entry-date,.tdi_60 .td-module-comments a{font-size:16px !important;font-weight:400 !important}.tdi_60 .td-read-more a{font-size:16px !important}.tdi_60 .td-load-more-wrap a{font-size:16px !important}html:not([class*='ie']) .tdi_60 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_60 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_60 .td-module-container:before{bottom:-10px}.tdi_60 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_60 .td_module_wrap .td-module-container:before{display:block !important}.tdi_60 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_60 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_60 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_60 .td-module-container:before{bottom:-10px}.tdi_60 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_60 .td_module_wrap .td-module-container:before{display:block !important}.tdi_60 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_60 .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_60 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_60 .td-module-container:before{bottom:-10px}.tdi_60 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_60 .td_module_wrap .td-module-container:before{display:block !important}.tdi_60 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/asesinan-a-tres-personas-en-colombia-en-la-masacre-numero-seis-de-2022/" rel="bookmark" class="td-image-wrap" title="Asesinan a tres personas en Colombia, en la masacre número seis de 2022" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/01/colombia_masacre_seis_del_anio01.jpg_1718483347-300x169.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asesinan-a-tres-personas-en-colombia-en-la-masacre-numero-seis-de-2022/" rel="bookmark" title="Asesinan a tres personas en Colombia, en la masacre número seis de 2022">Asesinan a tres personas en Colombia, en la masacre número seis de 2022</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/" rel="bookmark" class="td-image-wrap" title="Tsunami golpea a Tonga y enciende alarmas en otras islas" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/01/VBNDL52C5NDHRB224TLYYP3WVQ-300x171.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tsunami-golpea-a-tonga-y-enciende-alarmas-en-otras-islas/" rel="bookmark" title="Tsunami golpea a Tonga y enciende alarmas en otras islas">Tsunami golpea a Tonga y enciende alarmas en otras islas</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/video-graban-desde-el-espacio-como-el-volcan-de-tonga-entra-en-una-de-las-erupciones-mas-violentas-jamas-captada-por-satelite/" rel="bookmark" class="td-image-wrap" title="VIDEO: Graban desde el espacio como el volcán de Tonga entra en &#8220;una de las erupciones más violentas jamás captada por satélite&#8221;" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/01/61e28d9959bf5b3b1d0b22c2-300x169.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/video-graban-desde-el-espacio-como-el-volcan-de-tonga-entra-en-una-de-las-erupciones-mas-violentas-jamas-captada-por-satelite/" rel="bookmark" title="VIDEO: Graban desde el espacio como el volcán de Tonga entra en &#8220;una de las erupciones más violentas jamás captada por satélite&#8221;">VIDEO: Graban desde el espacio como el volcán de Tonga entra en &#8220;una de las erupciones más violentas jamás captada por satélite&#8221;</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/anuncian-la-alerta-de-tsunami-en-la-costa-occidental-de-ee-uu-tras-la-erupcion-volcanica-de-tonga/" rel="bookmark" class="td-image-wrap" title="Anuncian la alerta de tsunami en la costa occidental de EE.UU. tras la erupción volcánica de Tonga" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/01/61e2e9d759bf5b333e639ad6-300x169.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/anuncian-la-alerta-de-tsunami-en-la-costa-occidental-de-ee-uu-tras-la-erupcion-volcanica-de-tonga/" rel="bookmark" title="Anuncian la alerta de tsunami en la costa occidental de EE.UU. tras la erupción volcánica de Tonga">Anuncian la alerta de tsunami en la costa occidental de EE.UU. tras la erupción volcánica de Tonga</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/rivense-pone-fin-a-su-existencia-y-motivos-se-los-lleva-consigo/" rel="bookmark" class="td-image-wrap" title="Rivense pone fin a su existencia y motivos se los lleva consigo" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/01/mano-muerto_0-300x225.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/rivense-pone-fin-a-su-existencia-y-motivos-se-los-lleva-consigo/" rel="bookmark" title="Rivense pone fin a su existencia y motivos se los lleva consigo">Rivense pone fin a su existencia y motivos se los lleva consigo</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/rastra-que-transportaba-canaletas-metalicas-se-vuelca-y-toma-fuego-en-cuesta-la-kucamonga-esteli/" rel="bookmark" class="td-image-wrap" title="Rastra que transportaba canaletas metálicas se vuelca y toma fuego en cuesta la Kucamonga, Estelí" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/01/b7b95d60-cfdb-4ae1-aaae-33d24858e8ae-300x181.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/rastra-que-transportaba-canaletas-metalicas-se-vuelca-y-toma-fuego-en-cuesta-la-kucamonga-esteli/" rel="bookmark" title="Rastra que transportaba canaletas metálicas se vuelca y toma fuego en cuesta la Kucamonga, Estelí">Rastra que transportaba canaletas metálicas se vuelca y toma fuego en cuesta la Kucamonga, Estelí</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/australia-registra-una-temperatura-de-mas-de-50-oc-e-iguala-el-record-de-calor-para-el-hemisferio-sur/" rel="bookmark" class="td-image-wrap" title="Australia registra una temperatura de más de 50 ºC e iguala el récord de calor para el hemisferio sur" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/01/5faa7146dab21-300x169.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/australia-registra-una-temperatura-de-mas-de-50-oc-e-iguala-el-record-de-calor-para-el-hemisferio-sur/" rel="bookmark" title="Australia registra una temperatura de más de 50 ºC e iguala el récord de calor para el hemisferio sur">Australia registra una temperatura de más de 50 ºC e iguala el récord de calor para el hemisferio sur</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/tres-perros-pitbull-atacan-a-un-viejito-con-discapacidad-en-mexico/" rel="bookmark" class="td-image-wrap" title="Tres perros pitbull atacan a un viejito con discapacidad en México" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/01/mexico4-2-696x497-1-300x214.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tres-perros-pitbull-atacan-a-un-viejito-con-discapacidad-en-mexico/" rel="bookmark" title="Tres perros pitbull atacan a un viejito con discapacidad en México">Tres perros pitbull atacan a un viejito con discapacidad en México</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> </div></div></div></div></div></div></div></div> </article> </div> </div> </div>  <div class="td-footer-page td-footer-container td-container-wrap"><div id="tdi_61" class="tdc-zone"><div class="tdc_zone tdi_62 wpb_row td-pb-row" ><style scoped>.tdi_62{min-height:0}</style><div id="tdi_63" class="tdc-row"><div class="vc_row tdi_64 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_64,.tdi_64 .tdc-columns{min-height:0}.tdi_64,.tdi_64 .tdc-columns{display:block}.tdi_64 .tdc-columns{width:100%}@media (min-width:768px){.tdi_64{margin-left:-0px;margin-right:-0px}.tdi_64 .tdc-row-video-background-error,.tdi_64 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_64.tdc-row-content-vert-center,.tdi_64.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_64.tdc-row-content-vert-bottom,.tdi_64.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_64.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_64.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_64{padding-right:7% !important;padding-left:7% !important;position:relative}.tdi_64 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_64{padding-top:12px !important;padding-bottom:12px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_64{padding-top:10px !important;padding-right:6% !important;padding-bottom:10px !important;padding-left:6% !important}}@media (max-width:767px){.tdi_64{padding-top:14px !important;padding-right:0px !important;padding-bottom:8px !important;padding-left:0px !important}}</style><div class="tdi_63_rand_style td-element-style" ><style>.tdi_63_rand_style{background-color:#fffcfc !important}</style></div><div class="vc_column tdi_66 wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_66{vertical-align:baseline}.tdi_66 > .wpb_wrapper,.tdi_66 > .wpb_wrapper > .tdc-elements{display:block}.tdi_66 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_66 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_66 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_67 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_67" ><style>.tdi_67{margin-top:0px !important;margin-bottom:0px !important}@media (max-width:767px){.tdi_67{margin-bottom:3px !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_67{text-align:left !important}.tdi_67 .tdm-descr{color:#000000;font-size:16px !important;font-weight:800 !important;text-transform:capitalize !important}@media (min-width:1019px) and (max-width:1140px){.tdi_67 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (min-width:768px) and (max-width:1018px){.tdi_67 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (max-width:767px){.tdi_67 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}</style><p class="tdm-descr">© 2022 La Nueva Radio YA<br>Todos los Derechos Reservados<br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><br>Frecuencias: 600 KHZ AM y 99.1 FM</p></div></div></div><div class="vc_column tdi_69 wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_69{vertical-align:baseline}.tdi_69 > .wpb_wrapper,.tdi_69 > .wpb_wrapper > .tdc-elements{display:block}.tdi_69 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_69 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_69 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_70 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_70" style=" z-index: 999;"><style>.tdi_70{margin-bottom:10px !important}</style><style>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</style><style>.tdi_70 .tdb-menu > li > a:after,.tdi_70 .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style></style><div id=tdi_70 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contacto" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contacto</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_73 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_73" ><style>.tdi_73{margin-bottom:10px !important}</style><style>.tdm_block.tdm_block_socials{margin-bottom:0}.tdm-social-wrapper{*zoom:1}.tdm-social-wrapper:before,.tdm-social-wrapper:after{display:table;content:'';line-height:0}.tdm-social-wrapper:after{clear:both}.tdm-social-item-wrap{display:inline-block}.tdm-social-item{position:relative;display:inline-block;vertical-align:middle;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdm-social-item i{font-size:14px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-text{display:none;margin-top:-1px;vertical-align:middle;font-size:13px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-item-wrap:hover i,.tdm-social-item-wrap:hover .tdm-social-text{color:#000}.tdm-social-item-wrap:last-child .tdm-social-text{margin-right:0 !important}</style><style>.tds-social6 .tdm-social-item{display:block}.tdi_74 .tdm-social-item-wrap{width:33.33333333%;float:left;padding-left:15px;padding-right:15px;margin-bottom:25px}.tdi_74 .tdm-social-item-wrap:nth-child(3n+1){clear:both}.tdi_74 .tdm-social-item-wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_74{margin-left:-15px;margin-right:-15px}body .tdi_74 .tdm-social-item{display:inline-block}body .tdi_74 .tdm-social-text{margin-bottom:0}.tdi_74 .tdm-social-item i{font-size:24px;vertical-align:middle;line-height:36px}.tdi_74 .tdm-social-item i.td-icon-twitter,.tdi_74 .tdm-social-item i.td-icon-linkedin,.tdi_74 .tdm-social-item i.td-icon-pinterest,.tdi_74 .tdm-social-item i.td-icon-blogger,.tdi_74 .tdm-social-item i.td-icon-vimeo{font-size:19.2px}.tdi_74 .tdm-social-item{width:36px;height:36px}.tdi_74 .tdm-social-item i,.tds-team-member2 .tdi_74.tds-social1 .tdm-social-item i{color:#1e73be}.tdi_74 .tdm-social-text{display:inline-block;margin-left:2px;margin-right:18px;color:#000000;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_74 .tdm-social-item-wrap{clear:none !important}}@media (min-width:768px) and (max-width:1018px){.tdi_74 .tdm-social-item-wrap{clear:none !important}}@media (max-width:767px){.tdi_74 .tdm-social-item-wrap{clear:none !important}}</style><div class="tdm-social-wrapper tds-social6 tdi_74"><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="noreferrer" title="Spotify" class="tdm-social-item"><i class="td-icon-font td-icon-spotify"></i></a><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="noreferrer" class="tdm-social-text">Spotify</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div></div></div> </div><style> .tdc-footer-template .td-main-content-wrap{padding-bottom:0}</style></div>  <style type="text/css" media="screen">.td-category{font-size:16px !important}.td-block-title{font-size:16px !important}.wp-block-latest-posts{font-size:16px !important;font-weight:bold}.td-post-category{font-size:16px !important}.more-link-wrap a{font-size:16px !important}.td-module-meta-info{font-size:16px !important}.sf-menu li a{font-size:16px !important}.td-post-comments{display:none !important}.td-icon-comments{display:none !important}.td-post-author-name{line-height:1.4}.td-post-date{line-height:1.3}.tdb-logo-text-tile{color:#3393b8 !important}.td-attachment-page-content p{font-size:16px !important}body{font-size:16px !important}p{font-size:16px !important}.header-search-wrap{display:none}.survey_header{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px}label{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px}</style><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script><script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,5*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa" /></noscript><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><script>


jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_70';tdbMenuItem.jqueryObj = jQuery('.tdi_70');

tdbMenuItem.isMegaMenuParentPos = true;

tdbMenu.addItem(tdbMenuItem);});

</script><script>window.lazyLoadOptions = {elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src: "lazy-src",data_srcset: "lazy-srcset",data_sizes: "lazy-sizes",class_loading: "lazyloading",class_loaded: "lazyloaded",threshold: 300,callback_loaded: function(element) {if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {if (element.classList.contains("lazyloaded") ) {if (typeof window.jQuery != "undefined") {if (jQuery.fn.fitVids) {jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized', function (e) {var lazyLoadInstance = e.detail.instance;if (window.MutationObserver) {var observer = new MutationObserver(function(mutations) {var image_count = 0;var iframe_count = 0;var rocketlazy_count = 0;mutations.forEach(function(mutation) {for (i = 0; i < mutation.addedNodes.length; i++) {if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {return;}if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {return;}images = mutation.addedNodes[i].getElementsByTagName('img');is_image = mutation.addedNodes[i].tagName == "IMG";iframes = mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe = mutation.addedNodes[i].tagName == "IFRAME";rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count += images.length;iframe_count += iframes.length;rocketlazy_count += rocket_lazy.length;if(is_image){image_count += 1;}if(is_iframe){iframe_count += 1;}}} );if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){lazyLoadInstance.update();}} );var b      = document.getElementsByTagName("body")[0];var config = { childList: true, subtree: true };observer.observe(b, config);}}, false);</script><script data-no-minify="1" async src="https://nuevaya.com.ni/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>