<!doctype html ><html lang="es"><head> <meta charset="UTF-8" /> <link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_587be267786b4fb4c6345222988d7882.css" rel="stylesheet" /><link media="screen" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_befa297b697d0c254b0f883fe84e4ba6.css" rel="stylesheet" /><title>Tormenta Kompasu deja 40 muertos y 18 desaparecidos en Filipinas</title> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="Un total de 40 personas murieron y otras 18 se encuentran desaparecidas tras el paso de la Tormenta Kompasu por el archipiélago de Filipinas, donde causó" /><link rel="canonical" href="https://nuevaya.com.ni/tormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Tormenta Kompasu deja 40 muertos y 18 desaparecidos en Filipinas" /><meta property="og:description" content="Un total de 40 personas murieron y otras 18 se encuentran desaparecidas tras el paso de la Tormenta Kompasu por el archipiélago de Filipinas, donde causó" /><meta property="og:url" content="https://nuevaya.com.ni/tormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas/" /><meta property="og:site_name" content="La Nueva Radio YA" /><meta property="article:publisher" content="https://facebook.com/nuevaya/" /><meta property="article:published_time" content="2021-10-17T16:02:30+00:00" /><meta property="article:modified_time" content="2021-10-17T16:02:35+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@webmasterya" /><meta name="twitter:site" content="@nuevaya" /><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="amphtml" href="https://nuevaya.com.ni/tormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas/amp/" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.1";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#003065";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="9fe24fcf2a";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="preconnect" href="https://certify-js.alexametrics.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://certify.alexametrics.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><meta property="fb:app_id" content="270722902988143" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body class="post-template-default single single-post postid-708780 single-format-standard tormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas global-block-template-14 tdb_template_620756 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://flipboard.com/@nuevaya/radio-ya-am4j0mvrz" title="Flipboard"> <i class="td-icon-font td-icon-flipboard"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya/" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-701273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-706988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li><li id="menu-item-696151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696151"><a title="Noticias de Entretenimiento" href="https://nuevaya.com.ni/entretenimiento/">Entretenimiento</a></li></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Buscar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap"> <div class="td-header-wrap td-header-style-1"> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-header-sp-logo"> <div class="td-logo-text-wrap"> <div class="td-logo-text-container"> <a class="td-logo-wrap" href="https://nuevaya.com.ni/"> <span class="td-logo-text">La Nueva Radio YA</span> </a> <span class="td-tagline-text">Noticias de Nicaragua y El Mundo</span> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-696151"><a title="Noticias de Entretenimiento" href="https://nuevaya.com.ni/entretenimiento/">Entretenimiento</a></li></ul></div> </div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://nuevaya.com.ni/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /> <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="708780" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-620756" class="post-620756 tdb_templates type-tdb_templates status-publish post" > <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2 wpb_row td-pb-row" ><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4 wpb_row td-pb-row" ><div class="vc_column tdi_6 wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7 td-pb-border-top td_block_template_14 tdb-breadcrumbs" data-td-block-uid="tdi_7" ><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Destacadas" class="tdb-entry-crumb" href="https://nuevaya.com.ni/featured/">Destacadas</a></span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://nuevaya.com.ni/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/featured/","name": "Destacadas"
}}    ]
}</script><div class="td_block_wrap tdb_title tdi_8 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_8" ><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tormenta Kompasu deja 40 muertos y 18 desaparecidos en Filipinas</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_13 wpb_column vc_column_container tdc-inner-column td-pb-span5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_14" ><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-80/">Jhonny Martínez</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_15" ><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-10-17T10:02:30-06:00">domingo, 17 de octubre 2021 10:02 AM</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_16" ><i class="tds-icon tdi_17 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_18 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_18" ><i class="tds-icon tdi_19 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_20 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_20" ><i class="tds-icon tdi_21 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_23 wpb_column vc_column_container tdc-inner-column td-pb-span7"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_25 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_27 wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_29 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div></div></div><div id="tdi_30" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_31 wpb_row td-pb-row" ><div class="vc_column tdi_33 wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper"><div class="vc_row_inner tdi_35 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_37 wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_38 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_38" ><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div></div><div class="td_block_wrap td_flex_block_5 tdi_39 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_39" ><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_39 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mujer-que-aparentemente-se-durmio-al-volante/" rel="bookmark" title="Madre, su hijo y su sobrina mueren arrollados por camioneta en carretera a Masaya">Madre, su hijo y su sobrina mueren arrollados por camioneta en carretera a Masaya</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/accidente-de-transito-deja-a-conductor-con-los-testiculos-desprendidos/" rel="bookmark" title="Accidente de transito deja a conductor con los testículos desprendidos">Accidente de transito deja a conductor con los testículos desprendidos</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/motociclista-fallece-mientras-le-llevaba-leche-y-panales-a-su-hijo/" rel="bookmark" title="Motociclista fallece mientras le llevaba leche y pañales a su hijo">Motociclista fallece mientras le llevaba leche y pañales a su hijo</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/como-contrarrestar-los-efectos-secundarios-de-la-vacuna-astrazeneca/" rel="bookmark" title="¿Cómo contrarrestar los efectos secundarios de la vacuna AstraZeneca?">¿Cómo contrarrestar los efectos secundarios de la vacuna AstraZeneca?</a></h3> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_41 wpb_column vc_column_container tdc-inner-column td-pb-span8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_42 td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_42" ><div class="tdb-block-inner td-fix-index"><p>Un total de 40 personas murieron y otras 18 se encuentran desaparecidas tras el paso de la Tormenta Kompasu por el archipiélago de Filipinas, donde causó deslaves e inundaciones.</p><span id="more-708780"></span><figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" alt="" class="wp-image-708781" data-lazy-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-300x169.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-768x432.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-150x84.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-696x392.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-1068x601.jpg.webp 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas.jpg.webp" /><noscript><img loading="lazy" width="1200" height="675" src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas.jpg.webp" alt="" class="wp-image-708781" srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-300x169.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-768x432.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-150x84.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-696x392.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-1068x601.jpg.webp 1068w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript></figure><p>Más de 43 mil personas abandonaron sus hogares mientras que 7,399 viviendas resultaron dañados por completo, según el último balance del Consejo Nacional de Reducción del Riesgo y Gestión de Desastres de Filipinas.</p><p>La zona más afectada es la provincia de Ilocos Sur donde hubieron 14 víctimas fatales y 5 personas desaparecidas debido a las intensas inundaciones.</p><p>Mientras que en la provincia de Benguet hubieron 9 muertos, en Pangasinán hay 7 fallecidos; otros 5 en la provincia de Las Paraguas y otros 5 en Ilocos Norte, Cagayán y La Unión.</p><p>Se estima que los daños causados a la agricultura son unos 64 millones de dólares.</p></div></div><div class="td_block_wrap tdb_single_tags tdi_45 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_45" ><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://nuevaya.com.ni/tag/filipinas/">Filipinas</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_46 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_46" ><div id="tdi_46" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Comparte</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Ftormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas%2F" title="Facebook" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tormenta+Kompasu+deja+40+muertos+y+18+desaparecidos+en+Filipinas&url=https%3A%2F%2Fnuevaya.com.ni%2Ftormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas%2F&via=nuevaya" title="Twitter" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/tormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas.jpg&description=Tormenta+Kompasu+deja+40+muertos+y+18+desaparecidos+en+Filipinas" title="Pinterest" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tormenta+Kompasu+deja+40+muertos+y+18+desaparecidos+en+Filipinas %0A%0A https://nuevaya.com.ni/tormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas/" title="WhatsApp" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/tormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas/&text=Tormenta+Kompasu+deja+40+muertos+y+18+desaparecidos+en+Filipinas" title="Telegram" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_46" title="More"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_47 td_block_template_14"><div id="taboola-below-article-thumbnails"></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_48 td_block_template_14"><div style="display: inline-block"><a href="#" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tl"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" /><noscript><img src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_mob"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="spot_img" /></noscript></a></div></div><div class="vc_row_inner tdi_51 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_53 wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_55 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div><div class="vc_column tdi_57 wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_58 td-pb-border-top td_block_template_14 td-fix-index" data-td-block-uid="tdi_58" ><div class="td-block-title-wrap"><h2 class="td-block-title"><span>Artículos recientes</span></h2></div></div><div class="td_block_wrap td_flex_block_5 tdi_59 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_59" ><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_59 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/inundaciones-dejan-26-muertos-en-la-india/" rel="bookmark" class="td-image-wrap" title="Inundaciones dejan 26 muertos en La India" ><span data-bg="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Inundaciones-dejan-26-muertos-en-La-India-300x225.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/internacionales/" class="td-post-category">Internacionales</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/inundaciones-dejan-26-muertos-en-la-india/" rel="bookmark" title="Inundaciones dejan 26 muertos en La India">Inundaciones dejan 26 muertos en La India</a></h3><div class="td-excerpt"></div> </div> </div> </div> </div></div><div class="td-a-rec td-a-rec-id-custom_ad_2 tdi_60 td_block_template_14"><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-6304734341067049" data-ad-slot="www.nuevaya.com.ni" data-ad-format="auto" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="td_block_wrap td_flex_block_1 tdi_61 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_61" ><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_61 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/ex-miembro-de-los-fabulosos-cadillacs-acusado-por-homicidio/" rel="bookmark" class="td-image-wrap" title="Ex miembro de Los Fabulosos Cadillacs acusado por homicidio y narcotráfico" ><span data-bg="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Naco-Goldfinger-150x84.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/farandula-mundial/" class="td-post-category">Farándula Mundial</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ex-miembro-de-los-fabulosos-cadillacs-acusado-por-homicidio/" rel="bookmark" title="Ex miembro de Los Fabulosos Cadillacs acusado por homicidio y narcotráfico">Ex miembro de Los Fabulosos Cadillacs acusado por homicidio y narcotráfico</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/tormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas/" rel="bookmark" class="td-image-wrap" title="Tormenta Kompasu deja 40 muertos y 18 desaparecidos en Filipinas" ><span data-bg="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/Tormenta-Kompasu-deja-40-muertos-y-18-desaparecidos-en-Filipinas-150x84.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tormenta-kompasu-deja-40-muertos-y-18-desaparecidos-en-filipinas/" rel="bookmark" title="Tormenta Kompasu deja 40 muertos y 18 desaparecidos en Filipinas">Tormenta Kompasu deja 40 muertos y 18 desaparecidos en Filipinas</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/17-misioneros-son-secuestrados-en-haiti/" rel="bookmark" class="td-image-wrap" title="17 misioneros son secuestrados en Haití" ><span data-bg="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/bandas-criminales-en-haiti-150x113.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/17-misioneros-son-secuestrados-en-haiti/" rel="bookmark" title="17 misioneros son secuestrados en Haití">17 misioneros son secuestrados en Haití</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/motociclista-muere-al-aventajar-y-chocar-furgon-en-madriz/" rel="bookmark" class="td-image-wrap" title="Motociclista muere al aventajar y chocar de frente con furgón en Madriz" ><span data-bg="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/66d88077-b09b-4eae-bccd-07074005eccd-150x113.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/motociclista-muere-al-aventajar-y-chocar-furgon-en-madriz/" rel="bookmark" title="Motociclista muere al aventajar y chocar de frente con furgón en Madriz">Motociclista muere al aventajar y chocar de frente con furgón en Madriz</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/abandonan-a-recien-nacida-en-un-predio-baldio-en-leon/" rel="bookmark" class="td-image-wrap" title="Abandonan a recién nacida en un predio baldío, en León" ><span data-bg="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/d772ff77-0d0e-41e5-8bb1-ea0d51e9faed-150x92.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/abandonan-a-recien-nacida-en-un-predio-baldio-en-leon/" rel="bookmark" title="Abandonan a recién nacida en un predio baldío, en León">Abandonan a recién nacida en un predio baldío, en León</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> </div></div></div></div></div></div></div></div> </article> </div> </div> </div>  <div class="td-footer-page td-footer-container td-container-wrap"><div id="tdi_62" class="tdc-zone"><div class="tdc_zone tdi_63 wpb_row td-pb-row" ><div id="tdi_64" class="tdc-row"><div class="vc_row tdi_65 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_64_rand_style td-element-style" ></div><div class="vc_column tdi_67 wpb_column vc_column_container tdc-column td-pb-span5"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_68 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_68" ><p class="tdm-descr">© 2021 La Nueva Radio YA<br>Todos los Derechos Reservados<br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><br>Frecuencias: 600 KHZ AM y 99.1 FM</p></div></div></div><div class="vc_column tdi_70 wpb_column vc_column_container tdc-column td-pb-span7"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_71 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_71" style=" z-index: 999;"><div id=tdi_71 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contacto" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contacto</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_74 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_74" ><div class="tdm-social-wrapper tds-social6 tdi_75"><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="noreferrer" title="Spotify" class="tdm-social-item"><i class="td-icon-font td-icon-spotify"></i></a><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="noreferrer" class="tdm-social-text">Spotify</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div></div></div> </div></div>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa" /></noscript><script  defer='defer' src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_d2957ae28715d7ba7549cd92a1617a25.js"></script></body></html>