<!doctype html ><html lang="es"><head> <meta charset="UTF-8" /> <link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_561d5a91fc68948c1ac7bb1a07d12bf8.css" rel="stylesheet" /><link media="screen" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_37c59a6e41d4a5f4c5e3d8f9be27d8c7.css" rel="stylesheet" /><title>Tik Tok permitirá subir vídeos de hasta 10 minutos</title> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="La red social Tik Tok anunció, en un comunicado al semanario estadounidense Variety, que próximamente permitirá que sus usuarios puedan subir videos de" /><link rel="canonical" href="https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Tik Tok permitirá subir vídeos de hasta 10 minutos" /><meta property="og:description" content="La red social Tik Tok anunció, en un comunicado al semanario estadounidense Variety, que próximamente permitirá que sus usuarios puedan subir videos de" /><meta property="og:url" content="https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/" /><meta property="og:site_name" content="La Nueva Radio YA" /><meta property="article:publisher" content="https://facebook.com/nuevaya/" /><meta property="article:published_time" content="2022-03-03T17:06:17+00:00" /><meta property="article:modified_time" content="2022-03-03T17:06:23+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@webmasterya" /><meta name="twitter:site" content="@nuevaya" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","sameAs":["https://facebook.com/nuevaya/","https://instagram.com/nuevaya/","https://www.linkedin.com/company/nuevaya/","https://www.youtube.com/channel/UCxgmJkysJC8lwoM1vhoqvqg","https://www.pinterest.com/nuevaya600/","https://twitter.com/nuevaya"],"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","contentUrl":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","width":1200,"height":1200,"caption":"La Nueva Radio YA"},"image":{"@id":"https://nuevaya.com.ni/#logo"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni/","name":"La Nueva Radio YA","description":"Noticias de Nicaragua y El Mundo","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://nuevaya.com.ni/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/#primaryimage","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer.jpg","contentUrl":"https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer.jpg","width":1200,"height":675},{"@type":["WebPage","ItemPage"],"@id":"https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/#webpage","url":"https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/","name":"Tik Tok permitirá subir vídeos de hasta 10 minutos","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/#primaryimage"},"datePublished":"2022-03-03T17:06:17+00:00","dateModified":"2022-03-03T17:06:23+00:00","description":"La red social Tik Tok anunció, en un comunicado al semanario estadounidense Variety, que próximamente permitirá que sus usuarios puedan subir videos de","breadcrumb":{"@id":"https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/"]}]},{"@type":"BreadcrumbList","@id":"https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://nuevaya.com.ni/"},{"@type":"ListItem","position":2,"name":"Tik Tok permitirá subir vídeos de hasta 10 minutos"}]},{"@type":"NewsArticle","@id":"https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/#article","isPartOf":{"@id":"https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/#webpage"},"author":{"@id":"https://nuevaya.com.ni/#/schema/person/9b4dfd468e06190bcd50bb594b503944"},"headline":"Tik Tok permitirá subir vídeos de hasta 10 minutos","datePublished":"2022-03-03T17:06:17+00:00","dateModified":"2022-03-03T17:06:23+00:00","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/#webpage"},"wordCount":162,"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"image":{"@id":"https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/#primaryimage"},"thumbnailUrl":"https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer.jpg","keywords":["Tik Tok"],"articleSection":["Ciencia y Tecnología YA"],"inLanguage":"es","copyrightYear":"2022","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"Person","@id":"https://nuevaya.com.ni/#/schema/person/9b4dfd468e06190bcd50bb594b503944","name":"Jhonny Martínez","image":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/3ca823acf715afe8a17e8916d3d8132c?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/3ca823acf715afe8a17e8916d3d8132c?s=96&d=mm&r=g","caption":"Jhonny Martínez"},"description":"Ingeniero y Periodista de La Nueva Radio YA","sameAs":["https://nuevaya.com.ni","https://twitter.com/@webmasterya"],"honorificPrefix":"Sr.","honorificSuffix":"Ing.","birthDate":"1980-10-28","gender":"hombre","knowsAbout":["PHP","Wordpress"],"knowsLanguage":["español","inglés"],"jobTitle":"Director de Informática","worksFor":"La Nueva Radio YA","url":"https://nuevaya.com.ni/author/redaccion-web-80/"}]}</script><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://nuevaya.com.ni/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"66066b0b6b","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script><script>window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"66066b0b6b","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"66066b0b6b","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":620756};</script> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.1";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var td_user_incorrect="Username incorrect!";var td_email_user_empty="Email or username empty!";var td_pass_empty="Pass empty!";var td_pass_pattern_incorrect="Invalid Pass Pattern!";var td_retype_pass_incorrect="Retyped Pass incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#003065";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="1905f1417a";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script type="text/javascript">_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><meta property="fb:app_id" content="270722902988143"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="dns-prefetch" href="https://certify-js.alexametrics.com"><link rel="dns-prefetch" href="https://certify.alexametrics.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body class="post-template-default single single-post postid-718681 single-format-standard tik-tok-permitira-subir-videos-de-hasta-10-minutos global-block-template-14 tdb_template_620756 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://flipboard.com/@nuevaya/radio-ya-am4j0mvrz" title="Flipboard"> <i class="td-icon-font td-icon-flipboard"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya/" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-701273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-706988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li id="menu-item-711796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711796"><a href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Buscar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap"> <div class="td-header-wrap td-header-style-1"> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-header-sp-logo"> <div class="td-logo-text-wrap"> <div class="td-logo-text-container"> <a class="td-logo-wrap" href="https://nuevaya.com.ni/"> <span class="td-logo-text">La Nueva Radio YA</span> </a> <span class="td-tagline-text">Noticias de Nicaragua y El Mundo</span> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-711796"><a href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div> </div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://nuevaya.com.ni/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /> <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="718681" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-620756" class="post-620756 tdb_templates type-tdb_templates status-publish post" > <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2 wpb_row td-pb-row" ><div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4 wpb_row td-pb-row" ><div class="vc_column tdi_6 wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7 td-pb-border-top td_block_template_14 tdb-breadcrumbs" data-td-block-uid="tdi_7" ><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Ciencia y Tecnología YA" class="tdb-entry-crumb" href="https://nuevaya.com.ni/ciencia-ya/">Ciencia y Tecnología YA</a></span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://nuevaya.com.ni/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/ciencia-ya/","name": "Ciencia y Tecnología YA"
}}    ]
}</script><div class="td_block_wrap tdb_title tdi_8 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_8" ><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Tik Tok permitirá subir vídeos de hasta 10 minutos</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_13 wpb_column vc_column_container tdc-inner-column td-pb-span5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_14" ><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-80/">Jhonny Martínez</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_15 tdm-inline-block td-pb-border-top td_block_template_14" data-td-block-uid="tdi_15" ><p class="tdm-descr">Publicado el</p></div><div class="td_block_wrap tdb_single_date tdi_16 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_16" ><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-03-03T11:06:17-06:00">jueves, 3 de marzo 2022 11:06 AM</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_17 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_17" ><i class="tds-icon tdi_18 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_19 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_19" ><i class="tds-icon tdi_20 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_21 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_21" ><i class="tds-icon tdi_22 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_24 wpb_column vc_column_container tdc-inner-column td-pb-span7"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_26 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_28 wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_30 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div></div></div><div id="tdi_31" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32 wpb_row td-pb-row" ><div class="vc_column tdi_34 wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper"><div class="vc_row_inner tdi_36 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_38 wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_39 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_39" ><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div></div><div class="td_block_wrap td_flex_block_5 tdi_40 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_40" ><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_40 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jose-duarte-el-nicaraguense-que-brillo-junto-a-angela-aguilar-en-premio-lo-nuestro-2022-video/" rel="bookmark" title="José Duarte, el nicaragüense que brilló junto a Ángela Aguilar en Premio Lo Nuestro 2022 (Video)">José Duarte, el nicaragüense que brilló junto a Ángela Aguilar en Premio Lo Nuestro 2022 (Video)</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/muchacha-muere-tras-impactar-su-moto-contra-un-camion-en-el-puente-a-desnivel-las-piedrecitas/" rel="bookmark" title="Trabajadora de IBW muere al estrellarse en moto contra un furgón en Las Piedrecitas">Trabajadora de IBW muere al estrellarse en moto contra un furgón en Las Piedrecitas</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencita-acaba-con-su-vida-tras-advertirselo-a-su-novio-en-jinotega/" rel="bookmark" title="Jovencita acaba con su vida tras advertírselo a su novio en Jinotega">Jovencita acaba con su vida tras advertírselo a su novio en Jinotega</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/eduardo-davila-el-maestro-de-la-locucion-de-tu-nueva-radio-cierra-ciclo-laboral-y-entra-a-nueva-etapa/" rel="bookmark" title="Eduardo Dávila, el maestro de la locución de Tu Nueva Radio Ya, cierra ciclo laboral y entra a nueva etapa">Eduardo Dávila, el maestro de la locución de Tu Nueva Radio Ya, cierra ciclo laboral y entra a nueva etapa</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/profesora-de-colegio-de-monjas-es-acusada-por-abusar-sexualmente-de-una-nina-de-3-anos/" rel="bookmark" title="Profesora de colegio de monjas es acusada por abusar sexualmente de una niña de 3 años">Profesora de colegio de monjas es acusada por abusar sexualmente de una niña de 3 años</a></h3> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_42 wpb_column vc_column_container tdc-inner-column td-pb-span8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_43 td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_43" ><div class="tdb-block-inner td-fix-index"><p>La red social <strong>Tik Tok</strong> anunció, en un comunicado al semanario estadounidense Variety, que próximamente permitirá que sus usuarios puedan subir videos de hasta 10 minutos de duración.</p><span id="more-718681"></span><figure class="wp-block-image size-full"><picture><source data-lazy-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/03/Tik-Tok-Mujer.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/03/Tik-Tok-Mujer-300x169.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/03/Tik-Tok-Mujer-150x84.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/03/Tik-Tok-Mujer-768x432.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/03/Tik-Tok-Mujer-60x34.jpg.webp 60w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/03/Tik-Tok-Mujer-696x392.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/03/Tik-Tok-Mujer-1068x601.jpg.webp 1068w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="675" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20675'%3E%3C/svg%3E" alt="" class="wp-image-718682 webpexpress-processed" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-300x169.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-150x84.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-768x432.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-60x34.jpg 60w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-696x392.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-1068x601.jpg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer.jpg"><noscript><img width="1200" height="675" src="https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer.jpg" alt="" class="wp-image-718682 webpexpress-processed" srcset="https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-300x169.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-150x84.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-768x432.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-60x34.jpg 60w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-696x392.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-1068x601.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></picture></figure><p>Esta famosa plataforma, donde pueden crearse y subirse videos cortos, comenzó inicialmente con un máximo de 15 segundos de duración, posteriormente lo amplió a 60 segundos y el pasado mes de julio a 3 minutos.</p><p>Siempre estamos pensando en nuevas formas de agregar valor a nuestra comunidad y enriquecer la experiencia TikTok. El año pasado introdujimos videos más largos que le dieron a nuestra comunidad más tiempo para crear y divertirse, reza el comunicado.</p><p>Hoy estamos emocionados de comenzar a implementar la capacidad de cargar videos de hasta 10 minutos de duración, que esperamos desbloquee aún más posibilidades creativas para nuestros creadores en todo el mundo, agregaron.</p><p>Todavía no hay fecha oficial de lanzamiento para esta nueva función. </p></div></div><div class="td_block_wrap tdb_single_tags tdi_46 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_46" ><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://nuevaya.com.ni/tag/tik-tok/">Tik Tok</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_47 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_47" ><div id="tdi_47" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Comparte con tus amigos</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Ftik-tok-permitira-subir-videos-de-hasta-10-minutos%2F" title="Facebook" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Tik+Tok+permitir%C3%A1+subir+v%C3%ADdeos+de+hasta+10+minutos&url=https%3A%2F%2Fnuevaya.com.ni%2Ftik-tok-permitira-subir-videos-de-hasta-10-minutos%2F&via=nuevaya" title="Twitter" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer.jpg&description=Tik+Tok+permitir%C3%A1+subir+v%C3%ADdeos+de+hasta+10+minutos" title="Pinterest" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Tik+Tok+permitir%C3%A1+subir+v%C3%ADdeos+de+hasta+10+minutos %0A%0A https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/" title="WhatsApp" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/&text=Tik+Tok+permitir%C3%A1+subir+v%C3%ADdeos+de+hasta+10+minutos" title="Telegram" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_47" title="More"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_48 td_block_template_14"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'
});</script></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_49 td_block_template_14"><div style="display: inline-block"><a href="#" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tl"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_mob"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="spot_img" /></noscript></a></div></div><div class="vc_row_inner tdi_51 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_53 wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_55 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div><div class="vc_column tdi_57 wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_58 td-pb-border-top td_block_template_14 td-fix-index" data-td-block-uid="tdi_58" ><div class="td-block-title-wrap"><h2 class="td-block-title"><a href="https://nuevaya.com.ni/blog/">Nuestras Noticias</a></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_59 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_59" ><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_59 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/capturan-a-sujeto-que-mato-por-rencillas-personales-a-un-hombre-en-mulukuku/" rel="bookmark" class="td-image-wrap" title="Capturan a sujeto que mató por rencillas personales a un hombre en Mulukukú" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/03/Oscar-Barrera-Jarquin-300x282.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/capturan-a-sujeto-que-mato-por-rencillas-personales-a-un-hombre-en-mulukuku/" rel="bookmark" title="Capturan a sujeto que mató por rencillas personales a un hombre en Mulukukú">Capturan a sujeto que mató por rencillas personales a un hombre en Mulukukú</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/" rel="bookmark" class="td-image-wrap" title="Tik Tok permitirá subir vídeos de hasta 10 minutos" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/03/Tik-Tok-Mujer-300x169.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tik-tok-permitira-subir-videos-de-hasta-10-minutos/" rel="bookmark" title="Tik Tok permitirá subir vídeos de hasta 10 minutos">Tik Tok permitirá subir vídeos de hasta 10 minutos</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/un-cuento-de-hadas-asi-fue-la-boda-de-jonathan-loaisiga-y-sherly-casco/" rel="bookmark" class="td-image-wrap" title="Un cuento de hadas: Así fue la boda de Jonathan Loáisiga y Sherly Casco" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/03/Asi-fue-la-boda-de-Jonathan-Loaisiga-y-Sherly-Casco-300x300.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/un-cuento-de-hadas-asi-fue-la-boda-de-jonathan-loaisiga-y-sherly-casco/" rel="bookmark" title="Un cuento de hadas: Así fue la boda de Jonathan Loáisiga y Sherly Casco">Un cuento de hadas: Así fue la boda de Jonathan Loáisiga y Sherly Casco</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/entrenador-gales-muere-tras-preparar-e-ingerir-una-bebida-energetica-que-equivalia-a-200-tazas-de-cafe/" rel="bookmark" class="td-image-wrap" title="Entrenador galés muere tras preparar e ingerir una bebida energética que equivalía a 200 tazas de café" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/03/El-entrenador-personal-Thomas-Mansfield-300x181.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/entrenador-gales-muere-tras-preparar-e-ingerir-una-bebida-energetica-que-equivalia-a-200-tazas-de-cafe/" rel="bookmark" title="Entrenador galés muere tras preparar e ingerir una bebida energética que equivalía a 200 tazas de café">Entrenador galés muere tras preparar e ingerir una bebida energética que equivalía a 200 tazas de café</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/terremoto-de-6-2-sacude-veracruz-mexico/" rel="bookmark" class="td-image-wrap" title="Terremoto de 6.2 sacude Veracruz, México" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/03/Terremoto-de-6.2-sacude-Veracruz-Mexico-300x180.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/terremoto-de-6-2-sacude-veracruz-mexico/" rel="bookmark" title="Terremoto de 6.2 sacude Veracruz, México">Terremoto de 6.2 sacude Veracruz, México</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/jovencito-muere-de-un-infarto-tras-bajar-de-un-autobus-en-managua/" rel="bookmark" class="td-image-wrap" title="Jovencito muere de un infarto tras bajar de un autobús en Managua" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/03/joven-muere-de-un-infarto-en-una-parada-de-buses-en-managua_censored-1-300x169.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencito-muere-de-un-infarto-tras-bajar-de-un-autobus-en-managua/" rel="bookmark" title="Jovencito muere de un infarto tras bajar de un autobús en Managua">Jovencito muere de un infarto tras bajar de un autobús en Managua</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/fuerte-sismo-de-magnitud-5-4-sacude-el-pacifico-de-nicaragua/" rel="bookmark" class="td-image-wrap" title="Fuerte sismo de magnitud 5.4 sacude el Pacífico de Nicaragua" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/03/Resizer_16463093135030-300x260.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fuerte-sismo-de-magnitud-5-4-sacude-el-pacifico-de-nicaragua/" rel="bookmark" title="Fuerte sismo de magnitud 5.4 sacude el Pacífico de Nicaragua">Fuerte sismo de magnitud 5.4 sacude el Pacífico de Nicaragua</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/nina-muere-mientras-practicaba-danza-aerea-en-argentina/" rel="bookmark" class="td-image-wrap" title="Niña muere mientras practicaba danza aérea en Argentina" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/03/danza-nina-696x497-1-300x214.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nina-muere-mientras-practicaba-danza-aerea-en-argentina/" rel="bookmark" title="Niña muere mientras practicaba danza aérea en Argentina">Niña muere mientras practicaba danza aérea en Argentina</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> </div></div></div></div></div></div></div></div> </article> </div> </div> </div>  <div class="td-footer-page td-footer-container td-container-wrap"><div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61 wpb_row td-pb-row" ><div id="tdi_62" class="tdc-row"><div class="vc_row tdi_63 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_62_rand_style td-element-style" ></div><div class="vc_column tdi_65 wpb_column vc_column_container tdc-column td-pb-span5"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_66 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_66" ><p class="tdm-descr">© 2022 La Nueva Radio YA<br>Todos los Derechos Reservados<br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><br>Frecuencias: 600 KHZ AM y 99.1 FM</p></div></div></div><div class="vc_column tdi_68 wpb_column vc_column_container tdc-column td-pb-span7"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_69 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_69" style=" z-index: 999;"><div id=tdi_69 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contacto" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contacto</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_72 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_72" ><div class="tdm-social-wrapper tds-social6 tdi_73"><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya" target="_blank" rel="nofollow" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya" target="_blank" rel="nofollow" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya" target="_blank" rel="nofollow" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya" target="_blank" rel="nofollow" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya" target="_blank" rel="nofollow" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="nofollow" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya" target="_blank" rel="nofollow" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya" target="_blank" rel="nofollow" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="nofollow" title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="nofollow" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="nofollow" title="Spotify" class="tdm-social-item"><i class="td-icon-font td-icon-spotify"></i></a><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="nofollow" class="tdm-social-text">Spotify</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="nofollow" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="nofollow" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div></div></div> </div></div>  <script type='text/javascript' defer src='https://nuevaya.com.ni/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script><script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,5*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa" /></noscript><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><script>


jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_69';tdbMenuItem.jqueryObj = jQuery('.tdi_69');

tdbMenuItem.isMegaMenuParentPos = true;

tdbMenu.addItem(tdbMenuItem);});

</script><script>window.lazyLoadOptions = {elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src: "lazy-src",data_srcset: "lazy-srcset",data_sizes: "lazy-sizes",class_loading: "lazyloading",class_loaded: "lazyloaded",threshold: 300,callback_loaded: function(element) {if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {if (element.classList.contains("lazyloaded") ) {if (typeof window.jQuery != "undefined") {if (jQuery.fn.fitVids) {jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized', function (e) {var lazyLoadInstance = e.detail.instance;if (window.MutationObserver) {var observer = new MutationObserver(function(mutations) {var image_count = 0;var iframe_count = 0;var rocketlazy_count = 0;mutations.forEach(function(mutation) {for (i = 0; i < mutation.addedNodes.length; i++) {if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {return;}if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {return;}images = mutation.addedNodes[i].getElementsByTagName('img');is_image = mutation.addedNodes[i].tagName == "IMG";iframes = mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe = mutation.addedNodes[i].tagName == "IFRAME";rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count += images.length;iframe_count += iframes.length;rocketlazy_count += rocket_lazy.length;if(is_image){image_count += 1;}if(is_iframe){iframe_count += 1;}}} );if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){lazyLoadInstance.update();}} );var b      = document.getElementsByTagName("body")[0];var config = { childList: true, subtree: true };observer.observe(b, config);}}, false);</script><script data-no-minify="1" async src="https://nuevaya.com.ni/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>