<!doctype html ><html lang="es"><head><meta charset="UTF-8" /><style id="aoatfcss" media="all">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</style></style><link rel="preload" as="style" media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_734eee4470b79e6bf1f7f1709ccc8733.css" onload="this.onload=null;this.rel='stylesheet'" /><noscript id="aonoscrcss"><link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_734eee4470b79e6bf1f7f1709ccc8733.css" rel="stylesheet" /></noscript><title>Sujeto poseído por el diablo mata a jovencito en Matagalpa</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /><meta name="description" content="El jovencito de iniciales F.G, fue asesinado de una cuchillada en su humanidad a manos de un sujeto que protagonizaba un bochinche con otra persona en las" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://nuevaya.com.ni/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Sujeto poseído por el diablo mata a jovencito en Matagalpa" /><meta property="og:description" content="El jovencito de iniciales F.G, fue asesinado de una cuchillada en su humanidad a manos de un sujeto que protagonizaba un bochinche con otra persona en las" /><meta property="og:url" content="https://nuevaya.com.ni/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa/" /><meta property="og:site_name" content="Tu Nueva Radio YA - La Mejor Radio de Nicaragua" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:author" content="https://www.facebook.com/nuevaya" /><meta property="article:published_time" content="2020-07-03T03:45:46+00:00" /><meta property="article:modified_time" content="2020-07-03T03:45:47+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa.png" /><meta property="og:image:width" content="795" /><meta property="og:image:height" content="373" /><meta property="fb:app_id" content="270722902988143" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@nuevaya" /><meta name="twitter:site" content="@nuevaya" /><link rel="amphtml" href="https://nuevaya.com.ni/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa/amp/" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA - La Mejor Radio de Nicaragua &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA - La Mejor Radio de Nicaragua &raquo; Feed de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA - La Mejor Radio de Nicaragua &raquo; Comentario Sujeto poseído por el diablo mata a jovencito en Matagalpa del feed" href="https://nuevaya.com.ni/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa/feed/" /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->  <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nuevaya.com.ni\/#principal","name":"Destacadas","url":"https:\/\/nuevaya.com.ni\/featured\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nuevaya.com.ni\/#principal","name":"Deportes","url":"https:\/\/nuevaya.com.ni\/deportes-ya\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nuevaya.com.ni\/#principal","name":"Sucesos","url":"https:\/\/nuevaya.com.ni\/sucesos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nuevaya.com.ni\/#principal","name":"Far\u00e1ndula","url":"https:\/\/nuevaya.com.ni\/farandula-mundial\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nuevaya.com.ni\/#principal","name":"Internacionales","url":"https:\/\/nuevaya.com.ni\/internacionales\/"}]},

{"@context":"https:\/\/schema.org","@type":"WebSite","@id":"https:\/\/nuevaya.com.ni#website","headline":"Tu Nueva Radio YA - La Mejor Radio de Nicaragua","name":"Tu Nueva Radio YA - La Mejor Radio de Nicaragua","description":"Radio YA de Nicaragua, Noticias en Vivo 24\/7","url":"https:\/\/nuevaya.com.ni","potentialAction":{"@type":"SearchAction","target":"https:\/\/nuevaya.com.ni\/?s={search_term_string}","query-input":"required name=search_term_string"}},

{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/nuevaya.com.ni\/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa\/#newsarticle","url":"https:\/\/nuevaya.com.ni\/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa\/","headline":"Sujeto pose\u00eddo por el diablo mata a jovencito en Matagalpa","mainEntityOfPage":"https:\/\/nuevaya.com.ni\/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa\/","datePublished":"2020-07-02T21:45:46-06:00","dateModified":"2020-07-02T21:45:47-06:00","description":"El jovencito de iniciales F.G, fue asesinado de una cuchillada en su humanidad a manos de un sujeto que protagonizaba un bochinche con otra persona en las inmediaciones del mercado de la ciudad de Matagalpa. Cazadores de noticias informaron que el desconocido estaba discutiendo con otro hombre. \u201cEse sujeto parec\u00eda el mismo diablo como estaba","articleSection":"Sucesos","articleBody":"El jovencito de iniciales F.G, fue asesinado de una cuchillada en su humanidad a manos de un sujeto que protagonizaba un bochinche con otra persona en las inmediaciones del mercado de la ciudad de Matagalpa.             Cazadores de noticias informaron que el desconocido estaba discutiendo con otro hombre. \u201cEse sujeto parec\u00eda el mismo diablo como estaba de arrecho, de repente desvi\u00f3 su mirada al jovencito que pasaba por ah\u00ed y le asest\u00f3 la cuchillada\u201d, dijo uno de los testigos.     Agentes de la Polic\u00eda se movilizaron al lugar de la tragedia para indagar a fondo sobre el hecho de sangre, adem\u00e1s la identidad y paradero del homicida.","keywords":"","name":"Sujeto pose\u00eddo por el diablo mata a jovencito en Matagalpa","thumbnailUrl":"https:\/\/nuevaya.com.ni\/wp-content\/uploads\/2020\/07\/Sujeto-pose\u00eddo-por-el-diablo-mata-a-jovencito-en-Matagalpa-150x150.png","wordCount":"105","timeRequired":"28","mainEntity":{"@type":"WebPage","@id":"https:\/\/nuevaya.com.ni\/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa\/"},"author":{"@type":"Person","name":"Redacci\u00f3n Web 07","description":"Web Master y DG en La Nueva Radio YA","url":"https:\/\/nuevaya.com.ni\/author\/redaccion-web-07\/","sameAs":["https:\/\/twitter.com\/nuevaya","https:\/\/www.facebook.com\/nuevaya"],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/1c56abda65551a1e258d0f4e30f58ea4?s=96&d=blank&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Radio YA","logo":{"@type":"ImageObject","url":"https:\/\/nuevaya.com.ni\/wp-content\/uploads\/2018\/04\/psd-logo-original-dorado.png","width":"1500","height":"1500"}},"image":[{"@type":"ImageObject","@id":"https:\/\/nuevaya.com.ni\/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa\/#primaryimage","url":"https:\/\/nuevaya.com.ni\/wp-content\/uploads\/2020\/07\/Sujeto-pose\u00eddo-por-el-diablo-mata-a-jovencito-en-Matagalpa-1200x563.png","width":"1200","height":"563"}]}]</script>  <script>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</script> <style>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</style><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="preconnect" href="https://certify-js.alexametrics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://certify.alexametrics.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preload" as="font" href="https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" type="font/woff2" crossorigin="anonymous"><style type="text/css" id="wp-custom-css">.page-title {
    position: absolute;
	  clip: rect(1px 1px 1px 1px);
    width: 1px;
    height: 1px;
    padding: 0;
    margin: -1px;
    overflow: hidden;
    border: 0;
}</style><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d33030;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d33030;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d33030;
                }
                .tdm-btn-style1 {
					background-color: #d33030;
				}
				.tdm-btn-style2:before {
				    border-color: #d33030;
				}
				.tdm-btn-style2 {
				    color: #d33030;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d33030;
                    -moz-box-shadow: 0 2px 16px #d33030;
                    box-shadow: 0 2px 16px #d33030;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d33030;
                    -moz-box-shadow: 0 4px 26px #d33030;
                    box-shadow: 0 4px 26px #d33030;
				}
				
			
				
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  3px;
				}</style><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 959px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
.publ-default {margin: 8px 0; clear: both;}
.publ-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.publ-b92d70e0d8ab1f08d22194c8f8306be9 {position: -webkit-sticky; position: sticky; top: 0; margin-top: 0px; z-index: 10000; width: 100%;}
.publ-f2cd18e91cee37972a524c5cadb43234 {margin: 15px 0px; clear: both; }
.publ-b6a507dbbe26e0d815ba9675cab2e88d {margin: 8px auto; text-align: center; display: block; clear: both;}</style>
<style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-675423 single-format-standard sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa global-block-template-14 tdb_template_620756 tdb-template  tdc-header-template td-full-layout"  ><div class='publ publ-b92d70e0d8ab1f08d22194c8f8306be9 publ-7 publ-block-7--noscript'> <noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa Metrics" /></noscript></div> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://linkedin.com/company/nuevaya" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.es/radioya/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-movil-container"><ul id="menu-principal-movil" class="td-mobile-main-menu"><li id="menu-item-630737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-630737"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630738"><a title="Noticias Deportivas" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-630739"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-630741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630741"><a title="Noticias de Farándula" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li><li id="menu-item-630740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630740"><a title="Noticias Intenacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_cf5" class="tdc-zone"><div class="tdc_zone tdi_2_0af  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2_0af{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_0af{
position:relative;
}
}</style><div class="tdi_1_cf5_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_cf5_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_3_f5e" class="tdc-row"><div class="vc_row tdi_4_0df  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_4_0df{
                    min-height: 0;
                }.tdi_4_0df,
				.tdi_4_0df .tdc-columns{
				    display: block;
				}.tdi_4_0df .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_0df {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_0df .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_0df{
position:relative;
}
}</style><div class="tdi_3_f5e_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_f5e_rand_style{
background-color:#083363 !important;
}
}</style></div><div class="vc_column tdi_6_933  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6_933{
                    vertical-align: baseline;
                }.tdi_6_933 .wpb_wrapper,
				.tdi_6_933 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_933 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_933 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_933{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_933{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_ad0 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_ad0" ><style>/* custom css */
.tdi_7_ad0 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_33e  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9_33e{
                    vertical-align: baseline;
                }.tdi_9_33e .wpb_wrapper,
				.tdi_9_33e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_33e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_33e .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_33e{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_33e{
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_10_0a5  td-single-image- td-pb-border-top td_block_template_14"><a 
 class="td_single_image_bg" 
 style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
 href="https://nuevaya.com.ni/" 
 rel="bookmark"></a><style>/* custom css */
.tdi_10_0a5 .td_single_image_bg{
					height: 400px;
					padding-bottom: 0;
				}.tdi_10_0a5:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_0a5 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}
}</style></div></div></div><div class="vc_column tdi_12_e5f  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12_e5f{
                    vertical-align: baseline;
                }.tdi_12_e5f .wpb_wrapper,
				.tdi_12_e5f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_e5f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_e5f .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_e5f{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_e5f{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_13_a00" class="tdc-zone"><div class="tdc_zone tdi_14_eaf  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_14_eaf{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_15_f30" class="tdc-row"><div class="vc_row tdi_16_950  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_16_950{
                    min-height: 0;
                }.tdi_16_950,
				.tdi_16_950 .tdc-columns{
				    display: block;
				}.tdi_16_950 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_18_35c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_18_35c{
                    vertical-align: baseline;
                }.tdi_18_35c .wpb_wrapper,
				.tdi_18_35c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18_35c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_18_35c .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_19_1ce" class="tdc-zone"><div class="tdc_zone tdi_20_593  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_20_593{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (min-width: 768px) {
	                .tdi_20_593 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_20_593.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_20_593{
position:relative;
}</style><div class="tdi_19_1ce_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_19_1ce_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}</style></div></div><div id="tdi_21_ee3" class="tdc-row"><div class="vc_row tdi_22_fcf  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_22_fcf{
                    min-height: 0;
                
					position: relative;
				}.tdi_22_fcf .tdc-row-divider{
                    overflow: hidden;
                }.tdi_22_fcf .tdc-row-divider-top .tdm-svg{
					height: 100px;
				
					min-width: 1000px;
				
				    transform: translateX(-50%) rotateY(180deg);
				
					fill: #f4ab1b;
				}.tdi_22_fcf .tdc-row-divider-top .tdc-divider-space{
					background-color: #f4ab1b;
				
					top: 100%;
				    height: px;
				}.tdi_22_fcf .tdc-row-divider-top{
				    top: px;
				}.tdi_22_fcf,
				.tdi_22_fcf .tdc-columns{
				    display: block;
				}.tdi_22_fcf .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_fcf {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22_fcf .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22_fcf.tdc-row-content-vert-center,
                    .tdi_22_fcf.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22_fcf.tdc-row-content-vert-bottom,
                    .tdi_22_fcf.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22_fcf.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22_fcf.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22_fcf{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}

.tdi_22_fcf .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_fcf{
margin-right:24px !important;
margin-left:24px !important;
}
}</style><div class="tdi_21_ee3_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_21_ee3_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}</style></div><style>.tdi_21_ee3_rand_style{
background-color:#003065 !important;
}</style></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/> </svg></div></div><div class="vc_column tdi_24_af0  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_24_af0{
                    vertical-align: baseline;
                }.tdi_24_af0 .wpb_wrapper,
				.tdi_24_af0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_af0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_af0 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_af0{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_af0{
width:20% !important;
}
}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_25_0fe  td-single-image- td-pb-border-top td_block_template_14"><a 
 class="td_single_image_bg" 
 style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
 href="https://nuevaya.com.ni" 
 rel="bookmark"></a><style>/* custom css */
.tdi_25_0fe .td_single_image_bg{
					height: 200px;
					padding-bottom: 0;
				}.tdi_25_0fe{
					width: 100%;
				}.tdi_25_0fe:hover .td_single_image_bg:before{
                    opacity: 0;
                }</style></div></div></div><div class="vc_column tdi_27_e9f  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_27_e9f{
                    vertical-align: baseline;
                }.tdi_27_e9f .wpb_wrapper,
				.tdi_27_e9f .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27_e9f .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_27_e9f .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_27_e9f{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_e9f{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_28_a8e tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_28_a8e"  style=" z-index: 999;"><style>/* custom css */
.tdi_28_a8e .tdb-menu > li .tdb-menu-sep,
                .tdi_28_a8e .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_28_a8e .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_28_a8e .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_28_a8e .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_28_a8e .tdb-menu > li > a,
                .tdi_28_a8e .td-subcat-more{
                    color: #ffffff;
                }.tdi_28_a8e .tdb-menu > li > a,
                .tdi_28_a8e .td-subcat-more,
                .tdi_28_a8e .td-subcat-more > .tdb-menu-item-text{
                    font-size:16px !important;font-weight:700 !important;
                }.tdi_28_a8e .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_28_a8e .tdb-menu .tdb-normal-menu ul,
                .tdi_28_a8e .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_28_a8e .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.tdi_28_a8e .tdb-menu > li.current-menu-item > a,
				.tdi_28_a8e .tdb-menu > li.current-menu-ancestor > a,
				.tdi_28_a8e .tdb-menu > li.current-category-ancestor > a,
				.tdi_28_a8e .tdb-menu > li:hover > a,
				.tdi_28_a8e .tdb-menu > li.tdb-hover > a,
				.tdi_28_a8e .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fbb03b;
				}.tdi_28_a8e .tdb-menu > li > a:after,
				.tdi_28_a8e .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_28_a8e class="td_block_inner td-fix-index"><ul id="menu-principal" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-630722" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/"><div class="tdb-menu-item-text">Destacadas</div></a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/"><div class="tdb-menu-item-text">Deportes</div></a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li><li id="menu-item-630729" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/"><div class="tdb-menu-item-text">Farándula</div></a></li><li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li></ul></div></div></div></div><div class="vc_column tdi_32_0f3  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_32_0f3{
                    vertical-align: baseline;
                }.tdi_32_0f3 .wpb_wrapper,
				.tdi_32_0f3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_0f3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_0f3 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_0f3{
width:6% !important;
}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_33_c55" class="tdc-zone"><div class="tdc_zone tdi_34_45e  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_34_45e{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_35_15e" class="tdc-row"><div class="vc_row tdi_36_775  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_36_775{
                    min-height: 0;
                }.tdi_36_775,
				.tdi_36_775 .tdc-columns{
				    display: block;
				}.tdi_36_775 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_38_11e  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_38_11e{
                    vertical-align: baseline;
                }.tdi_38_11e .wpb_wrapper,
				.tdi_38_11e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_11e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_11e .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="675423" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-620756"
 class="post-620756 tdb_templates type-tdb_templates status-publish post"                                                                                                ><p><div id="tdi_39_c01" class="tdc-zone"><div class="tdc_zone tdi_40_cfe  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_40_cfe{
                    min-height: 0;
                }</style><div id="tdi_41_edc" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_229  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_42_229{
                    min-height: 0;
                }.tdi_42_229,
				.tdi_42_229 .tdc-columns{
				    display: block;
				}.tdi_42_229 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_44_90c  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_44_90c{
                    vertical-align: baseline;
                }.tdi_44_90c .wpb_wrapper,
				.tdi_44_90c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_90c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_90c .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_90c{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_90c{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_90c{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_90c{
margin-top:10px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_45_e35 td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="tdi_45_e35" ><style>/* custom css */
.tdi_45_e35 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_45_e35,
				.tdi_45_e35 a{
					color: #000000;
				}.td-theme-wrap .tdi_45_e35{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_45_e35{
					font-size:14px !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Sucesos" class="tdb-entry-crumb" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Matagalpa" class="tdb-entry-crumb" href="https://nuevaya.com.ni/sucesos/matagalpa/">Matagalpa</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://nuevaya.com.ni/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/sucesos/",
                                "name": "Sucesos"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/sucesos/matagalpa/",
                                "name": "Matagalpa"                                
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_46_55a tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_46_55a" ><style>/* inline tdc_css att */

.tdi_46_55a{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_55a{
padding-top:6px !important;
}
}</style><style>/* custom css */
.tdi_46_55a .tdb-title-text{
					color: #083363;
				
					font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_46_55a .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_46_55a .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_46_55a{
					text-align: left;
				}.tdi_46_55a .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_55a .tdb-title-text{
					font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_55a .tdb-title-text{
					font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_46_55a .tdb-title-text{
					font-size:34px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Sujeto poseído por el diablo mata a jovencito en Matagalpa</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_49_e1b  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_49_e1b{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_49_e1b,
				.tdi_49_e1b .tdc-inner-columns{
				    display: block;
				}.tdi_49_e1b .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_49_e1b {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_49_e1b .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }</style><div class="vc_column_inner tdi_51_fe1  wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>/* custom css */
.tdi_51_fe1{
                    vertical-align: baseline;
                }.tdi_51_fe1 .wpb_wrapper,
				.tdi_51_fe1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_fe1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_51_fe1{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_fe1{
width:55% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_52_6bc td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_52_6bc" ><style>/* inline tdc_css att */

.tdi_52_6bc{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_6bc{
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_52_6bc .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_52_6bc .tdb-author-by{
                    margin-right: 6px;
                
					font-size:13px !important;line-height:1 !important;
				}.tdi_52_6bc .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_52_6bc .tdb-author-name{
					color: #000;
				
					font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_6bc .tdb-author-by{
					font-size:12px !important;line-height:1 !important;
				}.tdi_52_6bc .tdb-author-name{
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52_6bc .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_52_6bc .tdb-author-by{
					font-size:14px !important;line-height:1.5 !important;font-weight:700 !important;
				}.tdi_52_6bc .tdb-author-name{
					font-size:14px !important;line-height:1.5 !important;font-weight:500 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://nuevaya.com.ni/author/redaccion-web-07/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-07/">Redacción Web 07</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_53_ca0 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_53_ca0" ><style>/* inline tdc_css att */

.tdi_53_ca0{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}</style><style>/* custom css */
.tdi_53_ca0 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_53_ca0{
					font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_ca0{
					font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_ca0{
					font-size:14px !important;line-height:1.5 !important;font-weight:700 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-07-02T21:45:46-06:00">julio 2, 2020</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_54_070 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_54_070"   ><style>/* custom css */
.tdi_54_070 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_54_070 i,
				.tdi_54_070 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_54_070{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_54_070 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}</style><style>.tdi_55_ebe{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_55_ebe:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_55_ebe svg{
				    fill: #cccccc;
				}.tdi_55_ebe svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon  tdi_55_ebe td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_56_ee4 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_56_ee4"   ><style>/* custom css */
.tdi_56_ee4 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_56_ee4 i,
				.tdi_56_ee4 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_56_ee4{
				    display: inline-block;
				}</style><style>.tdi_57_3b0{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_57_3b0:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_57_3b0 svg{
				    fill: #cccccc;
				}.tdi_57_3b0 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon  tdi_57_3b0 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_58_c35 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_58_c35"   ><style>/* custom css */
.tdi_58_c35 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_58_c35 i,
				.tdi_58_c35 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_58_c35{
				    display: inline-block;
				}</style><style>.tdi_59_ad3{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_59_ad3:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_59_ad3 svg{
				    fill: #cccccc;
				}.tdi_59_ad3 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><i class="tds-icon  tdi_59_ad3 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_61_3c3  wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>/* custom css */
.tdi_61_3c3{
                    vertical-align: baseline;
                }.tdi_61_3c3 .wpb_wrapper,
				.tdi_61_3c3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_3c3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_3c3{
width:45% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_62_f35 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_62_f35" ><style>/* inline tdc_css att */

.tdi_62_f35{
margin-top:6px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_f35{
margin-bottom:10px !important;
}
}</style><style>/* custom css */
.tdi_62_f35{
                    display: inline-block;
                
                    float: right;
                
					font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}.tdi_62_f35 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_f35{
					font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_f35{
					font-size:14px !important;line-height:1.5 !important;font-style:italic !important;font-weight:700 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-pencil"></i><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2020-07-02T21:45:47-06:00">julio 2, 2020 </time></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_63_e11 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_63_e11" ><div id="tdi_63_e11" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fsujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sujeto+pose%C3%ADdo+por+el+diablo+mata+a+jovencito+en+Matagalpa&url=https%3A%2F%2Fnuevaya.com.ni%2Fsujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa%2F&via=nuevaya"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa.png&description=Sujeto+pose%C3%ADdo+por+el+diablo+mata+a+jovencito+en+Matagalpa"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sujeto+pose%C3%ADdo+por+el+diablo+mata+a+jovencito+en+Matagalpa %0A%0A https://nuevaya.com.ni/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa/&text=Sujeto+pose%C3%ADdo+por+el+diablo+mata+a+jovencito+en+Matagalpa"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_63_e11"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="vc_row_inner tdi_65_1ec  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_65_1ec{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_65_1ec,
				.tdi_65_1ec .tdc-inner-columns{
				    display: block;
				}.tdi_65_1ec .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_67_ff0  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_67_ff0{
                    vertical-align: baseline;
                }.tdi_67_ff0 .wpb_wrapper,
				.tdi_67_ff0 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_ff0 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69_ce1  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_69_ce1{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_ce1{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_ce1{
margin-top:10px !important;
}
}</style></div></div></div></div></div></div></div></div></div><div id="tdi_70_f55" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71_fc5  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_71_fc5{
                    min-height: 0;
                }.tdi_71_fc5,
				.tdi_71_fc5 .tdc-columns{
				    display: block;
				}.tdi_71_fc5 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_71_fc5 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_71_fc5 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_71_fc5 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_71_fc5 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_71_fc5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_71_fc5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_fc5{
margin-right:5px !important;
margin-left:5px !important;
}
}</style><div class="vc_column tdi_73_c7a  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_73_c7a{
                    vertical-align: baseline;
                }.tdi_73_c7a .wpb_wrapper,
				.tdi_73_c7a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_c7a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_c7a .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73_c7a{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_c7a{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_c7a{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_c7a{
width:100% !important;
}
}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_75_ac8  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_75_ac8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75_ac8,
				.tdi_75_ac8 .tdc-inner-columns{
				    display: block;
				}.tdi_75_ac8 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75_ac8 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_75_ac8 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_75_ac8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_75_ac8 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}</style><div class="vc_column_inner tdi_77_eef  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_77_eef{
                    vertical-align: baseline;
                }.tdi_77_eef .wpb_wrapper,
				.tdi_77_eef .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77_eef .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77_eef{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_eef{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_eef{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_eef{
display:none !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_78_b5f td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_78_b5f" ><style>.td-theme-wrap .tdi_78_b5f .td-block-title > *,
            .td-theme-wrap .tdi_78_b5f .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_78_b5f .td-subcat-item a:hover,
            .td-theme-wrap .tdi_78_b5f .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_78_b5f .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_78_b5f .td-subcat-dropdown:hover .td-subcat-more i {
                color: #083363;
            }

            .td-theme-wrap .tdi_78_b5f .td-subcat-dropdown ul:after {
                background-color: #083363;
            }
            
            
            .td-theme-wrap .tdi_78_b5f .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_78_b5f .td_quote_on_blocks,
            .td-theme-wrap .tdi_78_b5f .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_78_b5f .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_78_b5f .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_78_b5f .td-instagram-user a {
                color: #eeee22;
            }

            .td-theme-wrap .tdi_78_b5f .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_78_b5f .td-load-more-wrap a:hover {
                background-color: #eeee22;
                border-color: #eeee22;
            }

            .td-theme-wrap .tdi_78_b5f .td-read-more a,
            .td-theme-wrap .tdi_78_b5f .td-weather-information:before,
            .td-theme-wrap .tdi_78_b5f .td-weather-week:before,
            .td-theme-wrap .tdi_78_b5f .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_78_b5f .td-post-category,
            .td-theme-wrap .tdi_78_b5f .td-post-category:hover {
                background-color: #eeee22;
            }
/* inline tdc_css att */

.tdi_78_b5f{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_b5f{
margin-top:20px !important;
}
}</style><style>/* custom css */
.tdi_78_b5f .td-block-title a,
				.tdi_78_b5f .td-block-title span{
					font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_b5f .td-block-title a,
				.tdi_78_b5f .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_b5f .td-block-title a,
				.tdi_78_b5f .td-block-title span{
					font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_b5f .td-block-title a,
				.tdi_78_b5f .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h2 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_79_55a td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_79_55a" ><style>/* inline tdc_css att */

.tdi_79_55a{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#083363 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_55a{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_55a{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79_55a class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T16:35:43-06:00" >junio 26, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/obrero-muere-al-caerle-una-piedra-en-la-cabeza-dentro-de-mina-artesanal-en-rosita/" rel="bookmark" title="Obrero muere al caerle una piedra en la cabeza dentro de mina artesanal en Rosita">Obrero muere al caerle una piedra en la cabeza dentro de mina artesanal en Rosita</a></h3><div class="td-excerpt"> El güirisero Alberto Otoniel López, de 25 años de edad, falleció tras un accidente ocurrido en la...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/obrero-muere-al-caerle-una-piedra-en-la-cabeza-dentro-de-mina-artesanal-en-rosita/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T10:23:39-06:00" >julio 1, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/encuentran-cuerpo-de-profesor-que-se-ahogo-en-el-rio-mico/" rel="bookmark" title="Encuentran cuerpo de profesor que se ahogó en el Río Mico">Encuentran cuerpo de profesor que se ahogó en el Río Mico</a></h3><div class="td-excerpt"> Esta mañana fue encontrado ahogado el profesor Luis Felipe Álvarez Barrera, de 24 años de edad, en...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/encuentran-cuerpo-de-profesor-que-se-ahogo-en-el-rio-mico/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-27T13:55:09-06:00" >junio 27, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ineter-recomienda-precaucion-a-embarcaciones-debido-a-fuertes-vientos/" rel="bookmark" title="INETER recomienda precaución a embarcaciones debido a fuertes vientos">INETER recomienda precaución a embarcaciones debido a fuertes vientos</a></h3><div class="td-excerpt"> Vientos de entre 10/25 kilómetros por hora se registrarán este fin de semana en los litorales nicaragüenses,...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/ineter-recomienda-precaucion-a-embarcaciones-debido-a-fuertes-vientos/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-26T09:35:40-06:00" >junio 26, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jugador-de-la-seleccion-nacional-de-futbol-sala-perece-ahogado-en-rio-san-juan/" rel="bookmark" title="Jugador de la Selección Nacional de Fútbol Sala perece ahogado en Río San Juan">Jugador de la Selección Nacional de Fútbol Sala perece ahogado en Río San Juan</a></h3><div class="td-excerpt"> Lenin Toruño Sequeira, Jugador de la Selección Nacional de Futbol Sala, se ahogó la noche del jueves...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/jugador-de-la-seleccion-nacional-de-futbol-sala-perece-ahogado-en-rio-san-juan/">Leer más</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_81_030  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_81_030{
                    vertical-align: baseline;
                }.tdi_81_030 .wpb_wrapper,
				.tdi_81_030 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_030 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_030{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_030{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_030{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_030{
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_82_caf td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_82_caf" ><style>/* custom css */
.tdi_82_caf,
                .tdi_82_caf > p{
			        font-size:16px !important;
		        }.tdi_82_caf li{
			        line-height:1.8 !important;
		        }.tdi_82_caf li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_82_caf .tdb-block-inner blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_caf,
                .tdi_82_caf > p{
			        font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_caf,
                .tdi_82_caf > p{
			        font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_82_caf img.aligncenter,
				.td-pb-span12 .tdi_82_caf .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_82_caf .wp-caption-text,
				.tdi_82_caf figcaption{
			        font-size:14px !important;
		        }
}</style><div class="tdb-block-inner td-fix-index"><div class='publ publ-default publ-8 publ-block-8--nuevaya--amp--top'></div><p>El jovencito de iniciales F.G, fue asesinado de una cuchillada en su humanidad a manos de un sujeto que protagonizaba un bochinche con otra persona en las inmediaciones del mercado de la ciudad de Matagalpa.</p> <span id="more-675423"></span><figure class="wp-block-image size-large"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa.png.webp 795w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa-300x141.png.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa-768x360.png.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa-696x327.png.webp 696w" sizes="(max-width: 795px) 100vw, 795px" type="image/webp"><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-pose%C3%ADdo-por-el-diablo-mata-a-jovencito-en-Matagalpa.png" alt="" class="wp-image-675427 webpexpress-processed" srcset="https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa.png 795w, https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa-300x141.png 300w, https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa-768x360.png 768w, https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa-696x327.png 696w" sizes="(max-width: 795px) 100vw, 795px"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-pose%C3%ADdo-por-el-diablo-mata-a-jovencito-en-Matagalpa.png" alt="" class="lazyload wp-image-675427 webpexpress-processed" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa.png 795w, https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa-300x141.png 300w, https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa-768x360.png 768w, https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa-696x327.png 696w" data-sizes="(max-width: 795px) 100vw, 795px"></picture></figure><div class='publ publ-center publ-4 publ-block-4--movil--top'><div class="ai-lazy" data-code="PHNjcmlwdCBhc3luYyBzcmM9J2h0dHBzOi8vc2VjdXJlcHViYWRzLmcuZG91YmxlY2xpY2submV0L3RhZy9qcy9ncHQuanMnPjwvc2NyaXB0Pgo8c2NyaXB0PgogIHZhciBnb29nbGV0YWcgPSBnb29nbGV0YWcgfHwge307CiAgZ29vZ2xldGFnLmNtZCA9IGdvb2dsZXRhZy5jbWQgfHwgW107Cjwvc2NyaXB0Pgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjQxMDE1MDU1NzktMCc+CjxzY3JpcHQ+Cmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLnB1YmFkcygpLmRpc3BsYXkoJy81NTI5MzgyOS9udWV2YXlhX2N1YWRyYWRvJywgW1szMzYsIDI4MF0sIFszMDAsIDI1MF1dLCAnZGl2LWdwdC1hZC0xNTY0MTAxNTA1NTc5LTAnKTsgCn0pOwo8L3NjcmlwdD4KPC9kaXY+" data-class="cHVibA=="></div></div><p>Cazadores de noticias informaron que el desconocido estaba discutiendo con otro hombre. &ldquo;Ese sujeto parec&iacute;a el mismo diablo como estaba de arrecho, de repente desvi&oacute; su mirada al jovencito que pasaba por ah&iacute; y le asest&oacute; la cuchillada&rdquo;, dijo uno de los testigos.</p><div class='publ publ-default publ-14 publ-block-14--pushcrew'><div class="ai-lazy" data-code="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgKGZ1bmN0aW9uKHAsdSxzLGgpewogICAgICAgIHAuX3BjcT1wLl9wY3F8fFtdOwogICAgICAgIHAuX3BjcS5wdXNoKFsnX2N1cnJlbnRUaW1lJyxEYXRlLm5vdygpXSk7CiAgICAgICAgcz11LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgIHMudHlwZT0ndGV4dC9qYXZhc2NyaXB0JzsKICAgICAgICBzLmFzeW5jPXRydWU7CiAgICAgICAgcy5zcmM9J2h0dHBzOi8vY2RuLnB1c2hjcmV3LmNvbS9qcy9hMGE4MDgzMTY4YmM1YTc3N2NjNTIyYzI1MTU5ZDNkOS5qcyc7CiAgICAgICAgaD11LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKICAgICAgICBoLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHMsaCk7CiAgICB9KSh3aW5kb3csZG9jdW1lbnQpOwogIDwvc2NyaXB0Pg==" data-class="cHVibA=="></div></div><div class='publ publ-default publ-12 publ-block-12--adeq-amp'></div><p>Agentes de la Polic&iacute;a se movilizaron al lugar de la tragedia para indagar a fondo sobre el hecho de sangre, adem&aacute;s la identidad y paradero del homicida.</p><div class='publ publ-default publ-19 publ-block-19--revcontent-ba'><div class="ai-lazy" data-code="PCEtLSBDb21wb3NpdGUgU3RhcnQgLS0+CjxkaXYgaWQ9Ik01NjM0MjVTY3JpcHRSb290Qzg2NjA3NSI+CjwvZGl2Pgo8c2NyaXB0IHNyYz0iaHR0cHM6Ly9qc2MubWdpZC5jb20vbi91L251ZXZheWEuY29tLm5pLjg2NjA3NS5qcyIgYXN5bmM+PC9zY3JpcHQ+CjwhLS0gQ29tcG9zaXRlIEVuZCAtLT4=" data-class="cHVibA=="></div></div><div class='publ publ-b6a507dbbe26e0d815ba9675cab2e88d publ-29 publ-block-29--adeq'><div class="ai-lazy" data-code="PGRpdiBpZD0nZGl2LWdwdC1hZC0xNTYyMTgxNDY1MjY0LTAnPgo8c2NyaXB0Pgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5wdWJhZHMoKS5kaXNwbGF5KCcvMjE4MjA1Mjc4MTQvbnVldmF5YS5jb20ubmlfZGlzcGxheV9tb2JpbGUzMDB4MjUwX0FERVEnLCBbMzAwLCAyNTBdLCAnZGl2LWdwdC1hZC0xNTYyMTgxNDY1MjY0LTAnKTsgCn0pOwo8L3NjcmlwdD4KPC9kaXY+" data-class="cHVibA=="></div></div><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><a href="https://chat.whatsapp.com/LqRzoBIt2Wu89Cfr26anc0"><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20200%22%3E%3C/svg%3E' data-src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/></a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_86_0ff td_block_template_14"><style>/* inline tdc_css att */

.tdi_86_0ff{
margin-bottom:36px !important;
}</style><style>/* custom css */
.tdi_86_0ff.td-a-rec{
					text-align: center;
				}.tdi_86_0ff .td-element-style{
					z-index: -1;
				}</style><div class='publ publ-b6a507dbbe26e0d815ba9675cab2e88d publ-29 publ-block-29--adeq'><div class="ai-lazy" data-code="PGRpdiBpZD0nZGl2LWdwdC1hZC0xNTYyMTgxNDY1MjY0LTAnPgo8c2NyaXB0Pgpnb29nbGV0YWcuY21kLnB1c2goZnVuY3Rpb24oKSB7IGdvb2dsZXRhZy5wdWJhZHMoKS5kaXNwbGF5KCcvMjE4MjA1Mjc4MTQvbnVldmF5YS5jb20ubmlfZGlzcGxheV9tb2JpbGUzMDB4MjUwX0FERVEnLCBbMzAwLCAyNTBdLCAnZGl2LWdwdC1hZC0xNTYyMTgxNDY1MjY0LTAnKTsgCn0pOwo8L3NjcmlwdD4KPC9kaXY+" data-class="cHVibA=="></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_87_ac9 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_87_ac9" ><style>/* inline tdc_css att */

.tdi_87_ac9{
margin-top:20px !important;
margin-bottom:16px !important;
}</style><div id="tdi_87_ac9" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fsujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Sujeto+pose%C3%ADdo+por+el+diablo+mata+a+jovencito+en+Matagalpa&url=https%3A%2F%2Fnuevaya.com.ni%2Fsujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa%2F&via=nuevaya"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2020/07/Sujeto-poseído-por-el-diablo-mata-a-jovencito-en-Matagalpa.png&description=Sujeto+pose%C3%ADdo+por+el+diablo+mata+a+jovencito+en+Matagalpa"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Sujeto+pose%C3%ADdo+por+el+diablo+mata+a+jovencito+en+Matagalpa %0A%0A https://nuevaya.com.ni/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/sujeto-poseido-por-el-diablo-mata-a-jovencito-en-matagalpa/&text=Sujeto+pose%C3%ADdo+por+el+diablo+mata+a+jovencito+en+Matagalpa"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_ac9"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_89_dac  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_89_dac{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_89_dac,
				.tdi_89_dac .tdc-inner-columns{
				    display: block;
				}.tdi_89_dac .tdc-inner-columns{
				    width: 100%;
				}</style><div class="vc_column_inner tdi_91_ebc  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_91_ebc{
                    vertical-align: baseline;
                }.tdi_91_ebc .wpb_wrapper,
				.tdi_91_ebc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_ebc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_e02  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_93_e02{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_e02{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_e02{
margin-top:0px !important;
}
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95_fe9  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_95_fe9{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97_e22  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_97_e22{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_e22{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_e22{
margin-bottom:15px !important;
}
}</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98_a03 td_block_template_14"><style>/* inline tdc_css att */

.tdi_98_a03{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_a03{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_a03{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_a03{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}</style><style>/* custom css */
.tdi_98_a03.td-a-rec{
					text-align: center;
				}.tdi_98_a03 .td-element-style{
					z-index: -1;
				}</style><strong>Síguenos en <a href="https://news.google.com/publications/CAAqBwgKMJGRkwswleXaAg?hl=es-419&gl=MX&ceid=MX%3Aes-419">Google News</a></strong> <br></div></div></div></div></div></div></div><div class="vc_column tdi_100_e05  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>/* custom css */
.tdi_100_e05{
                    vertical-align: baseline;
                }.tdi_100_e05 .wpb_wrapper,
				.tdi_100_e05 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_e05 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_100_e05 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100_e05{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_e05{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_e05{
width:220px !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_102_f3a td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_102_f3a" ><style>.td-theme-wrap .tdi_102_f3a .td-block-title > *,
            .td-theme-wrap .tdi_102_f3a .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_102_f3a .td-subcat-item a:hover,
            .td-theme-wrap .tdi_102_f3a .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_102_f3a .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_102_f3a .td-subcat-dropdown:hover .td-subcat-more i {
                color: #083363;
            }

            .td-theme-wrap .tdi_102_f3a .td-subcat-dropdown ul:after {
                background-color: #083363;
            }
            
            
            .td-theme-wrap .tdi_102_f3a .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_102_f3a .td_quote_on_blocks,
            .td-theme-wrap .tdi_102_f3a .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_102_f3a .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_102_f3a .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_102_f3a .td-instagram-user a {
                color: #eeee22;
            }

            .td-theme-wrap .tdi_102_f3a .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_102_f3a .td-load-more-wrap a:hover {
                background-color: #eeee22;
                border-color: #eeee22;
            }

            .td-theme-wrap .tdi_102_f3a .td-read-more a,
            .td-theme-wrap .tdi_102_f3a .td-weather-information:before,
            .td-theme-wrap .tdi_102_f3a .td-weather-week:before,
            .td-theme-wrap .tdi_102_f3a .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_102_f3a .td-post-category,
            .td-theme-wrap .tdi_102_f3a .td-post-category:hover {
                background-color: #eeee22;
            }
/* inline tdc_css att */

.tdi_102_f3a{
margin-bottom:-10px !important;
}</style><style>/* custom css */
.tdi_102_f3a .td-block-title a,
				.tdi_102_f3a .td-block-title span{
					font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_f3a .td-block-title a,
				.tdi_102_f3a .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_f3a .td-block-title a,
				.tdi_102_f3a .td-block-title span{
					font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102_f3a .td-block-title a,
				.tdi_102_f3a .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h2 class="td-block-title"><span class="td-pulldown-size">Nuestras Noticias</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_103_e8a td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_103_e8a" ><style>/* inline tdc_css att */

.tdi_103_e8a{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_e8a{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_e8a{
margin-bottom:20px !important;
}
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103_e8a class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/vientos-huracanados-desprenden-techos-y-arboles-en-distintos-puntos-de-nicaragua/" rel="bookmark" class="td-image-wrap " title="Vientos huracanados desprenden techos y árboles en distintos puntos de Nicaragua" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/vientos-fuertes-485x360.jpg)" ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-30T14:21:23-06:00" >junio 30, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/vientos-huracanados-desprenden-techos-y-arboles-en-distintos-puntos-de-nicaragua/" rel="bookmark" title="Vientos huracanados desprenden techos y árboles en distintos puntos de Nicaragua">Vientos huracanados desprenden techos y árboles en distintos puntos de Nicaragua</a></h3><div class="td-excerpt"> El territorio nacional fue azotado este martes por vientos huracanados que causaron afectaciones en viviendas en los...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/vientos-huracanados-desprenden-techos-y-arboles-en-distintos-puntos-de-nicaragua/">Leer más</a></div></div></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_104_5c3 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_104_5c3" ><style>/* inline tdc_css att */

.tdi_104_5c3{
margin-bottom:36px !important;
}</style><style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104_5c3 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cuerpo-de-pescador-sale-a-flote-en-el-lago-de-managua/" rel="bookmark" class="td-image-wrap " title="Cuerpo de pescador sale a flote en el Lago de Managua" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/07/Javier-Perez-Condorito-cuerpo-recuperado-lago-de-managua-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/managua/" class="td-post-category">Managua</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cuerpo-de-pescador-sale-a-flote-en-el-lago-de-managua/" rel="bookmark" title="Cuerpo de pescador sale a flote en el Lago de Managua">Cuerpo de pescador sale a flote en el Lago de Managua</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T15:35:50-06:00" >julio 1, 2020</time></span> </span></div><div class="td-excerpt"> Este miércoles en horas de la tarde fue recuperado el cuerpo del joven Javier Pérez, de 29 años, conocido cariñosamente como “Condorito”,...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/cuerpo-de-pescador-sale-a-flote-en-el-lago-de-managua/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/aseguran-que-lionel-messi-dejaria-el-barcelona-en-el-2021/" rel="bookmark" class="td-image-wrap " title="Aseguran que Lionel Messi dejaría el Barcelona en el 2021" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/07/messi-lionel-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/deportes-ya/deportes-mundo/" class="td-post-category">Deportes del Mundo</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/aseguran-que-lionel-messi-dejaria-el-barcelona-en-el-2021/" rel="bookmark" title="Aseguran que Lionel Messi dejaría el Barcelona en el 2021">Aseguran que Lionel Messi dejaría el Barcelona en el 2021</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T18:25:55-06:00" >julio 2, 2020</time></span> </span></div><div class="td-excerpt"> El delantero argentino tendría planeado concluir su vínculo y abandonar el club catalán. El revelador audio que paralizó al mundo del fútbol</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/aseguran-que-lionel-messi-dejaria-el-barcelona-en-el-2021/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/mas-de-100-personas-se-contagiaron-tras-asistir-a-boda-y-funeral-de-joven-con-coronavirus-en-india/" rel="bookmark" class="td-image-wrap " title="Más de 100 personas se contagiaron tras asistir a boda y funeral de joven con coronavirus en India" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/07/Boda-y-funeral-en-India-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/internacionales/" class="td-post-category">Internacionales</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mas-de-100-personas-se-contagiaron-tras-asistir-a-boda-y-funeral-de-joven-con-coronavirus-en-india/" rel="bookmark" title="Más de 100 personas se contagiaron tras asistir a boda y funeral de joven con coronavirus en India">Más de 100 personas se contagiaron tras asistir a boda y funeral de joven con coronavirus en India</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T12:03:31-06:00" >julio 1, 2020</time></span> </span></div><div class="td-excerpt"> Un total de 111 personas se contagiaron del nuevo coronavirus en la India después de haber participado, con pocos días de intervalo,...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/mas-de-100-personas-se-contagiaron-tras-asistir-a-boda-y-funeral-de-joven-con-coronavirus-en-india/">Leer más</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/seis-personas-fallecieron-y-otras-60-estan-desaparecidas-tras-naufragio-en-lago-de-van-turquia/" rel="bookmark" class="td-image-wrap " title="Seis personas fallecieron y otras 60 están desaparecidas tras naufragio en lago de Van, Turquía" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/07/c5672ebc3f5e5c2fc1215c07be767e0a-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/internacionales/" class="td-post-category">Internacionales</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/seis-personas-fallecieron-y-otras-60-estan-desaparecidas-tras-naufragio-en-lago-de-van-turquia/" rel="bookmark" title="Seis personas fallecieron y otras 60 están desaparecidas tras naufragio en lago de Van, Turquía">Seis personas fallecieron y otras 60 están desaparecidas tras naufragio en lago de Van, Turquía</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-01T16:23:12-06:00" >julio 1, 2020</time></span> </span></div><div class="td-excerpt"> Al menos seis personas han fallecido al naufragar el pasado fin de semana un bote con cerca de 60 tripulantes en el lago de Van, en el sureste de Turquía,...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/seis-personas-fallecieron-y-otras-60-estan-desaparecidas-tras-naufragio-en-lago-de-van-turquia/">Leer más</a></div></div></div></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_105_ee3 td_block_template_14"><style>/* inline tdc_css att */

.tdi_105_ee3{
margin-bottom:5px !important;
}</style><style>/* custom css */
.tdi_105_ee3.td-a-rec{
					text-align: center;
				}.tdi_105_ee3 .td-element-style{
					z-index: -1;
				}.tdi_105_ee3 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_105_ee3 .td-adspot-title{
                    display: block;
                }.tdi_105_ee3.td-a-rec-img img{
				    max-width: 200px;
				    width: 100%;
				}</style><div style="display: inline-block"><a href="https://www.el19digital.com" target="blank"  rel="noreferrer"  class="td_spot_img_all"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" class="webpexpress-processed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" class="lazyload webpexpress-processed"></picture></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_106_ce8 td_block_template_14"><style>/* inline tdc_css att */

.tdi_106_ce8{
margin-bottom:5px !important;
position:relative;
}</style><style>/* custom css */
.tdi_106_ce8.td-a-rec{
					text-align: center;
				}.tdi_106_ce8 .td-element-style{
					z-index: -1;
				}.tdi_106_ce8 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_106_ce8 .td-adspot-title{
                    display: block;
                }</style><div class="tdi_106_ce8_rand_style td-element-style"><style>.tdi_106_ce8_rand_style{
background-color:rgba(201,201,201,0.62) !important;
}</style></div><div style="display: inline-block"><a href="https://www.vivanicaragua.com.ni/" target="blank"  rel="noreferrer"  class="td_spot_img_all"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="webpexpress-processed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="lazyload webpexpress-processed"></picture></a></div></div></div></div></div></div><div id="tdi_107_1c9" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_108_3a8  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_108_3a8{
                    min-height: 0;
                }.tdi_108_3a8,
				.tdi_108_3a8 .tdc-columns{
				    display: block;
				}.tdi_108_3a8 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_110_028  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_110_028{
                    vertical-align: baseline;
                }.tdi_110_028 .wpb_wrapper,
				.tdi_110_028 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_028 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_110_028 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112_c8c  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_112_c8c{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_114_ca5  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_114_ca5{
margin-bottom:0px !important;
padding-bottom:1px !important;
}</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_116_8c5  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>/* inline tdc_css att */

.tdi_116_8c5{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_8c5{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_8c5{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_8c5{
margin-bottom:30px !important;
}
}</style></div><div class="td_block_wrap td_block_title tdi_117_e48 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_117_e48" ><style>/* inline tdc_css att */

.tdi_117_e48{
margin-bottom:-10px !important;
}</style><style>/* custom css */
.tdi_117_e48 .td-block-title a,
				.tdi_117_e48 .td-block-title span{
					font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_e48 .td-block-title a,
				.tdi_117_e48 .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_e48 .td-block-title a,
				.tdi_117_e48 .td-block-title span{
					font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117_e48 .td-block-title a,
				.tdi_117_e48 .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}</style><h2 class="td-block-title"><span class="td-pulldown-size">Noticias de Inter&eacute;s</span></h2></div></div></div></div></div><div id="tdi_118_0c8" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_119_f0e  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_119_f0e{
                    min-height: 0;
                }.tdi_119_f0e,
				.tdi_119_f0e .tdc-columns{
				    display: block;
				}.tdi_119_f0e .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_121_0c8  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_121_0c8{
                    vertical-align: baseline;
                }.tdi_121_0c8 .wpb_wrapper,
				.tdi_121_0c8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121_0c8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_121_0c8 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_122_86f td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts"  data-td-block-uid="tdi_122_86f" ><style>.tdi_122_86f .td-block-title > *,
            .tdi_122_86f .td-pulldown-filter-display-option,
            .tdi_122_86f .td-pulldown-filter-display-option i {
                color: #083363 !important;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_86f{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_86f{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_86f{
margin-bottom:10px !important;
}
}</style><style>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</style><script>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</script><div id=tdi_122_86f class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/mas-de-1500-viviendas-fueron-fumigadas-en-el-barrio-boer-de-managua/" rel="bookmark" class="td-image-wrap " title="Más de 1,500 viviendas fueron fumigadas en el barrio Bóer de Managua" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2016/04/fumigacion-managua-1.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mas-de-1500-viviendas-fueron-fumigadas-en-el-barrio-boer-de-managua/" rel="bookmark" title="Más de 1,500 viviendas fueron fumigadas en el barrio Bóer de Managua">Más de 1,500 viviendas fueron fumigadas en el barrio Bóer de Managua</a></h3><div class="td-editor-date"> <a href="https://nuevaya.com.ni/sucesos/managua/" class="td-post-category">Managua</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T11:55:20-06:00" >julio 2, 2020</time></span> </span></div><div class="td-excerpt"> Un total de 1,506 viviendas fueron fumigadas este jueves en el barrio Bóer ubicado en el distrito dos de Managua por brigadistas...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/mas-de-1500-viviendas-fueron-fumigadas-en-el-barrio-boer-de-managua/">Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asalto-a-mano-armada-deja-un-baleado-en-san-jose-de-bocay/" rel="bookmark" class="td-image-wrap " title="Asalto a mano armada deja un baleado en San José de Bocay" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/07/Asalto-a-mano-armada-deja-un-baleado-en-San-José-de-Bocay_censored-1-485x360.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asalto-a-mano-armada-deja-un-baleado-en-san-jose-de-bocay/" rel="bookmark" title="Asalto a mano armada deja un baleado en San José de Bocay">Asalto a mano armada deja un baleado en San José de Bocay</a></h3><div class="td-editor-date"> <a href="https://nuevaya.com.ni/sucesos/jinotega/" class="td-post-category">Jinotega</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T11:55:00-06:00" >julio 2, 2020</time></span> </span></div><div class="td-excerpt"> En el hospital de San José de Bocay se encuentra ingresado Uriel Ulises Torrez, de 29 años, quien fue baleado en el...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/asalto-a-mano-armada-deja-un-baleado-en-san-jose-de-bocay/">Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/jinotegano-es-apunalado-en-el-abdomen-en-supuesto-ajuste-de-cuentas/" rel="bookmark" class="td-image-wrap " title="Jinotegano es apuñalado en el abdomen en supuesto ajuste de cuentas" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/07/Jinotegano-es-apuñalado-en-el-abdomen-en-supuesto-ajuste-de-cuentas_censored-1-485x360.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jinotegano-es-apunalado-en-el-abdomen-en-supuesto-ajuste-de-cuentas/" rel="bookmark" title="Jinotegano es apuñalado en el abdomen en supuesto ajuste de cuentas">Jinotegano es apuñalado en el abdomen en supuesto ajuste de cuentas</a></h3><div class="td-editor-date"> <a href="https://nuevaya.com.ni/sucesos/jinotega/" class="td-post-category">Jinotega</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T11:30:39-06:00" >julio 2, 2020</time></span> </span></div><div class="td-excerpt"> Una puñalada en el abdomen recibió Gerald Ponce Hernández, de 27 años, al ser atacado por un par de sujetos armados de...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/jinotegano-es-apunalado-en-el-abdomen-en-supuesto-ajuste-de-cuentas/">Leer más</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/ejercito-de-nicaragua-captura-a-dos-hondurenos-con-62-tacos-de-marihuana/" rel="bookmark" class="td-image-wrap " title="Ejército de Nicaragua captura a dos hondureños con 62 tacos de marihuana" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/07/Ejército-de-Nicaragua-captura-a-dos-hondureños-con-62-tacos-de-marihuana-485x360.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ejercito-de-nicaragua-captura-a-dos-hondurenos-con-62-tacos-de-marihuana/" rel="bookmark" title="Ejército de Nicaragua captura a dos hondureños con 62 tacos de marihuana">Ejército de Nicaragua captura a dos hondureños con 62 tacos de marihuana</a></h3><div class="td-editor-date"> <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-02T11:25:00-06:00" >julio 2, 2020</time></span> </span></div><div class="td-excerpt"> Los hondureños Javier Padilla Gómez, de 62 años, y Robert Josué Padilla  de 18 años, fueron capturados la noche del miércoles...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/ejercito-de-nicaragua-captura-a-dos-hondurenos-con-62-tacos-de-marihuana/">Leer más</a></div></div></div></div></div></div></div></div></div></div></div></div></p></article></div></div></div><div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible"><div class='publ publ-default publ-8 publ-block-8--nuevaya--amp--top'></div><p><div id="tdi_124_090" class="tdc-zone"><div class="tdc_zone tdi_125_5a0  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_125_5a0{
                    min-height: 0;
                }</style><div id="tdi_126_50a" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_127_5f9  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_127_5f9{
                    min-height: 0;
                }.tdi_127_5f9,
				.tdi_127_5f9 .tdc-columns{
				    display: block;
				}.tdi_127_5f9 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_127_5f9 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_127_5f9 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_127_5f9.tdc-row-content-vert-center,
                    .tdi_127_5f9.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_127_5f9.tdc-row-content-vert-bottom,
                    .tdi_127_5f9.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_127_5f9.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_127_5f9.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_127_5f9{
padding-right:7% !important;
padding-left:7% !important;
position:relative;
}

.tdi_127_5f9 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_5f9{
padding-top:12px !important;
padding-bottom:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_5f9{
padding-top:10px !important;
padding-right:6% !important;
padding-bottom:10px !important;
padding-left:6% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_5f9{
padding-top:14px !important;
padding-right:0px !important;
padding-bottom:8px !important;
padding-left:0px !important;
}
}</style><div class="tdi_126_50a_rand_style td-element-style" ><style>.tdi_126_50a_rand_style{
background-color:#083363 !important;
}</style></div><div class="vc_column tdi_129_fe5  wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>/* custom css */
.tdi_129_fe5{
                    vertical-align: baseline;
                }.tdi_129_fe5 .wpb_wrapper,
				.tdi_129_fe5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_fe5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_129_fe5 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_eaf tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_130_eaf" ><style>/* inline tdc_css att */

.tdi_130_eaf{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_eaf{
margin-bottom:3px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_130_eaf .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;font-weight:800 !important;text-transform:capitalize !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130_eaf .tdm-descr{
					font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_eaf .tdm-descr{
					font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_130_eaf .tdm-descr{
					font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important;
				}
}</style><div class='publ publ-default publ-12 publ-block-12--adeq-amp'></div><p class="tdm-descr">© Todos los Derechos Reservados <br>La Nueva Radio YA<br><a href="tel:+50522707600">Llámanos al +505-22707600</a> <a rel="nofollow" style="display:none;" href="https://nuevaya.com.ni/blackhole/">No me des click!</a></p></div></div></div><div class="vc_column tdi_132_bb3  wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>/* custom css */
.tdi_132_bb3{
                    vertical-align: baseline;
                }.tdi_132_bb3 .wpb_wrapper,
				.tdi_132_bb3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_bb3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_132_bb3 .wpb_wrapper{
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_133_9f0 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_133_9f0"  style=" z-index: 999;"><style>/* custom css */
.tdi_133_9f0 .tdb-menu > li .tdb-menu-sep,
                .tdi_133_9f0 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_133_9f0 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_133_9f0 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_133_9f0 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_133_9f0 .tdb-menu > li > a,
                .tdi_133_9f0 .td-subcat-more{
                    color: #ffffff;
                }.tdi_133_9f0 .tdb-menu > li > a,
                .tdi_133_9f0 .td-subcat-more,
                .tdi_133_9f0 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;
                }.tdi_133_9f0 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_133_9f0 .tdb-menu .tdb-normal-menu ul,
                .tdi_133_9f0 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_133_9f0 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.tdi_133_9f0 .tdb-menu > li.current-menu-item > a,
				.tdi_133_9f0 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_133_9f0 .tdb-menu > li.current-category-ancestor > a,
				.tdi_133_9f0 .tdb-menu > li:hover > a,
				.tdi_133_9f0 .tdb-menu > li.tdb-hover > a,
				.tdi_133_9f0 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fbb03b;
				}.tdi_133_9f0 .tdb-menu > li > a:after,
				.tdi_133_9f0 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_133_9f0 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca de</div></a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_136_abd tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_136_abd" ><style>.tdi_137_55a .tdm-social-item-wrap{
					width: 33.33333333%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 10px;
				}.tdi_137_55a .tdm-social-item-wrap:nth-child(3n+1){
					clear: both;
				}.tdi_137_55a .tdm-social-item-wrap:nth-last-child(-n+3){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_137_55a{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_137_55a .tdm-social-item{
				    display: inline-block;
				
					width: 40px;
					height: 40px;
				}.tdi_137_55a .tdm-social-item i{
					font-size: 16px;
					vertical-align: middle;
				
					line-height: 40px;
				}.tdi_137_55a .tdm-social-item i.td-icon-twitter,
				.tdi_137_55a .tdm-social-item i.td-icon-linkedin,
				.tdi_137_55a .tdm-social-item i.td-icon-pinterest,
				.tdi_137_55a .tdm-social-item i.td-icon-blogger,
				.tdi_137_55a .tdm-social-item i.td-icon-vimeo{
					font-size: 12.8px;
				}.tdi_137_55a .tdm-social-item i,
				.tds-team-member2 .tdi_137_55a.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_137_55a .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_137_55a.tds-social1 .tdm-social-item:hover i{
					color: #eeee22;
				}.tdi_137_55a .tdm-social-text{
					display: inline-block;
				
					margin-left: 2px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-size:16px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_137_55a .tdm-social-item-wrap:hover .tdm-social-text{
					color: #eeee22;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_137_55a .tdm-social-item-wrap{
					clear: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_137_55a .tdm-social-item-wrap{
					clear: none !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_137_55a .tdm-social-item-wrap{
					clear: none !important;
				}
}</style><div class="tdm-social-wrapper tds-social6 tdi_137_55a"><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/company/nuevaya/"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/company/nuevaya/"  target="_blank"  rel="noreferrer" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitch.tv/radioya"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="https://twitch.tv/radioya"  target="_blank"  rel="noreferrer" class="tdm-social-text">Twitch</a></div></div></div></div></div></div></div></div></div></p></div></div> <style type="text/css" media="screen">/* custom css theme panel */
.mtphr-dnt-tick-container{
   background-color: #8B0000;
}

.mtphr-dnt-tick-contents a  {
   color: #FFFFFF;
   background-color: #8B0000;
   font-size:24px;
   font-weight: 900;
}

.gsc-control-cse
{
	padding:0px !important;
	border-width:0px !important;
}
.gsib_b
{
	display:none;
}
.gsc-branding
{
	display:none !important;
}
td.gsc-input
{
 border-color:#FFFFFF  
}
td.gsc-search-button
{
        display:block;
        border-color:#FFFFFF
        width:0px !important;
        height:0px !important;
        border-width:0px !important;
        margin:0px !important;
        padding: 0px 0px 0px 0px !important;
        outline:none;
        cursor:pointer;
        box-shadow:none !important;
        box-sizing: content-box !important; 
}
td.gsc-search-button-v2 svg
{
        display:block;
        border-color:#FFFFFF
        width:0px !important;
        height:0px !important;
        border-width:0px !important;
        margin:0px !important;
        padding: 0px 0px 0px 0px !important;
        outline:none;
        cursor:pointer;
        box-shadow:none !important;
        box-sizing: content-box !important; 
}</style><style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://nuevaya.com.ni/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script>  <script>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</script> <script defer src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_50cf24ea3c19c46f7b55186a64e48a11.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>