<!doctype html >
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>Revelan la primera imagen de Joker 2 y desata grandes expectativas</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="El director cinematográfico Todd Phillips, publicó la primera imagen del Joker: Folie à Deux o como entre los fans es llamada “Joker 2”. La pequeña muestra ya"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Revelan la primera imagen de Joker 2 y desata grandes expectativas" />
<meta property="og:description" content="El director cinematográfico Todd Phillips, publicó la primera imagen del Joker: Folie à Deux o como entre los fans es llamada “Joker 2”. La pequeña muestra ya" />
<meta property="og:url" content="https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/" />
<meta property="og:site_name" content="La Nueva Radio YA" />
<meta property="article:publisher" content="https://facebook.com/nuevaya/" />
<meta property="article:tag" content="ultimahora" />
<meta property="article:section" content="Destacadas" />
<meta property="og:updated_time" content="2022-12-12T10:14:12-06:00" />
<meta property="fb:app_id" content="270722902988143" />
<meta property="og:image" content="https://nuevaya.com.ni/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=765749&type=url-marca-de-agua&hash=571b65eb374e02ecee3ffa27d2e944f2" />
<meta property="og:image:secure_url" content="https://nuevaya.com.ni/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=765749&type=url-marca-de-agua&hash=571b65eb374e02ecee3ffa27d2e944f2" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="655" />
<meta property="og:image:alt" content="Revelan la primera imagen de Joker 2 y desata grandes expectativas" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-12-12T10:14:11-06:00" />
<meta property="article:modified_time" content="2022-12-12T10:14:12-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Revelan la primera imagen de Joker 2 y desata grandes expectativas" />
<meta name="twitter:description" content="El director cinematográfico Todd Phillips, publicó la primera imagen del Joker: Folie à Deux o como entre los fans es llamada “Joker 2”. La pequeña muestra ya" />
<meta name="twitter:site" content="@nuevaya" />
<meta name="twitter:creator" content="@nuevaya" />
<meta name="twitter:image" content="https://nuevaya.com.ni/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=765749&type=url-marca-de-agua&hash=571b65eb374e02ecee3ffa27d2e944f2" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://nuevaya.com.ni/#place","address":{"@type":"PostalAddress","streetAddress":"Frente a la UCA","addressLocality":"Managua","addressRegion":"Managua","postalCode":"11124","addressCountry":"Nicaragua"}},{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","email":"info@nuevaya.com.ni","address":{"@type":"PostalAddress","streetAddress":"Frente a la UCA","addressLocality":"Managua","addressRegion":"Managua","postalCode":"11124","addressCountry":"Nicaragua"},"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","url":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","contentUrl":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","caption":"La Nueva Radio YA","inLanguage":"es","width":"1200","height":"1200"},"contactPoint":[{"@type":"ContactPoint","telephone":"+50522788332","contactType":"customer support"},{"@type":"ContactPoint","telephone":"+50522702712","contactType":"sales"}],"location":{"@id":"https://nuevaya.com.ni/#place"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni","name":"La Nueva Radio YA","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2.jpg","url":"https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2.jpg","width":"1200","height":"655","caption":"Revelan la primera imagen de Joker 2 y desata grandes expectativas","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://nuevaya.com.ni/","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/","name":"Revelan la primera imagen de Joker 2 y desata grandes expectativas"}}]},{"@type":"WebPage","@id":"https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/#webpage","url":"https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/","name":"Revelan la primera imagen de Joker 2 y desata grandes expectativas","datePublished":"2022-12-12T10:14:11-06:00","dateModified":"2022-12-12T10:14:12-06:00","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2.jpg"},"inLanguage":"es","breadcrumb":{"@id":"https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/#breadcrumb"}},{"@type":"Person","@id":"https://nuevaya.com.ni/author/redaccion-web-08/","name":"Diana Albor\u00e1n","description":"Estas son las noticias de Nicaragua y el mundo ordenados seg\u00fan su autor en La Nueva Radio YA","url":"https://nuevaya.com.ni/author/redaccion-web-08/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/5b5e2cea4c09a394ecb6cddbdd60927b?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/5b5e2cea4c09a394ecb6cddbdd60927b?s=96&amp;d=mm&amp;r=g","caption":"Diana Albor\u00e1n","inLanguage":"es"},"sameAs":["https://nuevaya.com.ni"],"worksFor":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"NewsArticle","headline":"Revelan la primera imagen de Joker 2 y desata grandes expectativas","datePublished":"2022-12-12T10:14:11-06:00","dateModified":"2022-12-12T10:14:12-06:00","author":{"@id":"https://nuevaya.com.ni/author/redaccion-web-08/"},"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"description":"El director cinematogr\u00e1fico Todd Phillips, public\u00f3 la primera imagen del Joker: Folie \u00e0 Deux o como entre los fans es llamada \u201cJoker 2\u201d. La peque\u00f1a muestra ya","copyrightYear":"2022","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"},"name":"Revelan la primera imagen de Joker 2 y desata grandes expectativas","@id":"https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/#richSnippet","isPartOf":{"@id":"https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/#webpage"},"image":{"@id":"https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2.jpg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/#webpage"}}]}</script>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://nuevaya.com.ni/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css' href='https://nuevaya.com.ni/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.5.1.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://nuevaya.com.ni/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://nuevaya.com.ni/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://nuevaya.com.ni/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://nuevaya.com.ni/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/nuevaya.com.ni\/wp-login.php?redirect_to=https%3A%2F%2Fnuevaya.com.ni%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"hCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/nuevaya.com.ni\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/nuevaya.com.ni\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Icono de sonido","accessibilityTitle":"Opci\u00f3n de accesibilidad: escucha la pregunta y contesta!","accessibilityDescription":"Escribe abajo la <strong>respuesta<\/strong> a lo que escuchaste. N\u00famero de palabras:","explanation":"Hacer Click o Tocar la <strong>RESPUESTA<\/strong>","refreshAlt":"Icono de Refrescar","refreshTitle":"Refrescar: Consigue nuevas im\u00e1genes y opciones de accesibilidad"},"voteParams":{"invalidPoll":"Encuesta Inv\u00e1lida","noAnswersSelected":"Escoge una respuesta","minAnswersRequired":"Necesitas escoger al menos {min_answers_allowed} respuesta","maxAnswersRequired":"El n\u00famero m\u00e1ximo de repuestas es {max_answers_allowed}","noAnswerForOther":"Sin valores","noValueForCustomField":"Se requiere el valor {custom_field_name}","consentNotChecked":"Debe aceptar nuestros t\u00e9rminos y condiciones","noCaptchaSelected":"Captcha Requerido","thankYou":"Gracias por votar!"},"resultsParams":{"singleVote":"Voto","multipleVotes":"Votos","singleAnswer":"respuesta","multipleAnswers":"respuestas"}}};
/* ]]> */
</script>
<script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.5.1.min.js' id='yop-public-js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"527762cae6","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"527762cae6","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"527762cae6","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":620756};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-3T0EWVS9BF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-3T0EWVS9BF');
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">

<link href='https://nuevaya.com.ni/wp-content/themes/Newspaper/images/icons/newspaper.woff?20' rel='preload' as='font' type='font/woff' crossorigin="anonymous"><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/cropped-logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/cropped-logo-ya-512x512-54e7b8cbv1_site_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/cropped-logo-ya-512x512-54e7b8cbv1_site_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2015/02/cropped-logo-ya-512x512-54e7b8cbv1_site_icon-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			
		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-765748 single-format-standard revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas global-block-template-14 tdb_template_620756 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.dailymotion.com/Nuevaya" title="Dailymotion">
                <i class="td-icon-font td-icon-dailymotion"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://facebook.com/nuevaya/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://flipboard.com/@nuevaya/radio-ya-am4j0mvrz" title="Flipboard">
                <i class="td-icon-font td-icon-flipboard"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://instagram.com/nuevaya/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.pinterest.com/nuevaya600/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://t.me/nuevaya/" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.tiktok.com/@nuevaya" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/nuevaya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://vk.com/nuevaya" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?phone=+50587110456" title="WhatsApp">
                <i class="td-icon-font td-icon-whatsapp"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/user/superliderdeldial" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-701273" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li>
<li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li>
<li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li>
<li id="menu-item-706988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li>
<li id="menu-item-711796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711796"><a href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nuevaya.com.ni/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_7" class="tdc-zone"><div class="tdc_zone tdi_8  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_8{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_9" class="tdc-row"><div class="vc_row tdi_10  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10,
                .tdi_10 .tdc-columns{
                    min-height: 0;
                }.tdi_10,
				.tdi_10 .tdc-columns{
				    display: block;
				}.tdi_10 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap">
                    <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_14{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16,
                .tdi_16 .tdc-columns{
                    min-height: 0;
                }.tdi_16,
				.tdi_16 .tdc-columns{
				    display: block;
				}.tdi_16 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_19 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_19" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://nuevaya.com.ni/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_20  td-single-image- td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_20"><a data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/06/PORTADA-YA-1.gif" 
			class="td_single_image_bg rocket-lazyload" 
			style="" 
			href="https://nuevaya.com.ni/"  ></a>
<style>

/* inline tdc_css att */

.tdi_20{
margin-bottom:0px !important;
margin-left:180px !important;
}

</style>
<style>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</style></div><div class="td_block_wrap tdb_header_menu tdi_21 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_21"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_21{
margin-left:100px !important;
}

</style>
<style>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</style>
<style>
.tdi_21 .tdb-menu > li.current-menu-item > a,
				.tdi_21 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_21 .tdb-menu > li.current-category-ancestor > a,
				.tdi_21 .tdb-menu > li:hover > a,
				.tdi_21 .tdb-menu > li.tdb-hover > a,
				.tdi_21 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_21 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_21 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_21 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_21 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_21 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_21 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_21 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_21 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_21 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_21 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_21 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_21 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #1e73be;
				}.tdi_21 .tdb-menu > li > a:after,
				.tdi_21 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_21 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/"><div class="tdb-menu-item-text">Destacadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-711796"><a href="https://nuevaya.com.ni/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_24" class="tdc-row"><div class="vc_row tdi_25  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_25 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_25 .tdc-row-video-background-error,
	                .tdi_25 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_trending_now tdi_28 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_28" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
            
            

            
            .tdi_28 .td-block-title {
                background-color: #dd3333 !important;
            }
/* inline tdc_css att */

.tdi_28{
margin-top:5px !important;
margin-right:20px !important;
margin-bottom:5px !important;
margin-left:20px !important;
}

</style>
<style>
/* custom css */
.td_block_trending_now{
                  padding: 0 18px;
                }.td-trending-now-wrapper{
                  display: flex;
                  align-items: center;
                  position: relative;
                  -webkit-transform: translate3d(0px, 0px, 0px);
                  transform: translate3d(0px, 0px, 0px);
                  overflow: hidden;
                }.td-trending-now-wrapper .td-next-prev-wrap{
                  margin: 0 0 0 auto;
                  z-index: 1;
                }.td-trending-now-wrapper:hover .td-trending-now-title{
                  background-color: #4db2ec;
                }.td-trending-now-wrapper .td-trending-now-nav-right{
                  padding-left: 2px;
                }.td-trending-now-title{
                  background-color: #222;
                  font-family: 'Roboto', sans-serif;
                  font-size: 12px;
                  text-transform: uppercase;
                  color: #fff;
                  padding: 2px 10px 1px;
                  display: inline-block;
                  line-height: 22px;
                  -webkit-transition: background-color 0.3s;
                  transition: background-color 0.3s;
                  cursor: default;
                  -webkit-user-select: none;
                  user-select: none;
                }@-moz-document url-prefix(){
                  .td-trending-now-title {
                    line-height: 21px;
                  }}
                .td-trending-now-display-area{
                  display: flex;
                  align-items: center;
                  vertical-align: top;
                  padding: 0 0 0 15px;
                }.td-trending-now-display-area .entry-title{
                  font-size: 15px;
                  line-height: 25px;
                  margin: 0;
                }.td-trending-now-post{
                  opacity: 0;
                  position: absolute;
                  top: 0;
                  padding-right: 119px;
                  overflow: hidden;
                }.td-trending-now-post:first-child{
                  opacity: 1;
                  z-index: 1;
                
                  opacity: 1;
                }.td-next-prev-wrap .td-trending-now-nav-right{
                  margin-right: 0;
                }.td_block_trending_now.td-trending-style2{
                  border: 1px solid #eaeaea;
                  padding-top: 20px;
                  padding-bottom: 20px;
                }body .tdi_28 .td-trending-now-title,
				.tdi_28 .td-trending-now-wrapper:hover .td-trending-now-title{
					background-color: #dd3333;
				}.tdi_28 .td-next-prev-wrap a:hover{
				    color: #fff;
				}.tdi_28 .td-next-prev-wrap a{
					color: #1e73be;
				}.tdi_28 .td-trending-now-title{
					font-size:20px !important;font-weight:600 !important;
				}.tdi_28 .entry-title a{
					font-size:18px !important;font-weight:400 !important;
				}@media (min-width: 768px) and (max-width: 1018px) {
                  .td_block_trending_now {
                    padding: 0 6px;
                  }
                }@media (min-width: 768px) and (max-width: 1018px) {
                  .td-trending-now-post {
                    padding-right: 107px;
                  }
                }@media (max-width: 767px) {
                  .td_block_trending_now {
                    padding: 0;
                  }
                  .td-trending-now-wrapper {
                    flex-direction: column;
                    text-align: center;
                  }
                  .td-trending-now-wrapper .td-next-prev-wrap {
                    display: none;
                  }
                  .td-trending-now-title {
                    padding: 2px 10px 1px;
                  }
                  .td-trending-now-display-area {
                    width: 100%;
                    padding: 0;
                    display: block;
                    height: 26px;
                    position: relative;
                    top: 10px;
                  }
                  .td-trending-now-display-area .td_module_trending_now .entry-title {
                    font-size: 14px;
                    line-height: 16px;
                  }
                  .td-trending-now-post {
                    width: 100%;
                    padding-right: 0;
                  }
                }
</style><script>var block_tdi_28 = new tdBlock();
block_tdi_28.id = "tdi_28";
block_tdi_28.atts = '{"tdc_css":"eyJhbGwiOnsibWFyZ2luLXRvcCI6IjUiLCJtYXJnaW4tcmlnaHQiOiIyMCIsIm1hcmdpbi1ib3R0b20iOiI1IiwibWFyZ2luLWxlZnQiOiIyMCIsImRpc3BsYXkiOiIifX0=","custom_title":"Ultima Hora","header_color":"#dd3333","f_title_font_size":"20","f_article_font_size":"18","f_title_font_weight":"600","f_article_font_weight":"400","next_prev_color":"#1e73be","mt_tl":"30","tag_slug":"ultimahora","timer":"5","block_type":"td_block_trending_now","title_padding":"","navigation":"","style":"","separator":"","mt_title_tag":"","post_ids":"-765748","category_id":"","taxonomies":"","category_ids":"","in_all_terms":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_txt_pos":"","el_class":"","header_text_color":"","articles_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","ajax_pagination_next_prev_swipe":"","border_top":"","class":"tdi_28","tdc_css_class":"tdi_28","tdc_css_class_style":"tdi_28_rand_style"}';
block_tdi_28.td_column_number = "3";
block_tdi_28.block_type = "td_block_trending_now";
block_tdi_28.post_count = "5";
block_tdi_28.found_posts = "10814";
block_tdi_28.header_color = "#dd3333";
block_tdi_28.ajax_pagination_infinite_stop = "";
block_tdi_28.max_num_pages = "2163";
tdBlocksArray.push(block_tdi_28);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_28" data-start="" data-timer="5"><div class="td-trending-now-title">Ultima Hora</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-0 td-trending-now-post td-cpt-post">

            <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/rivense-fallece-en-un-hospital-capitalino-tres-semanas-despues-de-accidentarse-en-una-moto/" rel="bookmark" title="Rivense fallece en un hospital capitalino, tres semanas después de accidentarse en una moto">Rivense fallece en un hospital capitalino, tres semanas después de accidentarse en una moto</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-1 td-trending-now-post td-cpt-post">

            <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/vuelco-de-vehiculo-le-arrebata-la-vida-a-una-madre-nicaraguense-en-costa-rica/" rel="bookmark" title="Vuelco de vehículo le arrebata la vida a una madre nicaragüense en Costa Rica">Vuelco de vehículo le arrebata la vida a una madre nicaragüense en Costa Rica</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-2 td-trending-now-post td-cpt-post">

            <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/por-conducir-ebrio-motorizado-causa-muerte-de-su-pasajero-en-jinotega/" rel="bookmark" title="Por conducir ebrio motorizado causa muerte de su pasajero en Jinotega">Por conducir ebrio motorizado causa muerte de su pasajero en Jinotega</a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-3 td-trending-now-post td-cpt-post">

            <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-20-de-diciembre-sera-el-cuarto-ejercicio-nacional-de-preparacion-para-proteger-la-vida/" rel="bookmark" title="El 20 de diciembre será el Cuarto Ejercicio Nacional de Preparación para Proteger la Vida  ">El 20 de diciembre será el Cuarto Ejercicio Nacional de Preparación para Proteger la Vida  </a></h3>
        </div>

        
        <div class="td_module_trending_now td-meta-info-hide td-trending-now-post-4 td-trending-now-post td-cpt-post">

            <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/motociclista-ebrio-muere-tras-estrellarse-contra-una-valla-metalica-en-ocotal/" rel="bookmark" title="Motociclista ebrio muere tras estrellarse contra una valla metálica en Ocotal">Motociclista ebrio muere tras estrellarse contra una valla metálica en Ocotal</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left" 
                                  aria-label="prev" 
                                  data-block-id="tdi_28"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right" 
                                  aria-label="next"
                                  data-block-id="tdi_28"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_33  td-single-image- td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_33"><a data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/Qatar-125.gif" 
			class="td_single_image_bg rocket-lazyload" 
			style="" 
			href="https://nuevaya.com.ni/tag/mundial2022/"  ></a>
<style>

/* inline tdc_css att */

.tdi_33{
margin-top:- !important;
margin-bottom:10px !important;
}

</style>
<style>
/* custom css */
.tdi_33 .td_single_image_bg{
					height: 155px;
					padding-bottom: 0;
				
                background-repeat: no-repeat;
				
                background-position: center top;
				}.tdi_33{
					width: 100%;
				}.tdi_33:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_34" class="tdc-zone"><div class="tdc_zone tdi_35  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_35{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_36" class="tdc-row"><div class="vc_row tdi_37  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37,
                .tdi_37 .tdc-columns{
                    min-height: 0;
                }.tdi_37,
				.tdi_37 .tdc-columns{
				    display: block;
				}.tdi_37 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_39  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 > .wpb_wrapper,
				.tdi_39 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_39 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="765748" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-620756"
                    class="post-620756 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_40" class="tdc-zone"><div class="tdc_zone tdi_41  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_41{
                    min-height: 0;
                }
</style><div id="tdi_42" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43,
                .tdi_43 .tdc-columns{
                    min-height: 0;
                }.tdi_43,
				.tdi_43 .tdc-columns{
				    display: block;
				}.tdi_43 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 > .wpb_wrapper,
				.tdi_45 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_45 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_45 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_45 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_45{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_45{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_46 td_block_template_14">
<style>
/* custom css */
.tdi_46.td-a-rec{
					text-align: center;
				}.tdi_46 .td-element-style{
					z-index: -1;
				}
</style><script async src=https://tags.refinery89.com/v2/nuevayacomni.js></script></div><div class="td_block_wrap tdb_breadcrumbs tdi_47 td-pb-border-top td_block_template_14 tdb-breadcrumbs"  data-td-block-uid="tdi_47" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_47 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_47,
				.tdi_47 a{
					color: #000000;
				}.tdi_47 .tdb-bread-sep-svg svg,
				.tdi_47 .tdb-bread-sep-svg svg *{
				    fill: #000000;
				}.td-theme-wrap .tdi_47{
					text-align: left;
				}.tdi_47{
					font-size:16px !important;font-weight:600 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_47{
					font-size:14px !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://nuevaya.com.ni/">Inicio</a></span><i class="tdb-bread-sep tdc-font-fa tdc-font-fa-chevron-right"></i><span><a title="Ver todas las publicaciones en Destacadas" class="tdb-entry-crumb" href="https://nuevaya.com.ni/featured/">Destacadas</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://nuevaya.com.ni/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/featured/",
                                "name": "Destacadas"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_48 tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_48" >
<style>

/* inline tdc_css att */

.tdi_48{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_48{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_48 .tdb-title-text{
					color: #083363;
				
					font-family:Verdana, Geneva, sans-serif !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_48 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_48 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_48{
					text-align: left;
				}.tdi_48 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_48 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:34px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Revelan la primera imagen de Joker 2 y desata grandes expectativas</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_51  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_51{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_51,
				.tdi_51 .tdc-inner-columns{
				    display: block;
				}.tdi_51 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_51 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_53{
                    vertical-align: baseline;
                }.tdi_53 .vc_column-inner > .wpb_wrapper,
				.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_53 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_53{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_53{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_54 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_54" >
<style>

/* inline tdc_css att */

.tdi_54{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_54{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_54 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_54 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.5 !important;font-weight:600 !important;
				}.tdi_54 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_54 .tdb-author-name{
					color: #000;
				
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.5 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_54 .tdb-author-by{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:1.5 !important;font-weight:600 !important;
				}.tdi_54 .tdb-author-name{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:1.5 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_54 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_54 .tdb-author-by{
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:700 !important;
				}.tdi_54 .tdb-author-name{
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-08/">Diana Alborán</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_55 tdm-inline-block td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_55" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_55{
                    text-align: left !important;
                }.tdi_55 .tdm-descr{
					font-size:16px !important;line-height:1.5 !important;font-weight:600 !important;
				}
</style><p class="tdm-descr">Publicado el</p></div><div class="td_block_wrap tdb_single_date tdi_56 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_56" >
<style>

/* inline tdc_css att */

.tdi_56{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_56 svg{
                    width: 14px;
                }.tdi_56 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_56{
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.5 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_56{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:1.5 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_56{
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-12-12T10:14:11-06:00">lunes, 12 de  diciembre 2022 10:14 AM</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_57 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_57"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_57 svg{
                    width: 10px;
                    height: auto;
                }.tdi_57 .tds-icon-svg-wrap{
				    width: 20px;
				    height: 20px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_57 i,
				.tdi_57 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_57{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_57 .tds-icon-svg-wrap{
				    width: 12px;
				    height: 12px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}
}
</style>
<style>
.tdi_58{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_58:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_58 svg{
				    fill: #cccccc;
				}.tdi_58 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_58 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_59 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_59"   >
<style>
/* custom css */
.tdi_59 svg{
                    width: 10px;
                    height: auto;
                }.tdi_59 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_59 i,
				.tdi_59 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_59{
				    display: inline-block;
				}
</style>
<style>
.tdi_60{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_60:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_60 svg{
				    fill: #cccccc;
				}.tdi_60 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_60 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_61 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_61"   >
<style>
/* custom css */
.tdi_61 svg{
                    width: 10px;
                    height: auto;
                }.tdi_61 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_61 i,
				.tdi_61 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_61{
				    display: inline-block;
				}
</style>
<style>
.tdi_62{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_62:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_62 svg{
				    fill: #cccccc;
				}.tdi_62 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_62 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_64  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 .vc_column-inner > .wpb_wrapper,
				.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_64{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_views tdi_65 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_65" >
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_65{
                    float: right;
                
					font-size:16px !important;font-weight:600 !important;
				}.tdi_65 i{
                    font-size: 14px;
                }.tdi_65 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon tdc-font-fa tdc-font-fa-eye"></i><span class="td-nr-views-765748">763</span><span class="tdb-add-text">  visitas</span></div></div></div></div></div></div><div class="vc_row_inner tdi_67  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67,
				.tdi_67 .tdc-inner-columns{
				    display: block;
				}.tdi_67 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_69  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69{
                    vertical-align: baseline;
                }.tdi_69 .vc_column-inner > .wpb_wrapper,
				.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_71  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }html :where([style*='border-width']){
                    border-style: none;
                }
/* inline tdc_css att */

.tdi_71{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_71{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_72" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_73  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_73 .tdc-row-video-background-error,
	                .tdi_73 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_73 .tdc-row-video-background-error,
	                .tdi_73 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_73 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_73 .tdc-row-video-background-error,
	                .tdi_73 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_75{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_75{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_75{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_77  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_77{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_77,
				.tdi_77 .tdc-inner-columns{
				    display: block;
				}.tdi_77 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_77 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_77 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_77 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_77 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_79  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_79{
                    vertical-align: baseline;
                }.tdi_79 .vc_column-inner > .wpb_wrapper,
				.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_79 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_79{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_79{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_80 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_80" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_80 .td-block-title > *,
            .td-theme-wrap .tdi_80 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_80 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_80 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_80 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_80 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #083363;
            }

            .td-theme-wrap .tdi_80 .td-subcat-dropdown ul:after {
                background-color: #083363;
            }
            
            
            .td-theme-wrap .tdi_80 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_80 .td_quote_on_blocks,
            .td-theme-wrap .tdi_80 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_80 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_80 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_80 .td-instagram-user a {
                color: #083363;
            }

            .td-theme-wrap .tdi_80 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_80 .td-load-more-wrap a:hover {
                background-color: #083363;
                border-color: #083363;
            }

            .td-theme-wrap .tdi_80 .td-read-more a,
            .td-theme-wrap .tdi_80 .td-weather-information:before,
            .td-theme-wrap .tdi_80 .td-weather-week:before,
            .td-theme-wrap .tdi_80 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_80 .td-post-category,
            .td-theme-wrap .tdi_80 .td-post-category:hover {
                background-color: #083363;
            }
/* inline tdc_css att */

.tdi_80{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_80 .td-block-title a,
				body .tdi_80 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_80 .td-block-title a,
				body .tdi_80 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_80 .td-block-title a,
				body .tdi_80 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_80 .td-block-title a,
				body .tdi_80 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div></div><div class="td_block_wrap td_flex_block_5 tdi_81 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

.tdi_81{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#083363 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/una-joven-se-encuentra-con-pronosticos-reservados-tras-lanzarse-desde-un-puente-en-managua/" rel="bookmark" title="Una joven se encuentra con pronósticos reservados tras lanzarse desde puente en Managua">Una joven se encuentra con pronósticos reservados tras lanzarse desde puente en Managua</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencita-se-electrocuta-en-vivo-durante-el-concurso-senorita-sahuayo-2022/" rel="bookmark" title="Jovencita se electrocuta &#8220;en vivo&#8221; durante el concurso Señorita Sahuayo 2022">Jovencita se electrocuta &#8220;en vivo&#8221; durante el concurso Señorita Sahuayo 2022</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencita-pierde-la-vida-en-un-accidente-de-transito-en-ciudad-sandino/" rel="bookmark" title="Trabajadora de la Salud muere en un accidente de tránsito en la entrada a Ciudad Sandino">Trabajadora de la Salud muere en un accidente de tránsito en la entrada a Ciudad Sandino</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mareros-rafaguean-bus-de-excursiones-y-matan-a-un-nicaraguense-en-guatemala/" rel="bookmark" title="Mareros rafaguearon bus de excursiones y mataron a un nicaragüense en Guatemala">Mareros rafaguearon bus de excursiones y mataron a un nicaragüense en Guatemala</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/busero-es-asesinado-por-esposo-de-su-amante-en-cortes/" rel="bookmark" title="Busero es asesinado por esposo de su amante en Cortés">Busero es asesinado por esposo de su amante en Cortés</a></h3>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_83  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_83{
                    vertical-align: baseline;
                }.tdi_83 .vc_column-inner > .wpb_wrapper,
				.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_83{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_83{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_83{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_83{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_84 td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_84" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>El director cinematográfico Todd Phillips, publicó la primera imagen del Joker: Folie à Deux o como entre los fans es llamada “Joker 2”. La pequeña muestra ya desata grandes expectativas entre los fans de DC Cómics.</p>



<span id="more-765748"></span>



<figure class="wp-block-image size-full"><img decoding="async" width="1200" height="655" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20655'%3E%3C/svg%3E" alt="Joker 2" class="wp-image-765749" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2.jpg.webp 1200w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-300x164.jpg.webp 300w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-150x82.jpg.webp 150w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-768x419.jpg.webp 768w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-60x33.jpg.webp 60w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-696x380.jpg.webp 696w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-1068x583.jpg.webp 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2.jpg.webp"><noscript><img decoding="async" width="1200" height="655" src="https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2.jpg.webp" alt="Joker 2" class="wp-image-765749" srcset="https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2.jpg.webp 1200w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-300x164.jpg.webp 300w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-150x82.jpg.webp 150w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-768x419.jpg.webp 768w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-60x33.jpg.webp 60w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-696x380.jpg.webp 696w,  https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2-1068x583.jpg.webp 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></figure>



<p>En la imagen puede verse al Joker sin camiseta siendo afeitado. La cinta mostrará a Joaquin Phoenix, protagonizando de nuevo al atormentado Arthur Fleck, quien conocerá a Harley Qinn en Arkham Asylum, lugar donde en los cómics se muestra que surgirá su romance.</p>



<p>Como ya informó anteriormente, la película será un musical que se centrará en la relación del Joker y Quinn, personaje que dentro del Universo DC es interpretado por Margot Robbie, pero que esta ocasión la actriz decidió darse un descanso luego de su participación en “Bird of Pray”, por lo que este papel será interpretado por Lady Gaga.</p>



<p>Además, el tan esperado filme contará con Brendan Gleeson y Catherine Keener. Warner Bros planea estrenar la cinta el 4 de octubre del 2024.</p>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_85 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_85" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>¿Que Opinas?</span></h4></div><div class="td_mod_wrap td-fix-index"><div id="fb-root"></div><script async defer crossorigin="anonymous" nonce="EgrZKqrv" data-type="lazy" data-src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v14.0&appId=270722902988143&autoLogAppEvents=1"></script><div class="fb-comments" data-href="https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/" data-width="100%" data-numposts="5" data-lazy="true"></div>
</div></div><div class="td_block_wrap tdb_single_tags tdi_88 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_88" >
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_88 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                
					font-size:16px !important;
				}.tdi_88 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-size:16px !important;text-transform:capitalize !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;text-transform:capitalize !important;
				}.tdi_88 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_88 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;text-transform:capitalize !important;
				}.tdi_88 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://nuevaya.com.ni/tag/ultimahora/">ultimahora</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_89 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_89 .td-social-share-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;
				}.tdi_89 .td-social-network{
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;
				}
</style><div id="tdi_89" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Comparte con tus amigos</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Frevelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas%2F" title="Facebook"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Revelan+la+primera+imagen+de+Joker+2+y+desata+grandes+expectativas&url=https%3A%2F%2Fnuevaya.com.ni%2Frevelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas%2F&via=nuevaya" title="Twitter"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2022/12/Joker-2.jpg&description=Revelan+la+primera+imagen+de+Joker+2+y+desata+grandes+expectativas" title="Pinterest"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Revelan+la+primera+imagen+de+Joker+2+y+desata+grandes+expectativas %0A%0A https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/" title="WhatsApp"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/&text=Revelan+la+primera+imagen+de+Joker+2+y+desata+grandes+expectativas" title="Telegram"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://nuevaya.com.ni/revelan-la-primera-imagen-de-joker-2-y-desata-grandes-expectativas/" title="VK"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_89" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_91  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_91,
				.tdi_91 .tdc-inner-columns{
				    display: block;
				}.tdi_91 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_95{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_97  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_97{
                    vertical-align: baseline;
                }.tdi_97 > .wpb_wrapper,
				.tdi_97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_97 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_97{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_97{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_98 td-pb-border-top td_block_template_14 td-fix-index"  data-td-block-uid="tdi_98" >
<style>
.tdi_98 .td-block-title {
                border-color: #000000 !important;
            }
/* inline tdc_css att */

.tdi_98{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_98 .td-block-title a,
				body .tdi_98 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_98 .td-block-title a,
				body .tdi_98 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_98 .td-block-title a,
				body .tdi_98 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_98 .td-block-title a,
				body .tdi_98 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><a href="https://nuevaya.com.ni/tag/mundial2022/">Qatar 2022</a></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_99 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_99 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/croacia-ante-argentina-y-francia-contra-marruecos-en-las-semifinales-del-mundial-qatar-2022/" rel="bookmark" class="td-image-wrap" title="Croacia ante Argentina y Francia contra Marruecos en las semifinales del Mundial Qatar-2022" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/semis-mundial--300x176.jpeg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/croacia-ante-argentina-y-francia-contra-marruecos-en-las-semifinales-del-mundial-qatar-2022/" rel="bookmark" title="Croacia ante Argentina y Francia contra Marruecos en las semifinales del Mundial Qatar-2022">Croacia ante Argentina y Francia contra Marruecos en las semifinales del Mundial Qatar-2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/sorpresa-fifa-tomo-la-decision-la-cambiar-la-pelota-del-mundial-2022/" rel="bookmark" class="td-image-wrap" title="¡Sorpresa! FIFA tomó la decisión la cambiar la pelota del Mundial 2022" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/6395cc3f6600c-300x131.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sorpresa-fifa-tomo-la-decision-la-cambiar-la-pelota-del-mundial-2022/" rel="bookmark" title="¡Sorpresa! FIFA tomó la decisión la cambiar la pelota del Mundial 2022">¡Sorpresa! FIFA tomó la decisión la cambiar la pelota del Mundial 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/cr7-tras-la-eliminacion-de-portugal-gracias-el-sueno-fue-lindo-mientras-duro/" rel="bookmark" class="td-image-wrap" title="CR7 tras la eliminación de Portugal &#8220;Gracias, el sueño fue lindo mientras duró&#8221;" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-11-at-10.03.31-AM-300x375.jpeg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cr7-tras-la-eliminacion-de-portugal-gracias-el-sueno-fue-lindo-mientras-duro/" rel="bookmark" title="CR7 tras la eliminación de Portugal &#8220;Gracias, el sueño fue lindo mientras duró&#8221;">CR7 tras la eliminación de Portugal &#8220;Gracias, el sueño fue lindo mientras duró&#8221;</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/periodista-muere-mientras-cubria-mundial-qatar-2022/" rel="bookmark" class="td-image-wrap" title="Periodista muere mientras cubría Mundial Qatar 2022" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/6394a408a25c7-300x167.png.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/periodista-muere-mientras-cubria-mundial-qatar-2022/" rel="bookmark" title="Periodista muere mientras cubría Mundial Qatar 2022">Periodista muere mientras cubría Mundial Qatar 2022</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_block_title tdi_100 td-pb-border-top td_block_template_14 td-fix-index"  data-td-block-uid="tdi_100" >
<style>
.tdi_100 .td-block-title {
                border-color: #000000 !important;
            }
/* inline tdc_css att */

.tdi_100{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_100 .td-block-title a,
				body .tdi_100 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_100 .td-block-title a,
				body .tdi_100 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_100 .td-block-title a,
				body .tdi_100 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_100 .td-block-title a,
				body .tdi_100 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><a href="https://nuevaya.com.ni/blog/">Nuestras Noticias</a></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_101 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_101 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/policia-nacional-captura-a-7-sujetos-que-cometieron-homicidios-en-distintos-puntos-de-nicaragua/" rel="bookmark" class="td-image-wrap" title="Policía Nacional captura a 7 sujetos que cometieron homicidios en distintos puntos de Nicaragua" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/Yader-Josue-Ruiz-Alejo-y-Luis-Oliver-Umana-Gutierrez-y-mas-delincuentes-300x229.jpeg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/policia-nacional-captura-a-7-sujetos-que-cometieron-homicidios-en-distintos-puntos-de-nicaragua/" rel="bookmark" title="Policía Nacional captura a 7 sujetos que cometieron homicidios en distintos puntos de Nicaragua">Policía Nacional captura a 7 sujetos que cometieron homicidios en distintos puntos de Nicaragua</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/rivense-fallece-en-un-hospital-capitalino-tres-semanas-despues-de-accidentarse-en-una-moto/" rel="bookmark" class="td-image-wrap" title="Rivense fallece en un hospital capitalino, tres semanas después de accidentarse en una moto" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/Jose-Hector-Alvarez-Martinez-300x169.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/rivense-fallece-en-un-hospital-capitalino-tres-semanas-despues-de-accidentarse-en-una-moto/" rel="bookmark" title="Rivense fallece en un hospital capitalino, tres semanas después de accidentarse en una moto">Rivense fallece en un hospital capitalino, tres semanas después de accidentarse en una moto</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/vuelco-de-vehiculo-le-arrebata-la-vida-a-una-madre-nicaraguense-en-costa-rica/" rel="bookmark" class="td-image-wrap" title="Vuelco de vehículo le arrebata la vida a una madre nicaragüense en Costa Rica" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/Vuelco-de-vehiculo-le-arrebata-la-vida-a-una-madre-nicaraguense-en-Costa-Rica-300x225.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/vuelco-de-vehiculo-le-arrebata-la-vida-a-una-madre-nicaraguense-en-costa-rica/" rel="bookmark" title="Vuelco de vehículo le arrebata la vida a una madre nicaragüense en Costa Rica">Vuelco de vehículo le arrebata la vida a una madre nicaragüense en Costa Rica</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/motociclista-nicaraguense-muere-arrollado-por-un-autobus-en-costa-rica/" rel="bookmark" class="td-image-wrap" title="Motociclista nicaragüense muere arrollado por un autobús en Costa Rica" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/Motociclista-nicaraguense-muere-arrollado-por-un-autobus-en-Costa-Rica-300x384.jpeg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/motociclista-nicaraguense-muere-arrollado-por-un-autobus-en-costa-rica/" rel="bookmark" title="Motociclista nicaragüense muere arrollado por un autobús en Costa Rica">Motociclista nicaragüense muere arrollado por un autobús en Costa Rica</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/hombre-le-pone-fin-a-su-vida-por-causas-desconocidas-en-la-comarca-el-comejen/" rel="bookmark" class="td-image-wrap" title="Hombre le pone fin a su vida por causas desconocidas en la comarca El Comején" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2017/01/fondo_de_luto_muerte_duelo_logo.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hombre-le-pone-fin-a-su-vida-por-causas-desconocidas-en-la-comarca-el-comejen/" rel="bookmark" title="Hombre le pone fin a su vida por causas desconocidas en la comarca El Comején">Hombre le pone fin a su vida por causas desconocidas en la comarca El Comején</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/por-conducir-ebrio-motorizado-causa-muerte-de-su-pasajero-en-jinotega/" rel="bookmark" class="td-image-wrap" title="Por conducir ebrio motorizado causa muerte de su pasajero en Jinotega" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/Por-conducir-ebrio-motorizado-causa-muerte-de-su-pasajero-en-Jinotega_censored-300x253.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/por-conducir-ebrio-motorizado-causa-muerte-de-su-pasajero-en-jinotega/" rel="bookmark" title="Por conducir ebrio motorizado causa muerte de su pasajero en Jinotega">Por conducir ebrio motorizado causa muerte de su pasajero en Jinotega</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/el-20-de-diciembre-sera-el-cuarto-ejercicio-nacional-de-preparacion-para-proteger-la-vida/" rel="bookmark" class="td-image-wrap" title="El 20 de diciembre será el Cuarto Ejercicio Nacional de Preparación para Proteger la Vida  " ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/El-20-de-diciembre-sera-el-Cuarto-Ejercicio-Nacional-de-Preparacion-para-Proteger-la-Vida-300x188.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-20-de-diciembre-sera-el-cuarto-ejercicio-nacional-de-preparacion-para-proteger-la-vida/" rel="bookmark" title="El 20 de diciembre será el Cuarto Ejercicio Nacional de Preparación para Proteger la Vida  ">El 20 de diciembre será el Cuarto Ejercicio Nacional de Preparación para Proteger la Vida  </a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide td-cpt-post">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/motociclista-ebrio-muere-tras-estrellarse-contra-una-valla-metalica-en-ocotal/" rel="bookmark" class="td-image-wrap" title="Motociclista ebrio muere tras estrellarse contra una valla metálica en Ocotal" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/12/Motociclista-ebrio-muere-tras-estrellarse-contra-una-valla-metalica-en-Ocotal-300x160.jpg.webp" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/motociclista-ebrio-muere-tras-estrellarse-contra-una-valla-metalica-en-ocotal/" rel="bookmark" title="Motociclista ebrio muere tras estrellarse contra una valla metálica en Ocotal">Motociclista ebrio muere tras estrellarse contra una valla metálica en Ocotal</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap">
            <div id="tdi_102" class="tdc-zone"><div class="tdc_zone tdi_103  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_103{
                    min-height: 0;
                }
</style><div id="tdi_104" class="tdc-row stretch_row"><div class="vc_row tdi_105  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_105,
                .tdi_105 .tdc-columns{
                    min-height: 0;
                }.tdi_105,
				.tdi_105 .tdc-columns{
				    display: block;
				}.tdi_105 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105{
position:relative;
}

.tdi_105 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_104_rand_style td-element-style" ><style>
.tdi_104_rand_style{
background-color:#f5f6f7 !important;
}
 </style></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_109  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_109{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_109,
				.tdi_109 .tdc-inner-columns{
				    display: block;
				}.tdi_109 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_109{
padding-top:40px !important;
padding-bottom:20px !important;
}

.tdi_109 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 .vc_column-inner > .wpb_wrapper,
				.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_111 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_112 tdm-inline-block td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_112" >
<style>
/* custom css */
.tdi_112{
                    text-align: left !important;
                }.tdi_112 .tdm-descr{
					line-height:1.3 !important;font-weight:600 !important;
				}
</style><p class="tdm-descr">© 2022 La Nueva Radio YA<br>Todos los Derechos Reservados
<br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><br>
Frecuencias: 600 KHZ AM y 99.1 FM</p></div></div></div></div><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_115 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_115" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_116 .tdm-social-item i{
					font-size: 24px;
					vertical-align: middle;
				
					line-height: 40.8px;
				}.tdi_116 .tdm-social-item i.td-icon-twitter,
				.tdi_116 .tdm-social-item i.td-icon-linkedin,
				.tdi_116 .tdm-social-item i.td-icon-pinterest,
				.tdi_116 .tdm-social-item i.td-icon-blogger,
				.tdi_116 .tdm-social-item i.td-icon-vimeo{
					font-size: 19.2px;
				}.tdi_116 .tdm-social-item{
					width: 40.8px;
					height: 40.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_116 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_116 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_116"><div class="tdm-social-item-wrap"><a href="https://api.whatsapp.com/send?phone=+50587110456"  target="_blank"  rel="noreferrer"  title="Whatsapp" class="tdm-social-item"><i class="td-icon-font td-icon-whatsapp"></i></a><a href="https://api.whatsapp.com/send?phone=+50587110456"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Whatsapp</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya"  target="_blank"  rel="noreferrer"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya"  target="_blank"  rel="noreferrer"  title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8"  target="_blank"  rel="noreferrer"  title="Spotify" class="tdm-social-item"><i class="td-icon-font td-icon-spotify"></i></a><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Spotify</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ"  target="_blank"  rel="noreferrer"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/"  target="_blank"  rel="noreferrer"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://dailymotion.com/Nuevaya"  target="_blank"  rel="noreferrer"  title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="https://dailymotion.com/Nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Vk" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Vk</a></div></div></div></div></div></div><div class="vc_column_inner tdi_118  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 .vc_column-inner > .wpb_wrapper,
				.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_118 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_119 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_119"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_119 .tdb-menu > li .tdb-menu-sep,
                .tdi_119 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_119 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_119 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_119 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_119 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_119 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_119 .tdb-menu .tdb-normal-menu ul,
                .tdi_119 .td-pulldown-filter-list,
                .tdi_119 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_119 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_119 .tdb-menu > li > a:after,
				.tdi_119 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_119 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li>
<li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contacto" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contacto</div></a></li>
<li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca</div></a></li>
<li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1.1 (rara)
        Deploy mode: deploy
        
        uid: 63979df16c19d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-tagline-text {
	font-size: 16px !important;
	color: black !important;
	font-weight: bold !important;
}

.td-category {
    font-size: 16px !important;
}

.td-block-title {
    font-size: 16px !important;
}

.wp-block-latest-posts {
    font-size: 16px !important;
    font-weight: bold;
}
.td-post-category {
    font-size: 16px !important;
}
.more-link-wrap a {
    font-size: 16px !important;
}

.td-module-meta-info {
    font-size: 16px !important;
}

.sf-menu li a {
    font-size: 16px !important;
}

.td-post-comments {
    display: none !important;
}

.td-icon-comments {
    display: none !important;
}

.td-post-author-name {
    line-height: 1.4;
}

.td-post-date {
    line-height: 1.3;
}

.tdb-logo-text-tile {
    color: #3393b8 !important;
}

.td-attachment-page-content p {
    font-size: 16px !important;
}

body {
    font-size: 16px !important;
}

.tdi_85, .tdi_85 > p, .tdi_85 .tdb-block-inner > p {
    font-size: 18px !important;
    line-height: 24px !important;
    text-align: justify;
    text-justify: inter-word;
}

.tdi_44, .tdi_44 > p, .tdi_44 .tdb-block-inner > p {
    font-size: 18px !important;
    line-height: 24px !important;
    text-align: justify;
    text-justify: inter-word;
}

.tdi_85 .wp-caption-text, .tdi_85 figcaption {
        font-size: 16px !important;
        line-height: 22px !important; 
        text-align: justify;
        text-justify: inter-word;
}

.tdi_44 .wp-caption-text, .tdi_44 figcaption {
        font-size: 16px !important;
        line-height: 22px !important;
        text-align: justify;
        text-justify: inter-word;
}

.td-page-content p, .td-page-content li, .td-page-content .td_block_text_with_title, .wpb_text_column p {
        font-size: 16px !important;
        line-height: 22px !important;
        text-align: justify;
        text-justify: inter-word;
}
.td-module-meta-info {
        text-align: left;
}

.header-search-wrap {
    display: none;
}
.tdi_43 h2 {
	font-size:26px !important;
	font-weight: 600;
	color: #083363;
}

.td-menu-background .td-search-opened .td-search-background, .td-search-background .td-drop-down-search {
    transition:none!important
}

.tagdiv-type figure img {
    margin-top: 30px !important;
    margin-bottom: 30px !important;
}

.wp-block-verse {
    background-color: #ffffff !important;
}
</style>

<style id='wp-block-paragraph-inline-css' type='text/css'>
.is-small-text{font-size:.875em}.is-regular-text{font-size:1em}.is-large-text{font-size:2.25em}.is-larger-text{font-size:3em}.has-drop-cap:not(:focus):first-letter{float:left;font-size:8.4em;line-height:.68;font-weight:100;margin:.05em .1em 0 0;text-transform:uppercase;font-style:normal}p.has-drop-cap.has-background{overflow:hidden}p.has-background{padding:1.25em 2.375em}:where(p.has-text-color:not(.has-link-color)) a{color:inherit}
</style>
<style id='wp-block-image-inline-css' type='text/css'>
.wp-block-image img{height:auto;max-width:100%;vertical-align:bottom}.wp-block-image.has-custom-border img,.wp-block-image img{box-sizing:border-box}.wp-block-image.aligncenter{text-align:center}.wp-block-image.alignfull img,.wp-block-image.alignwide img{height:auto;width:100%}.wp-block-image.aligncenter,.wp-block-image .aligncenter,.wp-block-image.alignleft,.wp-block-image .alignleft,.wp-block-image.alignright,.wp-block-image .alignright{display:table}.wp-block-image.aligncenter>figcaption,.wp-block-image .aligncenter>figcaption,.wp-block-image.alignleft>figcaption,.wp-block-image .alignleft>figcaption,.wp-block-image.alignright>figcaption,.wp-block-image .alignright>figcaption{display:table-caption;caption-side:bottom}.wp-block-image .alignleft{float:left;margin:.5em 1em .5em 0}.wp-block-image .alignright{float:right;margin:.5em 0 .5em 1em}.wp-block-image .aligncenter{margin-left:auto;margin-right:auto}.wp-block-image figcaption{margin-top:.5em;margin-bottom:1em}.wp-block-image.is-style-circle-mask img,.wp-block-image.is-style-rounded img,.wp-block-image .is-style-rounded img{border-radius:9999px}@supports ((-webkit-mask-image:none) or (mask-image:none)) or (-webkit-mask-image:none){.wp-block-image.is-style-circle-mask img{-webkit-mask-image:url('data:image/svg+xml;utf8,<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><circle cx="50" cy="50" r="50"/></svg>');mask-image:url('data:image/svg+xml;utf8,<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><circle cx="50" cy="50" r="50"/></svg>');mask-mode:alpha;-webkit-mask-repeat:no-repeat;mask-repeat:no-repeat;-webkit-mask-size:contain;mask-size:contain;-webkit-mask-position:center;mask-position:center;border-radius:0}}.wp-block-image :where(.has-border-color){border-style:solid}.wp-block-image :where([style*=border-top-color]){border-top-style:solid}.wp-block-image :where([style*=border-right-color]){border-right-style:solid}.wp-block-image :where([style*=border-bottom-color]){border-bottom-style:solid}.wp-block-image :where([style*=border-left-color]){border-left-style:solid}.wp-block-image :where([style*=border-width]){border-style:solid}.wp-block-image :where([style*=border-top-width]){border-top-style:solid}.wp-block-image :where([style*=border-right-width]){border-right-style:solid}.wp-block-image :where([style*=border-bottom-width]){border-bottom-style:solid}.wp-block-image :where([style*=border-left-width]){border-left-style:solid}.wp-block-image figure{margin:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,5*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script>
    <script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.crossOrigin = 'anonymous';
        s.src='https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>
<!-- JS generated by theme -->

<script>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</script>

<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://nuevaya.com.ni/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>

<!-- Performance optimized by Redis Object Cache. Learn more: https://wprediscache.com -->