<!doctype html >
<html lang="es" prefix="og: https://ogp.me/ns#">
<head>
    <meta charset="UTF-8" />
    <title>Presentan diseño del nuevo parque comunitario en Larreynaga, León</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="La alcaldía del municipio Larreynaga, en el departamento de León, presentó imágenes de lo que será el nuevo parque Héroes y Mártires, que será construido en"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Presentan diseño del nuevo parque comunitario en Larreynaga, León" />
<meta property="og:description" content="La alcaldía del municipio Larreynaga, en el departamento de León, presentó imágenes de lo que será el nuevo parque Héroes y Mártires, que será construido en" />
<meta property="og:url" content="https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/" />
<meta property="og:site_name" content="La Nueva Radio YA" />
<meta property="article:publisher" content="https://facebook.com/nuevaya/" />
<meta property="article:section" content="YA Mi Municipio" />
<meta property="og:updated_time" content="2022-09-27T15:02:54-06:00" />
<meta property="fb:app_id" content="270722902988143" />
<meta property="og:image" content="https://nuevaya.com.ni/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=755326&type=url-marca-de-agua&secret=964e987359868826094e87fc24d3803e" />
<meta property="og:image:secure_url" content="https://nuevaya.com.ni/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=755326&type=url-marca-de-agua&secret=964e987359868826094e87fc24d3803e" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="764" />
<meta property="og:image:alt" content="Presentan diseño del nuevo parque comunitario en Larreynaga, León" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="article:published_time" content="2022-09-27T15:02:50-06:00" />
<meta property="article:modified_time" content="2022-09-27T15:02:54-06:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Presentan diseño del nuevo parque comunitario en Larreynaga, León" />
<meta name="twitter:description" content="La alcaldía del municipio Larreynaga, en el departamento de León, presentó imágenes de lo que será el nuevo parque Héroes y Mártires, que será construido en" />
<meta name="twitter:site" content="@nuevaya" />
<meta name="twitter:creator" content="@webmasterya" />
<meta name="twitter:image" content="https://nuevaya.com.ni/wp-admin/admin-ajax.php?action=rank_math_overlay_thumb&id=755326&type=url-marca-de-agua&secret=964e987359868826094e87fc24d3803e" />
<script type="application/ld+json" class="rank-math-schema-pro">{"@context":"https://schema.org","@graph":[{"@type":"Place","@id":"https://nuevaya.com.ni/#place","address":{"@type":"PostalAddress","streetAddress":"Frente a la UCA","addressLocality":"Managua","addressRegion":"Managua","postalCode":"11124","addressCountry":"Nicaragua"}},{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","email":"info@nuevaya.com.ni","address":{"@type":"PostalAddress","streetAddress":"Frente a la UCA","addressLocality":"Managua","addressRegion":"Managua","postalCode":"11124","addressCountry":"Nicaragua"},"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","url":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","contentUrl":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","caption":"La Nueva Radio YA","inLanguage":"es","width":"1200","height":"1200"},"contactPoint":[{"@type":"ContactPoint","telephone":"+50522788332","contactType":"customer support"},{"@type":"ContactPoint","telephone":"+50522702712","contactType":"sales"}],"location":{"@id":"https://nuevaya.com.ni/#place"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni","name":"La Nueva Radio YA","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-1.jpeg","url":"https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-1.jpeg","width":"1200","height":"764","inLanguage":"es"},{"@type":"BreadcrumbList","@id":"https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://nuevaya.com.ni/","name":"Inicio"}},{"@type":"ListItem","position":"2","item":{"@id":"https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/","name":"Presentan dise\u00f1o del nuevo parque comunitario en Larreynaga, Le\u00f3n"}}]},{"@type":"WebPage","@id":"https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/#webpage","url":"https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/","name":"Presentan dise\u00f1o del nuevo parque comunitario en Larreynaga, Le\u00f3n","datePublished":"2022-09-27T15:02:50-06:00","dateModified":"2022-09-27T15:02:54-06:00","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-1.jpeg"},"inLanguage":"es","breadcrumb":{"@id":"https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/#breadcrumb"}},{"@type":"Person","@id":"https://nuevaya.com.ni/author/redaccion-web-80/","name":"Jhonny Mart\u00ednez","description":"Estas son las noticias de Nicaragua y el mundo ordenados seg\u00fan su autor en La Nueva Radio YA","url":"https://nuevaya.com.ni/author/redaccion-web-80/","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/3ca823acf715afe8a17e8916d3d8132c?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/3ca823acf715afe8a17e8916d3d8132c?s=96&amp;d=mm&amp;r=g","caption":"Jhonny Mart\u00ednez","inLanguage":"es"},"sameAs":["https://nuevaya.com.ni","https://twitter.com/@webmasterya"],"worksFor":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"NewsArticle","headline":"Presentan dise\u00f1o del nuevo parque comunitario en Larreynaga, Le\u00f3n","datePublished":"2022-09-27T15:02:50-06:00","dateModified":"2022-09-27T15:02:54-06:00","author":{"@id":"https://nuevaya.com.ni/author/redaccion-web-80/"},"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"description":"La alcald\u00eda del municipio Larreynaga, en el departamento de Le\u00f3n, present\u00f3 im\u00e1genes de lo que ser\u00e1 el nuevo parque H\u00e9roes y M\u00e1rtires, que ser\u00e1 construido en","copyrightYear":"2022","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"},"name":"Presentan dise\u00f1o del nuevo parque comunitario en Larreynaga, Le\u00f3n","@id":"https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/#richSnippet","isPartOf":{"@id":"https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/#webpage"},"image":{"@id":"https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-1.jpeg"},"inLanguage":"es","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/#webpage"}}]}</script>
<link rel='dns-prefetch' href='//s.w.org' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://nuevaya.com.ni/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://nuevaya.com.ni/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nuevaya.com.ni/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://nuevaya.com.ni/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"f411e9dfb9","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"f411e9dfb9","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"f411e9dfb9","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":620756};
    </script>
    <!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-3T0EWVS9BF"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-3T0EWVS9BF');
</script>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">

<link href='https://nuevaya.com.ni/wp-content/themes/Newspaper/images/icons/newspaper.woff?20' rel='preload' as='font' type='font/woff' crossorigin="anonymous"><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" />
<meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" />
		<style type="text/css" id="wp-custom-css">
			
		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript></head>

<body class="post-template-default single single-post postid-755317 single-format-standard presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon global-block-template-14 tdb_template_620756 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.dailymotion.com/Nuevaya" title="Dailymotion">
                <i class="td-icon-font td-icon-dailymotion"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://facebook.com/nuevaya/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://flipboard.com/@nuevaya/radio-ya-am4j0mvrz" title="Flipboard">
                <i class="td-icon-font td-icon-flipboard"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://instagram.com/nuevaya/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.pinterest.com/nuevaya600/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://t.me/nuevaya/" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.tiktok.com/@nuevaya" title="TikTok">
                <i class="td-icon-font td-icon-tiktok"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://twitter.com/nuevaya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://vk.com/nuevaya" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?phone=+50587110456" title="WhatsApp">
                <i class="td-icon-font td-icon-whatsapp"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noreferrer" href="https://www.youtube.com/user/superliderdeldial" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-701273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li>
<li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li>
<li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li>
<li id="menu-item-706988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li>
<li id="menu-item-711796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711796"><a href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>
    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nuevaya.com.ni/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_7" class="tdc-zone"><div class="tdc_zone tdi_8  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_8{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_9" class="tdc-row"><div class="vc_row tdi_10  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10,
                .tdi_10 .tdc-columns{
                    min-height: 0;
                }.tdi_10,
				.tdi_10 .tdc-columns{
				    display: block;
				}.tdi_10 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap">
                    <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_14{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16,
                .tdi_16 .tdc-columns{
                    min-height: 0;
                }.tdi_16,
				.tdi_16 .tdc-columns{
				    display: block;
				}.tdi_16 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18{
                    vertical-align: baseline;
                }.tdi_18 > .wpb_wrapper,
				.tdi_18 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_18 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_18{
position:relative;
}

</style>
<div class="tdi_17_rand_style td-element-style" ><style>
.tdi_17_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_19 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_19" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://nuevaya.com.ni/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_20  td-single-image- td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_20"><a data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/06/PORTADA-YA-1.gif" 
			class="td_single_image_bg rocket-lazyload" 
			style="" 
			href="https://nuevaya.com.ni/"  ></a>
<style>

/* inline tdc_css att */

.tdi_20{
margin-bottom:0px !important;
margin-left:180px !important;
}

</style>
<style>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</style></div><div class="td_block_wrap tdb_header_menu tdi_21 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_21"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_21{
margin-left:100px !important;
}

</style>
<style>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</style>
<style>
.tdi_21 .tdb-menu > li.current-menu-item > a,
				.tdi_21 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_21 .tdb-menu > li.current-category-ancestor > a,
				.tdi_21 .tdb-menu > li:hover > a,
				.tdi_21 .tdb-menu > li.tdb-hover > a,
				.tdi_21 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #1e73be;
				}.tdi_21 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_21 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_21 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_21 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_21 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_21 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_21 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_21 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_21 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_21 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_21 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_21 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #1e73be;
				}.tdi_21 .tdb-menu > li > a:after,
				.tdi_21 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_21 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/"><div class="tdb-menu-item-text">Destacadas</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-711796"><a href="https://nuevaya.com.ni/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
</ul></div></div></div></div></div></div><div id="tdi_24" class="tdc-row"><div class="vc_row tdi_25  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_25,
                .tdi_25 .tdc-columns{
                    min-height: 0;
                }.tdi_25,
				.tdi_25 .tdc-columns{
				    display: block;
				}.tdi_25 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_27{
                    vertical-align: baseline;
                }.tdi_27 > .wpb_wrapper,
				.tdi_27 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_27 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_27{
position:relative;
}

</style>
<div class="tdi_26_rand_style td-element-style" ><style>
.tdi_26_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_28 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://nuevaya.com.ni/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Buscar</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon tdc-font-fa tdc-font-fa-search"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_29" class="tdc-zone"><div class="tdc_zone tdi_30  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_30{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_31" class="tdc-row"><div class="vc_row tdi_32  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_32,
                .tdi_32 .tdc-columns{
                    min-height: 0;
                }.tdi_32,
				.tdi_32 .tdc-columns{
				    display: block;
				}.tdi_32 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_34  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_34{
                    vertical-align: baseline;
                }.tdi_34 > .wpb_wrapper,
				.tdi_34 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_34 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_34 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_34 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="755317" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-620756"
                    class="post-620756 tdb_templates type-tdb_templates status-publish post"                                                                                                >
	                                    <div id="tdi_35" class="tdc-zone"><div class="tdc_zone tdi_36  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_36{
                    min-height: 0;
                }
</style><div id="tdi_37" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_38  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_38,
                .tdi_38 .tdc-columns{
                    min-height: 0;
                }.tdi_38,
				.tdi_38 .tdc-columns{
				    display: block;
				}.tdi_38 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_40  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 > .wpb_wrapper,
				.tdi_40 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_40 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_40 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_40 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_40{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_text_with_title tdi_41 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_41" >
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2796063064318610"
     crossorigin="anonymous"></script><script async src="//cmp.optad360.io/items/1cb386e0-8f80-40e3-ae28-22a33249a2bd.min.js"></script>
<script async src="//get.optad360.io/sf/7ec7c1d6-860a-493b-9e24-26b10a655ce1/plugin.min.js"></script>
</p>
</div></div><div class="td_block_wrap tdb_breadcrumbs tdi_42 td-pb-border-top td_block_template_14 tdb-breadcrumbs"  data-td-block-uid="tdi_42" >
<style>
/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_42 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_42,
				.tdi_42 a{
					color: #000000;
				}.tdi_42 .tdb-bread-sep-svg svg,
				.tdi_42 .tdb-bread-sep-svg svg *{
				    fill: #000000;
				}.td-theme-wrap .tdi_42{
					text-align: left;
				}.tdi_42{
					font-size:16px !important;font-weight:600 !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_42{
					font-size:14px !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://nuevaya.com.ni/">Inicio</a></span><i class="tdb-bread-sep tdc-font-fa tdc-font-fa-chevron-right"></i><span><a title="Ver todas las publicaciones en YA Mi Municipio" class="tdb-entry-crumb" href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://nuevaya.com.ni/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/ya-mi-municipio/",
                                "name": "YA Mi Municipio"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_43 tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_43" >
<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_43{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_43 .tdb-title-text{
					color: #083363;
				
					font-family:Verdana, Geneva, sans-serif !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_43 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_43 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_43{
					text-align: left;
				}.tdi_43 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_43 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_43 .tdb-title-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:34px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Presentan diseño del nuevo parque comunitario en Larreynaga, León</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_46  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_46{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46,
				.tdi_46 .tdc-inner-columns{
				    display: block;
				}.tdi_46 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_46 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_46 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_48  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 .vc_column-inner > .wpb_wrapper,
				.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_48{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_49 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_49" >
<style>

/* inline tdc_css att */

.tdi_49{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_49 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_49 .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.5 !important;font-weight:600 !important;
				}.tdi_49 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_49 .tdb-author-name{
					color: #000;
				
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.5 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49 .tdb-author-by{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:1.5 !important;font-weight:600 !important;
				}.tdi_49 .tdb-author-name{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:1.5 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_49 .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_49 .tdb-author-by{
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:700 !important;
				}.tdi_49 .tdb-author-name{
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-80/">Jhonny Martínez</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_50 tdm-inline-block td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_50" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_50{
                    text-align: left !important;
                }.tdi_50 .tdm-descr{
					font-size:16px !important;line-height:1.5 !important;font-weight:600 !important;
				}
</style><p class="tdm-descr">Publicado el</p></div><div class="td_block_wrap tdb_single_date tdi_51 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_51" >
<style>

/* inline tdc_css att */

.tdi_51{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_51 svg{
                    width: 14px;
                }.tdi_51 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_51{
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;line-height:1.5 !important;font-weight:600 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:1.5 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_51{
					font-family:Verdana, Geneva, sans-serif !important;font-size:14px !important;line-height:1.5 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-27T15:02:50-06:00">martes, 27 de  septiembre 2022 3:02 PM</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_52 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_52"   >
<style>
/* custom css */
.tdm_block_icon.tdm_block{
                  margin-bottom: 0;
                }.tds-icon{
                  position: relative;
                }.tds-icon:after{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tds-icon svg{
                  display: block;
                }.tdi_52 svg{
                    width: 10px;
                    height: auto;
                }.tdi_52 .tds-icon-svg-wrap{
				    width: 20px;
				    height: 20px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_52 i,
				.tdi_52 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_52{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_52 .tds-icon-svg-wrap{
				    width: 12px;
				    height: 12px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}
}
</style>
<style>
.tdi_53{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_53:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_53 svg{
				    fill: #cccccc;
				}.tdi_53 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_53 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_54 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_54"   >
<style>
/* custom css */
.tdi_54 svg{
                    width: 10px;
                    height: auto;
                }.tdi_54 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_54 i,
				.tdi_54 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_54{
				    display: inline-block;
				}
</style>
<style>
.tdi_55{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_55:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_55 svg{
				    fill: #cccccc;
				}.tdi_55 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_55 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_56 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_56"   >
<style>
/* custom css */
.tdi_56 svg{
                    width: 10px;
                    height: auto;
                }.tdi_56 .tds-icon-svg-wrap{
				    width: 13px;
				    height: 13px;
				    display: flex;
                    align-items: center;
                    justify-content: center;
				}.tdi_56 i,
				.tdi_56 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_56{
				    display: inline-block;
				}
</style>
<style>
.tdi_57{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_57:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_57 svg{
				    fill: #cccccc;
				}.tdi_57 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_57 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_59  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_59{
                    vertical-align: baseline;
                }.tdi_59 .vc_column-inner > .wpb_wrapper,
				.tdi_59 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_59 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_views tdi_60 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_60" >
<style>
/* custom css */
.tdb_single_post_views{
                  line-height: 30px;
                }.tdb_single_post_views a{
                  vertical-align: middle;
                }.tdb_single_post_views .tdb-views-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_post_views svg{
                  height: auto;
                }.tdb_single_post_views svg,
                 .tdb_single_post_views svg *{
                  fill: #444;
                }.tdi_60{
                    float: right;
                
					font-size:16px !important;font-weight:600 !important;
				}.tdi_60 i{
                    font-size: 14px;
                }.tdi_60 .tdb-views-icon{
                    margin-right: 5px;
                }
</style><div class="tdb-block-inner td-fix-index"><i class="tdb-views-icon tdc-font-fa tdc-font-fa-eye"></i><span class="td-nr-views-755317">10</span><span class="tdb-add-text">  visitas</span></div></div></div></div></div></div><div class="vc_row_inner tdi_62  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_62,
				.tdi_62 .tdc-inner-columns{
				    display: block;
				}.tdi_62 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_64  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 .vc_column-inner > .wpb_wrapper,
				.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_64 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_66  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_66{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_66{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_67" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_68  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_68,
                .tdi_68 .tdc-columns{
                    min-height: 0;
                }.tdi_68,
				.tdi_68 .tdc-columns{
				    display: block;
				}.tdi_68 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_68 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_68 .tdc-row-video-background-error,
	                .tdi_68 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_68 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_68 .tdc-row-video-background-error,
	                .tdi_68 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_68 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_68 .tdc-row-video-background-error,
	                .tdi_68 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_68{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_70{
                    vertical-align: baseline;
                }.tdi_70 > .wpb_wrapper,
				.tdi_70 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_70 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_70{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_72  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_72{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_72,
				.tdi_72 .tdc-inner-columns{
				    display: block;
				}.tdi_72 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_72 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_72 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_72 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_72 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_74  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_74{
                    vertical-align: baseline;
                }.tdi_74 .vc_column-inner > .wpb_wrapper,
				.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_74 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_74{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_74{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_74{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_74{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_75 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_75" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_75 .td-block-title > *,
            .td-theme-wrap .tdi_75 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_75 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_75 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_75 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #083363;
            }

            .td-theme-wrap .tdi_75 .td-subcat-dropdown ul:after {
                background-color: #083363;
            }
            
            
            .td-theme-wrap .tdi_75 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_75 .td_quote_on_blocks,
            .td-theme-wrap .tdi_75 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_75 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_75 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_75 .td-instagram-user a {
                color: #083363;
            }

            .td-theme-wrap .tdi_75 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_75 .td-load-more-wrap a:hover {
                background-color: #083363;
                border-color: #083363;
            }

            .td-theme-wrap .tdi_75 .td-read-more a,
            .td-theme-wrap .tdi_75 .td-weather-information:before,
            .td-theme-wrap .tdi_75 .td-weather-week:before,
            .td-theme-wrap .tdi_75 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_75 .td-post-category,
            .td-theme-wrap .tdi_75 .td-post-category:hover {
                background-color: #083363;
            }
/* inline tdc_css att */

.tdi_75{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_75{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_75 .td-block-title a,
				body .tdi_75 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div></div><div class="td_block_wrap td_flex_block_5 tdi_76 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_76" >
<style>

/* inline tdc_css att */

.tdi_76{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#083363 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_76 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencito-mata-despiadadamente-a-un-muchacho-a-golpes-en-una-calle-de-san-jose-de-bocay-video/" rel="bookmark" title="Joven sobrevive milagrosamente a brutal paliza en San José de Bocay (Video)">Joven sobrevive milagrosamente a brutal paliza en San José de Bocay (Video)</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hermanos-se-enamoran-y-huyen-a-costa-rica-para-disfrutar-de-su-luna-de-miel/" rel="bookmark" title="Hermanos se enamoran y huyen a Costa Rica para disfrutar de su luna de miel">Hermanos se enamoran y huyen a Costa Rica para disfrutar de su luna de miel</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/estos-son-los-3-delincuentes-que-asesinaron-atrozmente-a-dos-ninas-en-ciudad-belen-managua/" rel="bookmark" title="Estos son los 3 delincuentes que asesinaron atrozmente a dos niñas en Ciudad Belén, Managua">Estos son los 3 delincuentes que asesinaron atrozmente a dos niñas en Ciudad Belén, Managua</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/depravado-se-masturba-frente-a-unas-ninas-en-zona-4-de-ciudad-sandino/" rel="bookmark" title="Depravado se masturba frente a unas niñas en zona 4 de Ciudad Sandino">Depravado se masturba frente a unas niñas en zona 4 de Ciudad Sandino</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-chocolatito-sera-papa-por-tercera-ocasion-con-una-guapa-doctora/" rel="bookmark" title="El “Chocolatito” será papá por tercera ocasión con una guapa doctora">El “Chocolatito” será papá por tercera ocasión con una guapa doctora</a></h3>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_78  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_78{
                    vertical-align: baseline;
                }.tdi_78 .vc_column-inner > .wpb_wrapper,
				.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_78 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_78{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_78{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_79 td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_79" >
<style>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</style><div class="tdb-block-inner td-fix-index">
<p>La alcaldía del municipio Larreynaga, en el departamento de León, presentó imágenes de lo que será el nuevo parque Héroes y Mártires, que será construido en la comunidad Valle de la Zapata.</p>



<span id="more-755317"></span>



<figure class="wp-block-image size-full"><img width="1200" height="764" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20764'%3E%3C/svg%3E" alt="Whatsapp image 2022 09 27 at 3. 01. 14 pm 2" class="wp-image-755331" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2.jpeg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-300x191.jpeg 300w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-150x96.jpeg 150w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-768x489.jpeg 768w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-60x38.jpeg 60w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-696x443.jpeg 696w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-1068x680.jpeg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2.jpeg"><noscript><img width="1200" height="764" src="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2.jpeg" alt="Whatsapp image 2022 09 27 at 3. 01. 14 pm 2" class="wp-image-755331" srcset="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2.jpeg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-300x191.jpeg 300w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-150x96.jpeg 150w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-768x489.jpeg 768w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-60x38.jpeg 60w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-696x443.jpeg 696w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-2-1068x680.jpeg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></figure>



<p>El importante proyecto comprende la construcción de fachada, letras creativas, andenes, parqueo, instalación de silueta del general Augusto C. Sandino, área de juegos infantiles, juegos de mesa, bancas, bebederos de agua, depósitos para basura, ornamentación y pintura general.</p>



<p>La obra tendrá una inversión total de 3 millones y medio de córdobas, para ser entregada a las familias el 26 de octubre.</p>



<figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="751" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20751'%3E%3C/svg%3E" alt="Whatsapp image 2022 09 27 at 3. 00. 34 pm 2" class="wp-image-755332" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2.jpeg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-300x188.jpeg 300w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-150x94.jpeg 150w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-768x481.jpeg 768w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-60x38.jpeg 60w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-696x436.jpeg 696w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-1068x668.jpeg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2.jpeg"><noscript><img loading="lazy" width="1200" height="751" src="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2.jpeg" alt="Whatsapp image 2022 09 27 at 3. 00. 34 pm 2" class="wp-image-755332" srcset="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2.jpeg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-300x188.jpeg 300w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-150x94.jpeg 150w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-768x481.jpeg 768w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-60x38.jpeg 60w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-696x436.jpeg 696w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.34-PM-2-1068x668.jpeg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="723" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20723'%3E%3C/svg%3E" alt="Whatsapp image 2022 09 27 at 3. 01. 03 pm 2" class="wp-image-755327" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2.jpeg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-300x181.jpeg 300w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-150x90.jpeg 150w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-768x463.jpeg 768w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-60x36.jpeg 60w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-696x419.jpeg 696w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-1068x643.jpeg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2.jpeg"><noscript><img loading="lazy" width="1200" height="723" src="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2.jpeg" alt="Whatsapp image 2022 09 27 at 3. 01. 03 pm 2" class="wp-image-755327" srcset="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2.jpeg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-300x181.jpeg 300w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-150x90.jpeg 150w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-768x463.jpeg 768w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-60x36.jpeg 60w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-696x419.jpeg 696w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.03-PM-2-1068x643.jpeg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="780" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20780'%3E%3C/svg%3E" alt="Whatsapp image 2022 09 27 at 3. 00. 54 pm 2" class="wp-image-755333" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2.jpeg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-300x195.jpeg 300w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-150x98.jpeg 150w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-768x499.jpeg 768w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-60x39.jpeg 60w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-696x452.jpeg 696w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-1068x694.jpeg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2.jpeg"><noscript><img loading="lazy" width="1200" height="780" src="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2.jpeg" alt="Whatsapp image 2022 09 27 at 3. 00. 54 pm 2" class="wp-image-755333" srcset="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2.jpeg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-300x195.jpeg 300w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-150x98.jpeg 150w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-768x499.jpeg 768w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-60x39.jpeg 60w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-696x452.jpeg 696w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.54-PM-2-1068x694.jpeg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></figure>



<figure class="wp-block-image size-full"><img loading="lazy" width="1200" height="711" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20711'%3E%3C/svg%3E" alt="Whatsapp image 2022 09 27 at 3. 00. 46 pm 2" class="wp-image-755329" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2.jpeg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-300x178.jpeg 300w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-150x89.jpeg 150w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-768x455.jpeg 768w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-60x36.jpeg 60w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-696x412.jpeg 696w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-1068x633.jpeg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2.jpeg"><noscript><img loading="lazy" width="1200" height="711" src="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2.jpeg" alt="Whatsapp image 2022 09 27 at 3. 00. 46 pm 2" class="wp-image-755329" srcset="https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2.jpeg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-300x178.jpeg 300w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-150x89.jpeg 150w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-768x455.jpeg 768w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-60x36.jpeg 60w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-696x412.jpeg 696w,   https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.00.46-PM-2-1068x633.jpeg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></figure>
</div></div><div class="td_block_wrap td_block_text_with_title tdi_80 tagdiv-type td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_80" >
<style>
.td_block_template_14.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_14 .td-related-title a {
                margin: 0 12px !important;
                font-size: 14px;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-related-title a {
                    margin: 0 8px !important;
                }
            }
            .td_block_template_14 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td_block_template_14 .td-block-title {
                font-size: 13px;
                font-weight: 400;
                margin-top: 0;
                margin-bottom: 26px;
                padding: 11px 0;
                line-height: 1;
                position: relative;
                overflow: hidden;
                text-align: center;
                background-color: #111;
                border: 1px solid transparent;
            }
            .td_block_template_14 .td-block-title > * {
                color: #fff;
                margin: 0 12px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i {
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #fff;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Comentarios</span></h4></div><div class="td_mod_wrap td-fix-index"><div id="fb-root"></div><script async defer crossorigin="anonymous" nonce="EgrZKqrv" data-type="lazy" data-src="https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v14.0&appId=270722902988143&autoLogAppEvents=1"></script><div class="fb-comments" data-href="https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/" data-width="100%" data-numposts="5" data-lazy="true"></div>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_84 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_84" >
<style>

/* inline tdc_css att */

.tdi_84{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_84 .td-social-share-text{
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;
				}.tdi_84 .td-social-network{
					font-family:Verdana, Geneva, sans-serif !important;font-size:16px !important;
				}
</style><div id="tdi_84" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Comparte con tus amigos</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fpresentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon%2F" title="Facebook"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Presentan+dise%C3%B1o+del+nuevo+parque+comunitario+en+Larreynaga%2C+Le%C3%B3n&url=https%3A%2F%2Fnuevaya.com.ni%2Fpresentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon%2F&via=nuevaya" title="Twitter"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2022/09/WhatsApp-Image-2022-09-27-at-3.01.14-PM-1.jpeg&description=Presentan+dise%C3%B1o+del+nuevo+parque+comunitario+en+Larreynaga%2C+Le%C3%B3n" title="Pinterest"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Presentan+dise%C3%B1o+del+nuevo+parque+comunitario+en+Larreynaga%2C+Le%C3%B3n %0A%0A https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/" title="WhatsApp"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/&text=Presentan+dise%C3%B1o+del+nuevo+parque+comunitario+en+Larreynaga%2C+Le%C3%B3n" title="Telegram"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://nuevaya.com.ni/presentan-diseno-del-nuevo-parque-comunitario-en-larreynaga-leon/" title="VK"  rel="noreferrer" ><div class="td-social-but-icon"><i class="td-icon-vk"></i></div><div class="td-social-but-text">VK</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_84" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_85 td_block_template_14">
<style>
/* custom css */
.tdi_85.td-a-rec{
					text-align: center;
				}.tdi_85 .td-element-style{
					z-index: -1;
				}
</style><ins data-revive-zoneid="512" data-revive-id="11dac5182c2ea03a67dd87cdf9937cd5"></ins>
<script async src="//adserver.latinon.com/revive/www/delivery/asyncjs.php"></script></div></div></div></div></div><div class="vc_row_inner tdi_87  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_87,
				.tdi_87 .tdc-inner-columns{
				    display: block;
				}.tdi_87 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_89  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89{
                    vertical-align: baseline;
                }.tdi_89 .vc_column-inner > .wpb_wrapper,
				.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_91  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div></div></div></div></div></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_93{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_93{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_94 td-pb-border-top td_block_template_14 td-fix-index"  data-td-block-uid="tdi_94" >
<style>
.tdi_94 .td-block-title {
                border-color: #000000 !important;
            }
/* inline tdc_css att */

.tdi_94{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
body .tdi_94 .td-block-title a,
				body .tdi_94 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_94 .td-block-title a,
				body .tdi_94 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_94 .td-block-title a,
				body .tdi_94 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_94 .td-block-title a,
				body .tdi_94 .td-block-title span{
					font-family:Verdana, Geneva, sans-serif !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h2 class="td-block-title"><a href="https://nuevaya.com.ni/blog/">Nuestras Noticias</a></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_95 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_95" >
<style>

/* inline tdc_css att */

.tdi_95{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_95 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/alcaldesa-mexicana-muere-mientras-se-realizaba-una-lipoescultura/" rel="nofollow bookmark" class="td-image-wrap" title="Alcaldesa mexicana muere mientras se realizaba una lipoescultura" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/09/La-alcaldesa-Dennise-Reyes-Cordova-del-municipio-de-Loma-Bonita-300x185.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/alcaldesa-mexicana-muere-mientras-se-realizaba-una-lipoescultura/" rel="bookmark" title="Alcaldesa mexicana muere mientras se realizaba una lipoescultura">Alcaldesa mexicana muere mientras se realizaba una lipoescultura</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/presentan-cartilla-para-prevencion-del-femicidio-a-trabajadores-del-complejo-judicial-de-ciudad-sandino/" rel="nofollow bookmark" class="td-image-wrap" title="Presentan Cartilla para prevención del femicidio a trabajadores del Complejo Judicial de Ciudad Sandino" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/09/Presentan-Cartilla-para-prevencion-del-femicidio-a-trabajadores-del-Complejo-Judicial-de-Ciudad-Sandino-300x203.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/presentan-cartilla-para-prevencion-del-femicidio-a-trabajadores-del-complejo-judicial-de-ciudad-sandino/" rel="bookmark" title="Presentan Cartilla para prevención del femicidio a trabajadores del Complejo Judicial de Ciudad Sandino">Presentan Cartilla para prevención del femicidio a trabajadores del Complejo Judicial de Ciudad Sandino</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/sigue-juicio-contra-mujer-que-mato-a-su-vecina-por-los-chismes-en-los-cedros-managua/" rel="nofollow bookmark" class="td-image-wrap" title="Sigue juicio contra mujer que mató a su vecina por los chismes en Los Cedros, Managua" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/01/crimen-de-mujeres-en-los-cedros-fue-causado-por-decirle-zorra-a-una-adolescente-1-300x300.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sigue-juicio-contra-mujer-que-mato-a-su-vecina-por-los-chismes-en-los-cedros-managua/" rel="bookmark" title="Sigue juicio contra mujer que mató a su vecina por los chismes en Los Cedros, Managua">Sigue juicio contra mujer que mató a su vecina por los chismes en Los Cedros, Managua</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/buscan-a-joven-madre-quien-no-ha-vuelto-a-su-casa-desde-hace-varios-dias/" rel="nofollow bookmark" class="td-image-wrap" title="Buscan a joven madre quien no ha vuelto a su casa desde hace varios días" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/09/Diana-Elizabeth-Castillo-de-25-anos-300x132.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/buscan-a-joven-madre-quien-no-ha-vuelto-a-su-casa-desde-hace-varios-dias/" rel="bookmark" title="Buscan a joven madre quien no ha vuelto a su casa desde hace varios días">Buscan a joven madre quien no ha vuelto a su casa desde hace varios días</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/piden-cadena-perpetua-para-hombre-que-estrangulo-a-su-mujer-y-luego-se-puso-a-beber-guaro-junto-a-su-cadaver/" rel="nofollow bookmark" class="td-image-wrap" title="Piden cadena perpetua para hombre que estranguló a su mujer y luego se puso a beber &#8220;guaro&#8221; junto a su cadáver" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/09/Jose-Andres-Sandoval-Galvez-1-300x201.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/piden-cadena-perpetua-para-hombre-que-estrangulo-a-su-mujer-y-luego-se-puso-a-beber-guaro-junto-a-su-cadaver/" rel="bookmark" title="Piden cadena perpetua para hombre que estranguló a su mujer y luego se puso a beber &#8220;guaro&#8221; junto a su cadáver">Piden cadena perpetua para hombre que estranguló a su mujer y luego se puso a beber &#8220;guaro&#8221; junto a su cadáver</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/tiroteo-policial-deja-5-muertos-en-rio-de-janeiro-brasil/" rel="nofollow bookmark" class="td-image-wrap" title="Tiroteo policial deja 5 muertos en Río de Janeiro, Brasil" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/09/Tiroteo-300x169.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tiroteo-policial-deja-5-muertos-en-rio-de-janeiro-brasil/" rel="bookmark" title="Tiroteo policial deja 5 muertos en Río de Janeiro, Brasil">Tiroteo policial deja 5 muertos en Río de Janeiro, Brasil</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/sube-a-100-cifra-de-migrantes-muertos-durante-naufragio-en-siria/" rel="nofollow bookmark" class="td-image-wrap" title="Sube a 100 cifra de migrantes muertos durante naufragio en Siria" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/09/Naufragio-en-Siria-300x159.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sube-a-100-cifra-de-migrantes-muertos-durante-naufragio-en-siria/" rel="bookmark" title="Sube a 100 cifra de migrantes muertos durante naufragio en Siria">Sube a 100 cifra de migrantes muertos durante naufragio en Siria</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/huracan-ian-toca-tierra-en-cuba-en-categoria-3/" rel="nofollow bookmark" class="td-image-wrap" title="Huracán Ian impacta Cuba como categoría 3" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/09/Ian-toca-tierra-en-Cuba-300x166.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/huracan-ian-toca-tierra-en-cuba-en-categoria-3/" rel="bookmark" title="Huracán Ian impacta Cuba como categoría 3">Huracán Ian impacta Cuba como categoría 3</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap">
            <div id="tdi_96" class="tdc-zone"><div class="tdc_zone tdi_97  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_97{
                    min-height: 0;
                }
</style><div id="tdi_98" class="tdc-row stretch_row"><div class="vc_row tdi_99  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_99,
                .tdi_99 .tdc-columns{
                    min-height: 0;
                }.tdi_99,
				.tdi_99 .tdc-columns{
				    display: block;
				}.tdi_99 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99{
position:relative;
}

.tdi_99 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_98_rand_style td-element-style" ><style>
.tdi_98_rand_style{
background-color:#f5f6f7 !important;
}
 </style></div><div class="vc_column tdi_101  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_101{
                    vertical-align: baseline;
                }.tdi_101 > .wpb_wrapper,
				.tdi_101 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_101 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_101 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_101 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_102 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_102" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tdi_103 .tdm-social-item i{
					font-size: 24px;
					vertical-align: middle;
				
					line-height: 48px;
				}.tdi_103 .tdm-social-item i.td-icon-twitter,
				.tdi_103 .tdm-social-item i.td-icon-linkedin,
				.tdi_103 .tdm-social-item i.td-icon-pinterest,
				.tdi_103 .tdm-social-item i.td-icon-blogger,
				.tdi_103 .tdm-social-item i.td-icon-vimeo{
					font-size: 19.2px;
				}.tdi_103 .tdm-social-item{
					width: 48px;
					height: 48px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_103 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_103 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_103"></div></div><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_105{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_105,
				.tdi_105 .tdc-inner-columns{
				    display: block;
				}.tdi_105 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105{
padding-top:40px !important;
padding-bottom:20px !important;
}

.tdi_105 .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_108 tdm-inline-block td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_108" >
<style>
/* custom css */
.tdi_108{
                    text-align: left !important;
                }.tdi_108 .tdm-descr{
					line-height:1.3 !important;font-weight:600 !important;
				}
</style><p class="tdm-descr">© 2022 La Nueva Radio YA<br>Todos los Derechos Reservados
<br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><br>
Frecuencias: 600 KHZ AM y 99.1 FM</p></div></div></div></div><div class="vc_column_inner tdi_110  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 .vc_column-inner > .wpb_wrapper,
				.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_111 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_111" >
<style>
.tdi_112 .tdm-social-item i{
					font-size: 24px;
					vertical-align: middle;
				
					line-height: 40.8px;
				}.tdi_112 .tdm-social-item i.td-icon-twitter,
				.tdi_112 .tdm-social-item i.td-icon-linkedin,
				.tdi_112 .tdm-social-item i.td-icon-pinterest,
				.tdi_112 .tdm-social-item i.td-icon-blogger,
				.tdi_112 .tdm-social-item i.td-icon-vimeo{
					font-size: 19.2px;
				}.tdi_112 .tdm-social-item{
					width: 40.8px;
					height: 40.8px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_112 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_112 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_112"><div class="tdm-social-item-wrap"><a href="https://api.whatsapp.com/send?phone=+50587110456"  target="_blank"  rel="noreferrer"  title="Whatsapp" class="tdm-social-item"><i class="td-icon-font td-icon-whatsapp"></i></a><a href="https://api.whatsapp.com/send?phone=+50587110456"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Whatsapp</a></div><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya"  target="_blank"  rel="noreferrer"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya"  target="_blank"  rel="noreferrer"  title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8"  target="_blank"  rel="noreferrer"  title="Spotify" class="tdm-social-item"><i class="td-icon-font td-icon-spotify"></i></a><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Spotify</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ"  target="_blank"  rel="noreferrer"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Youtube</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/"  target="_blank"  rel="noreferrer"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://dailymotion.com/Nuevaya"  target="_blank"  rel="noreferrer"  title="Dailymotion" class="tdm-social-item"><i class="td-icon-font td-icon-dailymotion"></i></a><a href="https://dailymotion.com/Nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Dailymotion</a></div><div class="tdm-social-item-wrap"><a href="https://vk.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Vk" class="tdm-social-item"><i class="td-icon-font td-icon-vk"></i></a><a href="https://vk.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text" >Vk</a></div></div></div></div></div></div><div class="vc_column_inner tdi_114  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_114{
                    vertical-align: baseline;
                }.tdi_114 .vc_column-inner > .wpb_wrapper,
				.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_114 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_115 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_115"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_115 .tdb-menu > li .tdb-menu-sep,
                .tdi_115 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_115 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_115 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_115 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_115 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
                .tdi_115 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_115 .tdb-menu .tdb-normal-menu ul,
                .tdi_115 .td-pulldown-filter-list,
                .tdi_115 .td-pulldown-filter-list .sub-menu{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_115 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_115 .tdb-menu > li > a:after,
				.tdi_115 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_115 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li>
<li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contacto" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contacto</div></a></li>
<li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca</div></a></li>
<li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->


    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 63336cbfac02d
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-tagline-text {
	font-size: 16px !important;
	color: black !important;
	font-weight: bold !important;
}

.td-ajax-prev-page {  
  position: relative;
  top: 0px;
  left: -60px;
  top: -100px;
}

.td-ajax-next-page {  
  position: relative;
  top: 0px;
  left: 740px;
  top: -90px;
}

.td-category {
    font-size: 16px !important;
}

.td-block-title {
    font-size: 16px !important;
}

.wp-block-latest-posts {
    font-size: 16px !important;
    font-weight: bold;
}
.td-post-category {
    font-size: 16px !important;
}

.more-link-wrap a {
    font-size: 16px !important;
}

.td-module-meta-info {
    font-size: 16px !important;
}

.sf-menu li a {
    font-size: 16px !important;
}

.td-post-comments {
    display: none !important;
}

.td-icon-comments {
    display: none !important;
}

.td-post-author-name {
    line-height: 1.4;
}

.td-post-date {
    line-height: 1.3;
}

.tdb-logo-text-tile {
    color: #3393b8 !important;
}

.td-attachment-page-content p {
    font-size: 16px !important;
}

body {
    font-size: 16px !important;
}

.tdi_85, .tdi_85 > p, .tdi_85 .tdb-block-inner > p {
    font-size: 18px !important;
    line-height: 24px !important;
    text-align: justify;
    text-justify: inter-word;
}

.tdi_44, .tdi_44 > p, .tdi_44 .tdb-block-inner > p {
    font-size: 18px !important;
    line-height: 24px !important;
    text-align: justify;
    text-justify: inter-word;
}

.tdi_85 .wp-caption-text, .tdi_85 figcaption {
        font-size: 16px !important;
        line-height: 22px !important; 
        text-align: justify;
        text-justify: inter-word;
}

.tdi_44 .wp-caption-text, .tdi_44 figcaption {
        font-size: 16px !important;
        line-height: 22px !important;
        text-align: justify;
        text-justify: inter-word;
}

.td-page-content p, .td-page-content li, .td-page-content .td_block_text_with_title, .wpb_text_column p {
        font-size: 16px !important;
        line-height: 22px !important;
        text-align: justify;
        text-justify: inter-word;
}
.td-module-meta-info {
        text-align: left;
}

.header-search-wrap {
    display: none;
}

.survey_header {
    border: 0;
    clip: rect(0 0 0 0);
    height: 1px;
    margin: -1px;
    overflow: hidden;
    padding: 0;
    position: absolute;
    width: 1px;
}

label {
    border: 0;
    clip: rect(0 0 0 0);
    height: 1px;
    margin: -1px;
    overflow: hidden;
    padding: 0;
    position: absolute;
    width: 1px;
}

.tdi_43 h2 {
	font-size:26px !important;
	font-weight: 600;
	color: #083363;
}

.td-menu-background .td-search-opened .td-search-background, .td-search-background .td-drop-down-search {
    transition:none!important
}

.tagdiv-type figure img {
    margin-top: 30px !important;
    margin-bottom: 30px !important;
}

.wp-block-verse {
    background-color: #ffffff !important;
}
</style>

<script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script>
<script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script>
<script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,5*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script>
    <script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.crossOrigin = 'anonymous';
        s.src='https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>
<!-- JS generated by theme -->

<script>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</script>

<script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;

            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    var image_count = 0;
                    var iframe_count = 0;
                    var rocketlazy_count = 0;

                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            images = mutation.addedNodes[i].getElementsByTagName('img');
                            is_image = mutation.addedNodes[i].tagName == "IMG";
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            is_iframe = mutation.addedNodes[i].tagName == "IFRAME";
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            image_count += images.length;
			                iframe_count += iframes.length;
			                rocketlazy_count += rocket_lazy.length;

                            if(is_image){
                                image_count += 1;
                            }

                            if(is_iframe){
                                iframe_count += 1;
                            }
                        }
                    } );

                    if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){
                        lazyLoadInstance.update();
                    }
                } );

                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };

                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://nuevaya.com.ni/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script>
</body>
</html>