<!doctype html >
<html lang="es">
<head>
    <meta charset="UTF-8" />
    <link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_cdf49a366715fa176efd77add0b43d58.css" rel="stylesheet" /><title>Policía busca a sujeto que mató a dos hombres en bar de Wiwilí</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    
    <link href='https://nuevaya.com.ni/wp-content/themes/Newspaper/images/icons/newspaper.woff?19' rel='preload' as='font' type='font/woff' crossorigin><link href='https://nuevaya.com.ni/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0' rel='preload' as='font' type='font/woff2' crossorigin><meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico">
	<!-- This site is optimized with the Yoast SEO Premium plugin  - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La Policía Nacional se encuentra tras la pista de Benedicto de Jesús Castro Torrez, de 51 años de edad, quien la noche de ayer Jueves Santo, ultimó a" />
	<link rel="canonical" href="https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Policía busca a sujeto que mató a dos hombres en bar de Wiwilí" />
	<meta property="og:description" content="La Policía Nacional se encuentra tras la pista de Benedicto de Jesús Castro Torrez, de 51 años de edad, quien la noche de ayer Jueves Santo, ultimó a" />
	<meta property="og:url" content="https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/" />
	<meta property="og:site_name" content="La Nueva Radio YA" />
	<meta property="article:publisher" content="https://facebook.com/nuevaya/" />
	<meta property="article:published_time" content="2021-04-02T16:20:49+00:00" />
	<meta property="article:modified_time" content="2021-04-02T16:20:59+00:00" />
	<meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1248" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nuevaya" />
	<meta name="twitter:site" content="@nuevaya" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","sameAs":["https://facebook.com/nuevaya/","https://instagram.com/nuevaya/","https://www.linkedin.com/company/nuevaya/","https://www.youtube.com/channel/UCxgmJkysJC8lwoM1vhoqvqg","https://www.pinterest.com/nuevaya600/","https://twitter.com/nuevaya"],"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","width":1200,"height":1200,"caption":"La Nueva Radio YA"},"image":{"@id":"https://nuevaya.com.ni/#logo"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni/","name":"La Nueva Radio YA","description":"Noticias de Nicaragua y El Mundo","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nuevaya.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/#primaryimage","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg","width":1200,"height":1248,"caption":"Polic\u00eda busca a sujeto que mat\u00f3 a dos hombres en bar de Wiwil\u00ed"},{"@type":"WebPage","@id":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/#webpage","url":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/","name":"Polic\u00eda busca a sujeto que mat\u00f3 a dos hombres en bar de Wiwil\u00ed","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/#primaryimage"},"datePublished":"2021-04-02T16:20:49+00:00","dateModified":"2021-04-02T16:20:59+00:00","description":"La Polic\u00eda Nacional se encuentra tras la pista de Benedicto de Jes\u00fas Castro Torrez, de 51 a\u00f1os de edad, quien la noche de ayer Jueves Santo, ultim\u00f3 a","breadcrumb":{"@id":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/"]}]},{"@type":"BreadcrumbList","@id":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://nuevaya.com.ni/","url":"https://nuevaya.com.ni/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/","url":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/","name":"Polic\u00eda busca a sujeto que mat\u00f3 a dos hombres en bar de Wiwil\u00ed"}}]},{"@type":["Article","NewsArticle"],"@id":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/#article","isPartOf":{"@id":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/#webpage"},"author":{"@id":"https://nuevaya.com.ni/#/schema/person/0f134daacf7b2e17a6ff70e2670a3103"},"headline":"Polic\u00eda busca a sujeto que mat\u00f3 a dos hombres en bar de Wiwil\u00ed","datePublished":"2021-04-02T16:20:49+00:00","dateModified":"2021-04-02T16:20:59+00:00","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/#webpage"},"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"image":{"@id":"https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/#primaryimage"},"articleSection":"Sucesos","inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"Person","@id":"https://nuevaya.com.ni/#/schema/person/0f134daacf7b2e17a6ff70e2670a3103","name":"Diana Albor\u00e1n","image":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5b5e2cea4c09a394ecb6cddbdd60927b?s=96&d=mm&r=g","caption":"Diana Albor\u00e1n"},"sameAs":["https://nuevaya.com.ni"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/amp/" />








<link rel='stylesheet' id='a3a3_lazy_load-css'  href='//nuevaya.com.ni/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' />

<script type='text/javascript' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>

<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"1","ccpaType":"gdpr","js_blocking":"1","custom_integration":"","triggerDomRefresh":"","secure_cookies":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#003065","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#ffc423","button_1_button_hover":"#cc9d1c","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#ffffff","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#003065","button_3_button_hover":"#002651","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#ffffff","button_4_as_button":"","button_7_button_colour":"#61a229","button_7_button_hover":"#4e8221","button_7_link_colour":"#fff","button_7_as_button":"1","button_7_new_win":"","font_family":"inherit","header_fix":"","notify_animate_hide":"","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#ffffff","show_once_yn":"1","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>

<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/nuevaya.com.ni\/wp-login.php?redirect_to=https%3A%2F%2Fnuevaya.com.ni%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/nuevaya.com.ni\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/nuevaya.com.ni\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>

<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://nuevaya.com.ni/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"be2d24ea92","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"be2d24ea92","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"be2d24ea92","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":695609};
    </script>
    
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->



<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">
<link rel="preconnect" href="https://certify-js.alexametrics.com">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://certify.alexametrics.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">

<meta property="fb:app_id" content="270722902988143" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="32x32" />
<link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" />
<meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" />
		
		
<!-- Button style compiled by theme -->



	</head>

<body class="post-template-default single single-post postid-695609 single-format-standard policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili global-block-template-14 tdb_template_620756 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://t.me/nuevaya/" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-630722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li>
<li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li>
<li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li>
<li id="menu-item-630729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li>
<li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nuevaya.com.ni/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="tdc-header-wrap ">
                <div class="td-header-wrap td-header-style-1">
                    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap">
                        <div class="td-header-sp-logo">
                            
                            <div class="td-logo-text-wrap">
                                <div class="td-logo-text-container">
                                                                        <a class="td-logo-wrap" href="https://nuevaya.com.ni/">
                                        <span class="td-logo-text">La Nueva Radio YA</span>
                                    </a>
                                                                        <span class="td-tagline-text">Noticias de Nicaragua y El Mundo</span>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="td-header-menu-wrap-full td-container-wrap">
                        <div class="td-header-menu-wrap td-header-gradient">
                            <div class="td-container td-header-row td-header-main-menu">
                                <div id="td-header-menu" role="navigation">
                                    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>

                                    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li>
</ul></div>                                </div>

                                <div class="header-search-wrap">
                                    <div class="td-search-btns-wrap">
                                        <a id="td-header-search-button" href="#" role="button"><i class="td-icon-search"></i></a>
                                        <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search"><i class="td-icon-search"></i></a>
                                    </div>

                                    <div class="td-drop-down-search">
                                        <form method="get" class="td-search-form" action="https://nuevaya.com.ni/">
                                            <div role="search" class="td-head-form-search-wrap">
                                                <input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
                                                <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                                            </div>
                                        </form>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="695609" data-autoload-type="" data-autoload-count="5" >
    

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-620756"
                    class="post-620756 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row"  >
<div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7 td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="tdi_7" >
<div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Sucesos" class="tdb-entry-crumb" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://nuevaya.com.ni/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/sucesos/",
                                "name": "Sucesos"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_8 tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_8" >

<div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Policía busca a sujeto que mató a dos hombres en bar de Wiwilí</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_13  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_14" >

<div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-08/">Diana Alborán</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_15" >

<div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-02T10:20:49-06:00">viernes, 2 de  abril 2021 10:20 AM</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_16"   >

<i class="tds-icon  tdi_17 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_18 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_18"   >

<i class="tds-icon  tdi_19 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_20 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_20"   >

<i class="tds-icon  tdi_21 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_25  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_27  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_29  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
</div></div></div></div></div></div></div></div></div><div id="tdi_30" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_31  wpb_row td-pb-row" >
<div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span9">
<div class="wpb_wrapper"><div class="vc_row_inner tdi_35  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_38 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_38" >

<h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_39 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_39" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_39 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/aparece-nina-que-desaparecio-junto-a-su-padrastro-en-managua/" rel="bookmark" title="Encuentran a niña que desapareció junto a su padrastro en Managua">Encuentran a niña que desapareció junto a su padrastro en Managua</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/quinceanera-se-quito-la-vida-por-decepcion-amorosa-en-tipitapa/" rel="bookmark" title="Quinceañera se quitó la vida por decepción amorosa, en Tipitapa">Quinceañera se quitó la vida por decepción amorosa, en Tipitapa</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mujer-es-asesinada-y-su-esposo-esta-grave-tras-salir-de-bar-en-managua/" rel="bookmark" title="Mujer es asesinada y su esposo está grave tras salir de un bar">Mujer es asesinada y su esposo está grave tras salir de un bar</a></h3>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/capturada-en-pleno-robo-en-la-capital-grita-perdoneme-perdonenme/" rel="bookmark" title="Capturada en pleno robo en la capital grita «Perdóneme, Perdónenme»">Capturada en pleno robo en la capital grita «Perdóneme, Perdónenme»</a></h3>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_42 td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_42" >
<div class="tdb-block-inner td-fix-index">
<p>La Policía Nacional se encuentra tras la pista de Benedicto de Jesús Castro Torrez, de 51 años de edad, quien la noche de ayer Jueves Santo, ultimó a balazos a Santos María Moreno Herrera, 45 años, y Sendy Oldemar Chavarría Rivera, de 22, en la comunidad El Carmen, de Wiwilí, Jinotega.</p>



<span id="more-695609"></span>



<figure class="wp-block-image size-large is-resized"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-288x300.jpg.webp 288w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-768x799.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-150x156.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-300x312.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-696x724.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-1068x1111.jpg.webp 1068w" sizes="(max-width: 512px) 100vw, 512px" type="image/webp"><img loading="lazy" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg" alt="" class="lazy lazy-hidden wp-image-695610 webpexpress-processed" width="512" height="532" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-288x300.jpg 288w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-768x799.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-150x156.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-300x312.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-696x724.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-1068x1111.jpg 1068w" sizes="(max-width: 512px) 100vw, 512px"></picture><noscript><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-288x300.jpg.webp 288w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-768x799.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-150x156.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-300x312.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-696x724.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-1068x1111.jpg.webp 1068w" sizes="(max-width: 512px) 100vw, 512px" type="image/webp"><img loading="lazy" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg" alt="" class="lazy lazy-hidden wp-image-695610 webpexpress-processed" width="512" height="532" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-288x300.jpg 288w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-768x799.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-150x156.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-300x312.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-696x724.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-1068x1111.jpg 1068w" sizes="(max-width: 512px) 100vw, 512px"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-288x300.jpg.webp 288w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-768x799.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-150x156.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-300x312.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-696x724.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-1068x1111.jpg.webp 1068w" sizes="(max-width: 512px) 100vw, 512px" type="image/webp"><img loading="lazy" src="https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg" alt="" class="wp-image-695610 webpexpress-processed" width="512" height="532" srcset="https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-288x300.jpg 288w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-768x799.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-150x156.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-300x312.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-696x724.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-1068x1111.jpg 1068w" sizes="(max-width: 512px) 100vw, 512px"></picture></noscript></noscript><figcaption>Policía busca a sujeto que mató a dos hombres en bar de Wiwilí</figcaption></figure>



<p>Las autoridades detallaron que el crimen fue reportado por la línea de emergencia 118 a las 8 y 50 minutos de la noche, tras lo cual un equipo técnico policial se trasladó al lugar para iniciar las investigaciones, ocupando un pistola calibre 9mm, 10 casquillos percutidos y 1 cuchillo.</p>



<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Automatico -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2796063064318610"
     data-ad-slot="5239991344"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Testigos entrevistados dijeron que Santos Moreno Herrera y Sendy Chavarría Rivera, discutieron en estado de ebriedad con Benedicto de Jesús Castro, quien les realizó los disparos con arma de fuego, provocándoles la muerte, y luego&nbsp; se dio a la fuga.</p>



<p>Los cuerpos fueron examinados por un médico del hospital “Jorge Navarro” del municipio de Wiwilí, quien determinó que las víctimas perecieron por shock hipovolémico.&nbsp;</p>



<p>Cazadores de noticias informaron a Tu Nueva Radio Ya que el doble crimen sucedió en un bar propiedad del mismo pistolero.</p>



<p>La Policía Nacional hizo circular una fotografía del homicida Benedicto de Jesús Castro pidiendo ayuda a la ciudadanía para dar con su paradero, a la vez que&nbsp; reiteró su compromiso, de continuar trabajando para fortalecer la seguridad de las personas, familias y comunidades.</p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_46 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_46" >

<div id="tdi_46" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 ">
		

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fpolicia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Polic%C3%ADa+busca+a+sujeto+que+mat%C3%B3+a+dos+hombres+en+bar+de+Wiwil%C3%AD&url=https%3A%2F%2Fnuevaya.com.ni%2Fpolicia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili%2F&via=nuevaya" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili.jpg&description=Polic%C3%ADa+busca+a+sujeto+que+mat%C3%B3+a+dos+hombres+en+bar+de+Wiwil%C3%AD" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Polic%C3%ADa+busca+a+sujeto+que+mat%C3%B3+a+dos+hombres+en+bar+de+Wiwil%C3%AD %0A%0A https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/&text=Polic%C3%ADa+busca+a+sujeto+que+mat%C3%B3+a+dos+hombres+en+bar+de+Wiwil%C3%AD" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_46" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_47 td_block_template_14">

<div style="display: inline-block"><a href="#" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif"  alt="spot_img" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif"  alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tl"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif"  alt="spot_img" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif"  alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt="spot_img"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt="spot_img" class="webpexpress-processed"></picture></noscript></a><a href="#" class="td_spot_img_mob"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif"  alt="spot_img" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif"  alt="spot_img" /></noscript></a></div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_48 td_block_template_14">

<div id="M563425ScriptRootC866075">
</div>
<script src="https://jsc.mgid.com/n/u/nuevaya.com.ni.866075.js" async></script></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_49 td_block_template_14">

<div style="display: inline-block"><a href="https://news.google.com/publications/CAAqBwgKMJGRkwswleXaAg" target="blank"  rel="noreferrer"  class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/siguenos-en-google-news-compress-600px.gif"  alt="spot_img" width="670"  height="180"  /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/11/siguenos-en-google-news-compress-600px.gif"  alt="spot_img" width="670"  height="180"  /></noscript></a></div></div><div class="vc_row_inner tdi_51  vc_row vc_inner wpb_row td-pb-row" >
<div class="vc_column_inner tdi_53  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_55  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
</div><div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_56 td_block_template_14">

<script type="text/javascript" src="https://ads.vidoomy.com/nuevaya_2193.js" async></script></div></div></div></div></div></div></div><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_59 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_59" >

<h2 class="td-block-title"><span class="td-pulldown-size">Artículos recientes</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_60 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_60" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_60 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://nuevaya.com.ni/pagan-75-mil-por-brazalete-que-cristiano-ronaldo-arrojo-al-cesped/" rel="bookmark" class="td-image-wrap " title="Pagan $75 mil por brazalete que Cristiano Ronaldo arrojó al césped" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/04/Pagan-75-mil-por-brazalete-que-Cristiano-Ronaldo-arrojo-al-cesped-300x171.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://nuevaya.com.ni/deportes-ya/deportes-mundo/" class="td-post-category">Deportes del Mundo</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pagan-75-mil-por-brazalete-que-cristiano-ronaldo-arrojo-al-cesped/" rel="bookmark" title="Pagan $75 mil por brazalete que Cristiano Ronaldo arrojó al césped">Pagan $75 mil por brazalete que Cristiano Ronaldo arrojó al césped</a></h3><div class="td-excerpt"></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_61 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_61" >

<script>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</script><div class="td-block-title-wrap"></div><div id=tdi_61 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/perece-al-estrellarse-en-moto-contra-un-arbol-en-parque-la-biblia/" rel="bookmark" class="td-image-wrap " title="Perece al estrellarse en moto contra un árbol en parque “La Biblia”" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/04/Fallecido-en-parque-la-biblia-150x55.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a>
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/perece-al-estrellarse-en-moto-contra-un-arbol-en-parque-la-biblia/" rel="bookmark" title="Perece al estrellarse en moto contra un árbol en parque “La Biblia”">Perece al estrellarse en moto contra un árbol en parque “La Biblia”</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/" rel="bookmark" class="td-image-wrap " title="Policía busca a sujeto que mató a dos hombres en bar de Wiwilí" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/04/Policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-Wiwili-150x156.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a>
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/policia-busca-a-sujeto-que-mato-a-dos-hombres-en-bar-de-wiwili/" rel="bookmark" title="Policía busca a sujeto que mató a dos hombres en bar de Wiwilí">Policía busca a sujeto que mató a dos hombres en bar de Wiwilí</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/recuperan-cuerpo-de-joven-evangelico-que-se-ahogo/" rel="bookmark" class="td-image-wrap " title="Recuperan cuerpo de joven evangélico que se ahogó en La Cruz de Río Grande" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/03/ahogado-en-masaya-para-portada_censored-1-150x68.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a>
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/recuperan-cuerpo-de-joven-evangelico-que-se-ahogo/" rel="bookmark" title="Recuperan cuerpo de joven evangélico que se ahogó en La Cruz de Río Grande">Recuperan cuerpo de joven evangélico que se ahogó en La Cruz de Río Grande</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/chinandegano-esta-vivo-de-milagro-tras-ser-golpeado-por-viejo-enemigo/" rel="bookmark" class="td-image-wrap " title="Chinandegano está vivo de milagro, tras ser golpeado por viejo enemigo" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2018/01/hospitalizado.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a>
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/chinandegano-esta-vivo-de-milagro-tras-ser-golpeado-por-viejo-enemigo/" rel="bookmark" title="Chinandegano está vivo de milagro, tras ser golpeado por viejo enemigo">Chinandegano está vivo de milagro, tras ser golpeado por viejo enemigo</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/juan-carlos-ramirez-consigue-su-segunda-victoria-en-taiwan/" rel="bookmark" class="td-image-wrap " title="Juan Carlos Ramírez consigue su segunda victoria en Taiwán" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/04/Juan-Carlos-Ramirez-consigue-su-segunda-victoria-en-Taiwan-150x100.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a>
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/juan-carlos-ramirez-consigue-su-segunda-victoria-en-taiwan/" rel="bookmark" title="Juan Carlos Ramírez consigue su segunda victoria en Taiwán">Juan Carlos Ramírez consigue su segunda victoria en Taiwán</a></h3>
                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_62" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_63  wpb_row td-pb-row tdc-row-content-vert-center" >
<div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_66 td_block_template_14">

<div style="display: inline-block"><a href="https://www.el19digital.com" target="blank"  class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="spot_img" width="232" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="spot_img" width="232" height="100" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_69 td_block_template_14">


<div class="tdi_69_rand_style td-element-style"></div><div style="display: inline-block"><a href="https://www.vivanicaragua.com.ni/" target="blank"  class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="spot_img" width="68" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="spot_img" width="68" height="100" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_71  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_72 td_block_template_14">
<div style="display: inline-block"><a href="https://www.lavozdelsandinismo.com/" target="blank"  class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="spot_img" width="100" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="spot_img" width="100" height="100" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span3">
<div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_75 td_block_template_14">

<div style="display: inline-block"><a href="https://www.intur.gob.ni/" target="blank"  class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="spot_img" width="200" height="106"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="spot_img" width="200" height="106" class="webpexpress-processed"></picture></noscript></a></div></div></div></div></div></div></div></div>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->


        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_76" class="tdc-zone"><div class="tdc_zone tdi_77  wpb_row td-pb-row"  >
<div id="tdi_78" class="tdc-row"><div class="vc_row tdi_79  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >

<div class="tdi_78_rand_style td-element-style" ></div><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span5">
<div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_82" >

<p class="tdm-descr">© 2020 - La Nueva Radio YA<br>Todos los Derechos Reservados
<br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a>

<a rel="nofollow" href="https://nuevaya.com.ni/blackhole/" title="No me sigas"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" width="1" height="1" alt="No me sigas"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" width="1" height="1" alt="No me sigas" class="webpexpress-processed"></picture></noscript></a></p></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span7">
<div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_85"  style=" z-index: 999;">


<div id=tdi_85 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li>
<li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca de</div></a></li>
<li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li>
<li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li>
<li id="menu-item-688383" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-688383"><a href="https://nuevaya.com.ni/politica-de-cookies/"><div class="tdb-menu-item-text">Política de Cookies</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_88" >

<div class="tdm-social-wrapper tds-social6 tdi_89"><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya"  target="_blank"  rel="noreferrer"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya"  target="_blank"  rel="noreferrer"  title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya"  target="_blank"  rel="noreferrer"  title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/"  target="_blank"  rel="noreferrer"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/"  target="_blank"  rel="noreferrer" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div></div></div>        </div>

		



</div><!--close td-outer-wrap-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies en nuestro sitio web para brindarle la mejor experiencia al recordar sus preferencias y repetir las visitas. Al hacer clic en "Aceptar", acepta el uso de TODAS las cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Ajustes</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Cerrar</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Resumen de Privacidad</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">Este sitio web utiliza cookies para mejorar su experiencia mientras navega por el sitio web. De estas, las cookies que se clasifican como necesarias se almacenan en su navegador, ya que son esenciales para el funcionamiento de las funcionalidades básicas del sitio web. También utilizamos cookies de terceros que nos ayudan a analizar y comprender cómo utiliza este sitio web. Estas cookies se almacenarán en su navegador solo con su consentimiento. También tiene la opción de optar por no recibir estas cookies. Pero la exclusión voluntaria de algunas de estas cookies puede afectar su experiencia de navegación.</div>
				</div>
				<a class="cli-privacy-readmore"  aria-label="Mostrar más" tabindex="0" role="button" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necesarias							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label>
                    </div>
                    <span class="cli-necessary-caption">Siempre activado</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente. Esta categoría solo incluye cookies que garantizan funcionalidades básicas y características de seguridad del sitio web. Estas cookies no almacenan ninguna información personal.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								No-necesarias							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No-necesarias</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Las cookies que pueden no ser particularmente necesarias para que el sitio web funcione y se utilizan específicamente para recopilar datos personales del usuario a través de análisis, anuncios y otros contenidos integrados se denominan cookies no necesarias. Es obligatorio obtener el consentimiento del usuario antes de ejecutar estas cookies en su sitio web.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">GUARDAR Y ACEPTAR</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all-->

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 60674a3c69f04
    -->

    


<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>


<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa" /></noscript>

<script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.crossOrigin = 'anonymous';
        s.src='https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
  </script>
<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_85';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_85');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


<script  defer='defer' src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_5590eb89ddd0f0c468d3b8ca9e371fea.js"></script></body>
</html>