<!doctype html > <!--[if IE 8]><html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2796063064318610",
    enable_page_level_ads: true
  });</script> <title>Policía desarticula banda delincuencial “Samaria” en Jinotega - ((( La Nueva Radio YA )))</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /><meta property="og:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac.jpg" /><meta name="author" content="Canizalez - YA"><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><link rel="canonical" href="https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Policía desarticula banda delincuencial “Samaria” en Jinotega - ((( La Nueva Radio YA )))" /><meta property="og:description" content="La Policía Nacional desarticuló la banda delincuencial denominada “Samaria” que se dedicaba al robo a mano armada y traslado de droga en distintas comunidades del municipio de El Cuá, departamento de Jinotega. El comisionado mayor Gustavo Aguilar, segundo jefe de la policía de Jinotega, detalló que la banda estaba liderada por Jairo de Jesús Zelaya &hellip;" /><meta property="og:url" content="https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/" /><meta property="og:site_name" content="((( La Nueva Radio YA )))" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:author" content="https://www.facebook.com/nuevaya" /><meta property="article:section" content="Destacadas" /><meta property="article:published_time" content="2017-05-17T17:17:02+00:00" /><meta property="article:modified_time" content="2017-05-17T21:57:27+00:00" /><meta property="og:updated_time" content="2017-05-17T21:57:27+00:00" /><meta property="fb:app_id" content="365367410471994" /><meta property="og:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac.jpg" /><meta property="og:image:width" content="1024" /><meta property="og:image:height" content="576" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La Policía Nacional desarticuló la banda delincuencial denominada “Samaria” que se dedicaba al robo a mano armada y traslado de droga en distintas comunidades del municipio de El Cuá, departamento de Jinotega. El comisionado mayor Gustavo Aguilar, segundo jefe de la policía de Jinotega, detalló que la banda estaba liderada por Jairo de Jesús Zelaya [&hellip;]" /><meta name="twitter:title" content="Policía desarticula banda delincuencial “Samaria” en Jinotega - ((( La Nueva Radio YA )))" /><meta name="twitter:site" content="@nuevaya" /><meta name="twitter:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac.jpg" /><meta name="twitter:creator" content="@nuevaya" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//ton.twimg.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//static.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; RSS de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Policía desarticula banda delincuencial “Samaria” en Jinotega RSS de los comentarios" href="https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='bnm-fa-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bwl-breaking-news-animate-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/animate.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bwl-breaking-news-ticker-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/jquery.bwlNewsTicker.css' type='text/css' media='all' /><link rel='stylesheet' id='bwl-breaking-rlt-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/rtl-support.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-css-styles-4.7.css' type='text/css' media='all' /><link rel='stylesheet' id='audio2-html5_site_css-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/audio2_html5.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-image-borders-styles-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-image-borders/wp-image-borders.css' type='text/css' media='all' /><style id='wp-image-borders-styles-inline-css' type='text/css'>.wp-image-borders .alignright,
		.wp-image-borders .alignleft,
		.wp-image-borders .aligncenter,
		.wp-image-borders .alignnone,
		.wp-image-borders .size-auto,
		.wp-image-borders .size-full,
		.wp-image-borders .size-large,
		.wp-image-borders .size-medium,
		.wp-image-borders .size-thumbnail,
		.wp-image-borders .alignright img,
		.wp-image-borders .alignleft img,
		.wp-image-borders .aligncenter img,
		.wp-image-borders .alignnone img,
		.wp-image-borders .size-auto img,
		.wp-image-borders .size-full img,
		.wp-image-borders .size-large img,
		.wp-image-borders .size-medium img,
		.wp-image-borders .size-thumbnail img {
	   border-style: groove !important;
	   border-width: 1px !important;
	   border-radius: 0px !important;
	   border-color: #000000 !important;
	   -moz-box-shadow: 5px 0px 0px 0px #cecece !important;
	   -webkit-box-shadow: 5px 0px 0px 0px #cecece !important;
	   box-shadow: 5px 0px 0px 0px #cecece !important;
   }</style><link rel='stylesheet' id='wp-polls-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-css-2.73.3.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CActor%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-themes-Newsmag-style-3.3.1.css' type='text/css' media='all' /> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.mousewheel.min.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.touchSwipe.min.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/audio2_html5.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/google_a.js'></script> <link rel='https://api.w.org/' href='https://nuevaya.com.ni/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuevaya.com.ni/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuevaya.com.ni/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='https://nuevaya.com.ni/?p=457999' /><link rel="alternate" type="application/json+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fpn-desarticula-banda-delincuencial-samaria-jinotega%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fpn-desarticula-banda-delincuencial-samaria-jinotega%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type='text/css'>div#bwl_breaking_news_header_container{
                        background: #ba0000;
                        color: #ffffff;
                        height: 36px;
                        border-bottom: 3px solid #e6ff00;
                   }.bwl_breaking_news_header_ctrl_btn{
                        background: #ba0000 !important;
                        color: #e6ff00 !important;
                   }div#bwl_breaking_news_header_container #header span.bnm_ticker_title{
                            background: #ff0000;
                            font-size: 14px;
                            line-height: 36px;
                            color: #ffffff;
                   }div#bwl_breaking_news_header_container #header p{
                            
                            line-height: 36px;
                            
                   }div#bwl_breaking_news_header_container .bwl_prev_btn,
                   div#bwl_breaking_news_header_container .bwl_next_btn{
                            background: #ff0000  !important;
                            color: #ffffff  !important;
                   }body.bnm_header{
                            margin-top: 36px;
                            
                   }div#bwl_breaking_news_header_container .bwl_breaking_news_ticker_sc{
                            height: 36px;
                            line-height: 36px;
                            
                   }div#bwl_breaking_news_header_container #header a{
                            font-size: 14px;
                            color: #ffffff;
                   }div#bwl_breaking_news_header_container #header a:hover{
                            font-size: 14px;
                            color: #fffb00;
                   }div#bwl_breaking_news_header_container #header em{
                            font-size: 11px;
                            color: #fffb00;
                   }</style><link rel="amphtml" href="https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-55428630-1', 'auto');
ga('send', 'pageview');</script> <script async src='https://www.google-analytics.com/analytics.js'></script> <link rel="icon" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" /><meta name="msapplication-TileImage" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script type="text/javascript">(function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2796063064318610",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-457999 single-format-standard pn-desarticula-banda-delincuencial-samaria-jinotega wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-380902" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li id="menu-item-455063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455063"><a href="https://nuevaya.com.ni/category/multimedia/">Multimedia</a></li><li id="menu-item-380905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380905"><a href="#">Nicaragua YA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-380910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380910"><a href="https://nuevaya.com.ni/category/portada/">Portada</a></li><li id="menu-item-380907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380907"><a href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a></li><li id="menu-item-380906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380906"><a href="https://nuevaya.com.ni/category/ya-mi-municipio/">YA Mi Municipio</a></li><li id="menu-item-391035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391035"><a href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a></li><li id="menu-item-380908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380908"><a href="https://nuevaya.com.ni/category/parlamentarias-ya/">Parlamentarias YA</a></li><li id="menu-item-380909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380909"><a href="https://nuevaya.com.ni/category/politicas/">Políticas</a></li><li id="menu-item-395524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul></li><li id="menu-item-380903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></li></ul></li><li id="menu-item-450186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450186"><a href="https://nuevaya.com.ni/?cat=1397,40">Deportes</a></li><li id="menu-item-380904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a></li><li id="menu-item-413944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413944"><a href="#">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-413947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li id="menu-item-413946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li><li id="menu-item-413948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li id="menu-item-413949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <img  src="//nuevaya.com.ni/date.php?nocache=1495079868" width="100%" height="auto" border="0"><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-457659"><a href="https://nuevaya.com.ni/contactenos/">Contáctenos</a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457680"><a href="https://nuevaya.com.ni/acerca-de/">Acerca de</a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457658"><a href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> <span class="td-visual-hidden">((( La Nueva Radio YA )))</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455063"><a href="https://nuevaya.com.ni/category/multimedia/">Multimedia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-380905"><a href="#">Nicaragua YA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380910"><a href="https://nuevaya.com.ni/category/portada/">Portada</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_591d1bbc0de49 = new tdBlock();
block_td_uid_1_591d1bbc0de49.id = "td_uid_1_591d1bbc0de49";
block_td_uid_1_591d1bbc0de49.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_591d1bbc0de49_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_591d1bbc0de49_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_591d1bbc0de49.td_column_number = "3";
block_td_uid_1_591d1bbc0de49.block_type = "td_block_mega_menu";
block_td_uid_1_591d1bbc0de49.post_count = "5";
block_td_uid_1_591d1bbc0de49.found_posts = "591";
block_td_uid_1_591d1bbc0de49.header_color = "";
block_td_uid_1_591d1bbc0de49.ajax_pagination_infinite_stop = "";
block_td_uid_1_591d1bbc0de49.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_1_591d1bbc0de49);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_591d1bbc0de49_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_591d1bbc0de49" ><div id=td_uid_1_591d1bbc0de49 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-saluda-liberacion-oscar-lopez-rivera/" rel="bookmark" title="Nicaragua saluda liberación de Óscar López Rivera"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173672-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173672-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173672-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173672-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173672-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragua saluda liberación de Óscar López Rivera"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-saluda-liberacion-oscar-lopez-rivera/" rel="bookmark" title="Nicaragua saluda liberación de Óscar López Rivera">Nicaragua saluda liberación de Óscar López Rivera</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/companera-rosario-anuncia-plan-inspecciones-todos-los-mercados-nicaragua/" rel="bookmark" title="Compañera Rosario anuncia plan de inspecciones en todos los mercados de Nicaragua"><img width="180" height="120" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/rosario-murillo-jairo-cajina.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/rosario-murillo-jairo-cajina.jpg 744w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/rosario-murillo-jairo-cajina-300x200.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/rosario-murillo-jairo-cajina-696x464.jpg 696w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/rosario-murillo-jairo-cajina-630x420.jpg 630w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Compañera Rosario anuncia plan de inspecciones en todos los mercados de Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/companera-rosario-anuncia-plan-inspecciones-todos-los-mercados-nicaragua/" rel="bookmark" title="Compañera Rosario anuncia plan de inspecciones en todos los mercados de Nicaragua">Compañera Rosario anuncia plan de inspecciones en todos los mercados de Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/bcn-desarrolla-encuesta-ingresos-gastos-los-hogares-2017-2018/" rel="bookmark" title="BCN desarrolla Encuesta de Ingresos y Gastos de los Hogares 2017-2018"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173560-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173560-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173560-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173560-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173560-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="BCN desarrolla Encuesta de Ingresos y Gastos de los Hogares 2017-2018"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/bcn-desarrolla-encuesta-ingresos-gastos-los-hogares-2017-2018/" rel="bookmark" title="BCN desarrolla Encuesta de Ingresos y Gastos de los Hogares 2017-2018">BCN desarrolla Encuesta de Ingresos y Gastos de los Hogares 2017-2018</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/afectados-incendio-programa-especial-financiamiento/" rel="bookmark" title="Afectados por incendio tendrán Programa Especial de Financiamiento"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173561-1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173561-1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173561-1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173561-1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173561-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Afectados por incendio tendrán Programa Especial de Financiamiento"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/afectados-incendio-programa-especial-financiamiento/" rel="bookmark" title="Afectados por incendio tendrán Programa Especial de Financiamiento">Afectados por incendio tendrán Programa Especial de Financiamiento</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/pronicaragua-presenta-proyectos-abiertos-financiamiento-publico-privado/" rel="bookmark" title="ProNicaragua presenta proyectos abiertos a financiamiento público-privado"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173552-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173552-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173552-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173552-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173552-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="ProNicaragua presenta proyectos abiertos a financiamiento público-privado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pronicaragua-presenta-proyectos-abiertos-financiamiento-publico-privado/" rel="bookmark" title="ProNicaragua presenta proyectos abiertos a financiamiento público-privado">ProNicaragua presenta proyectos abiertos a financiamiento público-privado</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_591d1bbc0de49" data-td_block_id="td_uid_1_591d1bbc0de49"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_591d1bbc0de49" data-td_block_id="td_uid_1_591d1bbc0de49"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380907"><a href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_591d1bbc12720 = new tdBlock();
block_td_uid_2_591d1bbc12720.id = "td_uid_2_591d1bbc12720";
block_td_uid_2_591d1bbc12720.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7952","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_591d1bbc12720_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_591d1bbc12720_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_591d1bbc12720.td_column_number = "3";
block_td_uid_2_591d1bbc12720.block_type = "td_block_mega_menu";
block_td_uid_2_591d1bbc12720.post_count = "5";
block_td_uid_2_591d1bbc12720.found_posts = "6245";
block_td_uid_2_591d1bbc12720.header_color = "";
block_td_uid_2_591d1bbc12720.ajax_pagination_infinite_stop = "";
block_td_uid_2_591d1bbc12720.max_num_pages = "1249";
tdBlocksArray.push(block_td_uid_2_591d1bbc12720);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_591d1bbc12720_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_591d1bbc12720" ><div id=td_uid_2_591d1bbc12720 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-sandinista-ha-reducido-mortalidad-materna-seguira-trabajando-bajarla-cero/" rel="bookmark" title="MINSA ha reducido mortalidad materna, y seguirá trabajando para bajarla a cero"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/120223747-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/120223747-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/120223747-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/120223747-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/120223747-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MINSA ha reducido mortalidad materna, y seguirá trabajando para bajarla a cero"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-sandinista-ha-reducido-mortalidad-materna-seguira-trabajando-bajarla-cero/" rel="bookmark" title="MINSA ha reducido mortalidad materna, y seguirá trabajando para bajarla a cero">MINSA ha reducido mortalidad materna, y seguirá trabajando para bajarla a cero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-atendera-demandas-familias-quieren-legalizar-servicio-energia/" rel="bookmark" title="Gobierno atenderá demandas de familias que quieren legalizar servicio de energía"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/68360-1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/68360-1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/68360-1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/68360-1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/68360-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno atenderá demandas de familias que quieren legalizar servicio de energía"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-atendera-demandas-familias-quieren-legalizar-servicio-energia/" rel="bookmark" title="Gobierno atenderá demandas de familias que quieren legalizar servicio de energía">Gobierno atenderá demandas de familias que quieren legalizar servicio de energía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/632-pacientes-lupus-reciben-ayuda-flesnic/" rel="bookmark" title="632 pacientes de Lupus reciben ayuda de FLESNIC"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/632-pacientes-de-Lupus-reciben-ayuda-de-FLESNIC2-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/632-pacientes-de-Lupus-reciben-ayuda-de-FLESNIC2-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/632-pacientes-de-Lupus-reciben-ayuda-de-FLESNIC2-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/632-pacientes-de-Lupus-reciben-ayuda-de-FLESNIC2-560x420.jpg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/632-pacientes-de-Lupus-reciben-ayuda-de-FLESNIC2-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/632-pacientes-de-Lupus-reciben-ayuda-de-FLESNIC2-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/632-pacientes-de-Lupus-reciben-ayuda-de-FLESNIC2-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/632-pacientes-de-Lupus-reciben-ayuda-de-FLESNIC2-640x480.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/632-pacientes-de-Lupus-reciben-ayuda-de-FLESNIC2-681x511.jpg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/632-pacientes-de-Lupus-reciben-ayuda-de-FLESNIC2.jpg 720w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="632 pacientes de Lupus reciben ayuda de FLESNIC"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/632-pacientes-lupus-reciben-ayuda-flesnic/" rel="bookmark" title="632 pacientes de Lupus reciben ayuda de FLESNIC">632 pacientes de Lupus reciben ayuda de FLESNIC</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/estudiantes-capacitados-ante-emergencias-electricas/" rel="bookmark" title="Estudiantes capacitados ante emergencias eléctricas"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/CruzRoja_5-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/CruzRoja_5-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/CruzRoja_5-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/CruzRoja_5-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/CruzRoja_5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Estudiantes capacitados ante emergencias eléctricas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/estudiantes-capacitados-ante-emergencias-electricas/" rel="bookmark" title="Estudiantes capacitados ante emergencias eléctricas">Estudiantes capacitados ante emergencias eléctricas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/ucyt-pwc-nicaragua-realizan-postgrado-normas-internacionales-financieras-niif-v-edicion/" rel="bookmark" title="UCYT y PwC Nicaragua realizan Postgrado en Normas Internacionales Financieras NIIF &#8211; V Edición"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b68c5500-7ff2-4906-8a6f-e31230cea0ee-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b68c5500-7ff2-4906-8a6f-e31230cea0ee-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b68c5500-7ff2-4906-8a6f-e31230cea0ee-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b68c5500-7ff2-4906-8a6f-e31230cea0ee-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b68c5500-7ff2-4906-8a6f-e31230cea0ee-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="UCYT y PwC Nicaragua realizan Postgrado en Normas Internacionales Financieras NIIF &#8211; V Edición"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ucyt-pwc-nicaragua-realizan-postgrado-normas-internacionales-financieras-niif-v-edicion/" rel="bookmark" title="UCYT y PwC Nicaragua realizan Postgrado en Normas Internacionales Financieras NIIF &#8211; V Edición">UCYT y PwC Nicaragua realizan Postgrado en Normas Internacionales Financieras NIIF &#8211; V Edición</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591d1bbc12720" data-td_block_id="td_uid_2_591d1bbc12720"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591d1bbc12720" data-td_block_id="td_uid_2_591d1bbc12720"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380906"><a href="https://nuevaya.com.ni/category/ya-mi-municipio/">YA Mi Municipio</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_591d1bbc17756 = new tdBlock();
block_td_uid_3_591d1bbc17756.id = "td_uid_3_591d1bbc17756";
block_td_uid_3_591d1bbc17756.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_591d1bbc17756_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_591d1bbc17756_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_591d1bbc17756.td_column_number = "3";
block_td_uid_3_591d1bbc17756.block_type = "td_block_mega_menu";
block_td_uid_3_591d1bbc17756.post_count = "5";
block_td_uid_3_591d1bbc17756.found_posts = "2177";
block_td_uid_3_591d1bbc17756.header_color = "";
block_td_uid_3_591d1bbc17756.ajax_pagination_infinite_stop = "";
block_td_uid_3_591d1bbc17756.max_num_pages = "436";
tdBlocksArray.push(block_td_uid_3_591d1bbc17756);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_591d1bbc17756_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_591d1bbc17756" ><div id=td_uid_3_591d1bbc17756 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-instala-la-energia-electrica-familias-teustepe/" rel="bookmark" title="Gobierno instala la energía eléctrica a familias de Teustepe"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno instala la energía eléctrica a familias de Teustepe"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-instala-la-energia-electrica-familias-teustepe/" rel="bookmark" title="Gobierno instala la energía eléctrica a familias de Teustepe">Gobierno instala la energía eléctrica a familias de Teustepe</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/ministerio-salud-construira-nuevo-hospital-cua/" rel="bookmark" title="Ministerio de Salud construirá nuevo hospital en El Cúa"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ministerio-de-Salud-construirá-nuevo-hospital-en-El-Cúa-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ministerio-de-Salud-construirá-nuevo-hospital-en-El-Cúa-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ministerio-de-Salud-construirá-nuevo-hospital-en-El-Cúa-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ministerio-de-Salud-construirá-nuevo-hospital-en-El-Cúa-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ministerio-de-Salud-construirá-nuevo-hospital-en-El-Cúa-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ministerio de Salud construirá nuevo hospital en El Cúa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ministerio-salud-construira-nuevo-hospital-cua/" rel="bookmark" title="Ministerio de Salud construirá nuevo hospital en El Cúa">Ministerio de Salud construirá nuevo hospital en El Cúa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/mas-familias-comarca-cedro-galan-managua-estrenan-energia-electrica/" rel="bookmark" title="Más familias en comarca Cedro Galán, Managua, estrenan energía eléctrica"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/o_1434680672-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/o_1434680672-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/o_1434680672-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/o_1434680672-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/o_1434680672-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Más familias en comarca Cedro Galán, Managua, estrenan energía eléctrica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mas-familias-comarca-cedro-galan-managua-estrenan-energia-electrica/" rel="bookmark" title="Más familias en comarca Cedro Galán, Managua, estrenan energía eléctrica">Más familias en comarca Cedro Galán, Managua, estrenan energía eléctrica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/rivenses-celebran-alegria-san-isidro-labrador/" rel="bookmark" title="Nicaragüenses celebran con alegría a San Isidro Labrador"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/69a2a293-1e7e-4c91-b8ed-8c05bba60810-1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/69a2a293-1e7e-4c91-b8ed-8c05bba60810-1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/69a2a293-1e7e-4c91-b8ed-8c05bba60810-1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/69a2a293-1e7e-4c91-b8ed-8c05bba60810-1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/69a2a293-1e7e-4c91-b8ed-8c05bba60810-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragüenses celebran con alegría a San Isidro Labrador"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/rivenses-celebran-alegria-san-isidro-labrador/" rel="bookmark" title="Nicaragüenses celebran con alegría a San Isidro Labrador">Nicaragüenses celebran con alegría a San Isidro Labrador</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cuadrillas-la-alcaldia-empiezan-labores-limpieza-mercado-oriental/" rel="bookmark" title="Cuadrillas de la Alcaldía empiezan labores de limpieza en el Mercado Oriental"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Cuadrillas-de-la-Alcaldía-empiezan-labores-de-limpieza-en-el-Mercado-Oriental-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cuadrillas de la Alcaldía empiezan labores de limpieza en el Mercado Oriental"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cuadrillas-la-alcaldia-empiezan-labores-limpieza-mercado-oriental/" rel="bookmark" title="Cuadrillas de la Alcaldía empiezan labores de limpieza en el Mercado Oriental">Cuadrillas de la Alcaldía empiezan labores de limpieza en el Mercado Oriental</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_591d1bbc17756" data-td_block_id="td_uid_3_591d1bbc17756"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_591d1bbc17756" data-td_block_id="td_uid_3_591d1bbc17756"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-391035"><a href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_591d1bbc1cca7 = new tdBlock();
block_td_uid_4_591d1bbc1cca7.id = "td_uid_4_591d1bbc1cca7";
block_td_uid_4_591d1bbc1cca7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_591d1bbc1cca7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_591d1bbc1cca7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_591d1bbc1cca7.td_column_number = "3";
block_td_uid_4_591d1bbc1cca7.block_type = "td_block_mega_menu";
block_td_uid_4_591d1bbc1cca7.post_count = "5";
block_td_uid_4_591d1bbc1cca7.found_posts = "1250";
block_td_uid_4_591d1bbc1cca7.header_color = "";
block_td_uid_4_591d1bbc1cca7.ajax_pagination_infinite_stop = "";
block_td_uid_4_591d1bbc1cca7.max_num_pages = "250";
tdBlocksArray.push(block_td_uid_4_591d1bbc1cca7);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_591d1bbc1cca7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_591d1bbc1cca7" ><div id=td_uid_4_591d1bbc1cca7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/" rel="bookmark" title="“Demasiado Tarde” es la más reciente rola del cantante Johnny Guimo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-480x360.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Demasiado Tarde” es la más reciente rola del cantante Johnny Guimo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/" rel="bookmark" title="“Demasiado Tarde” es la más reciente rola del cantante Johnny Guimo">“Demasiado Tarde” es la más reciente rola del cantante Johnny Guimo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/las-reinas-la-cumbia-la-nueva-agrupacion-musical-nicaragua/" rel="bookmark" title="&#8220;Las Reinas de la Cumbia”, es la nueva agrupación musical en Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/5db644c0-5f77-4638-88f1-81fbf04b8402-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/5db644c0-5f77-4638-88f1-81fbf04b8402-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/5db644c0-5f77-4638-88f1-81fbf04b8402-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/5db644c0-5f77-4638-88f1-81fbf04b8402-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/5db644c0-5f77-4638-88f1-81fbf04b8402-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Las Reinas de la Cumbia”, es la nueva agrupación musical en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/las-reinas-la-cumbia-la-nueva-agrupacion-musical-nicaragua/" rel="bookmark" title="&#8220;Las Reinas de la Cumbia”, es la nueva agrupación musical en Nicaragua">&#8220;Las Reinas de la Cumbia”, es la nueva agrupación musical en Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/chupa-chupa-la-nueva-rola-del-grupo-fuerza/" rel="bookmark" title="“El Chupa Chupa” es la nueva rola del Grupo Fuerza"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/2b51a074-5fe1-40db-b373-006b26205671-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/2b51a074-5fe1-40db-b373-006b26205671-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/2b51a074-5fe1-40db-b373-006b26205671-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/2b51a074-5fe1-40db-b373-006b26205671-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/2b51a074-5fe1-40db-b373-006b26205671-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“El Chupa Chupa” es la nueva rola del Grupo Fuerza"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/chupa-chupa-la-nueva-rola-del-grupo-fuerza/" rel="bookmark" title="“El Chupa Chupa” es la nueva rola del Grupo Fuerza">“El Chupa Chupa” es la nueva rola del Grupo Fuerza</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/pandora-cantar-reir-bailar-nicaragua/" rel="bookmark" title="Pandora hizo cantar, reir y bailar a Nicaragua (+Videos)"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-hizo-cantar-reir-y-bailar-a-Nicaragua-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pandora hizo cantar, reir y bailar a Nicaragua (+Videos)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pandora-cantar-reir-bailar-nicaragua/" rel="bookmark" title="Pandora hizo cantar, reir y bailar a Nicaragua (+Videos)">Pandora hizo cantar, reir y bailar a Nicaragua (+Videos)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/pandora-llega-nicaragua-promete-deleitar-manana-fans-nicaraguenses/" rel="bookmark" title="“Pandora” llega a Nicaragua y promete deleitar mañana a sus fans nicaragüenses"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Pandora-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Pandora” llega a Nicaragua y promete deleitar mañana a sus fans nicaragüenses"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pandora-llega-nicaragua-promete-deleitar-manana-fans-nicaraguenses/" rel="bookmark" title="“Pandora” llega a Nicaragua y promete deleitar mañana a sus fans nicaragüenses">“Pandora” llega a Nicaragua y promete deleitar mañana a sus fans nicaragüenses</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_591d1bbc1cca7" data-td_block_id="td_uid_4_591d1bbc1cca7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_591d1bbc1cca7" data-td_block_id="td_uid_4_591d1bbc1cca7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380908"><a href="https://nuevaya.com.ni/category/parlamentarias-ya/">Parlamentarias YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_591d1bbc21db2 = new tdBlock();
block_td_uid_5_591d1bbc21db2.id = "td_uid_5_591d1bbc21db2";
block_td_uid_5_591d1bbc21db2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7950","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_591d1bbc21db2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_591d1bbc21db2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_591d1bbc21db2.td_column_number = "3";
block_td_uid_5_591d1bbc21db2.block_type = "td_block_mega_menu";
block_td_uid_5_591d1bbc21db2.post_count = "5";
block_td_uid_5_591d1bbc21db2.found_posts = "246";
block_td_uid_5_591d1bbc21db2.header_color = "";
block_td_uid_5_591d1bbc21db2.ajax_pagination_infinite_stop = "";
block_td_uid_5_591d1bbc21db2.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_5_591d1bbc21db2);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_591d1bbc21db2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_591d1bbc21db2" ><div id=td_uid_5_591d1bbc21db2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-realiza-sesion-especial-centenario-los-scouts-nicaragua/" rel="bookmark" title="Asamblea Nacional realiza sesión especial por el centenario de los Scouts Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional realiza sesión especial por el centenario de los Scouts Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-realiza-sesion-especial-centenario-los-scouts-nicaragua/" rel="bookmark" title="Asamblea Nacional realiza sesión especial por el centenario de los Scouts Nicaragua">Asamblea Nacional realiza sesión especial por el centenario de los Scouts Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fuerzas-politicas-nicaraguenses-respaldan-al-gobierno-ante-la-nica-act-2017/" rel="bookmark" title="Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-1024x768.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-681x511.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fuerzas-politicas-nicaraguenses-respaldan-al-gobierno-ante-la-nica-act-2017/" rel="bookmark" title="Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017">Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/parlamento-nicaragua-condena-atentados-rusia/" rel="bookmark" title="Parlamento de Nicaragua condena atentados en Rusia"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-1024x768.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-681x511.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parlamento de Nicaragua condena atentados en Rusia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/parlamento-nicaragua-condena-atentados-rusia/" rel="bookmark" title="Parlamento de Nicaragua condena atentados en Rusia">Parlamento de Nicaragua condena atentados en Rusia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/parlamento-entregara-alta-distincion-al-historiador-nicaraguense-aldo-diaz-lacayo/" rel="bookmark" title="Parlamento entregará alta distinción al historiador nicaragüense Aldo Díaz Lacayo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Aldo-Díaz-Lacayo.-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Aldo-Díaz-Lacayo.-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Aldo-Díaz-Lacayo.-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Aldo-Díaz-Lacayo.-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Aldo-Díaz-Lacayo.-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parlamento entregará alta distinción al historiador nicaragüense Aldo Díaz Lacayo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/parlamento-entregara-alta-distincion-al-historiador-nicaraguense-aldo-diaz-lacayo/" rel="bookmark" title="Parlamento entregará alta distinción al historiador nicaragüense Aldo Díaz Lacayo">Parlamento entregará alta distinción al historiador nicaragüense Aldo Díaz Lacayo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/abren-convocatoria-presentar-candidatos-ocupar-la-direccion-ine/" rel="bookmark" title="Abren convocatoria para presentar candidatos a ocupar la Dirección de INE"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Abren-convocatoria-para-presentar-candidatos-a-ocupar-la-Dirección-de-INE-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Abren-convocatoria-para-presentar-candidatos-a-ocupar-la-Dirección-de-INE-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Abren-convocatoria-para-presentar-candidatos-a-ocupar-la-Dirección-de-INE-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Abren-convocatoria-para-presentar-candidatos-a-ocupar-la-Dirección-de-INE-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Abren-convocatoria-para-presentar-candidatos-a-ocupar-la-Dirección-de-INE-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Abren convocatoria para presentar candidatos a ocupar la Dirección de INE"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/abren-convocatoria-presentar-candidatos-ocupar-la-direccion-ine/" rel="bookmark" title="Abren convocatoria para presentar candidatos a ocupar la Dirección de INE">Abren convocatoria para presentar candidatos a ocupar la Dirección de INE</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_591d1bbc21db2" data-td_block_id="td_uid_5_591d1bbc21db2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_591d1bbc21db2" data-td_block_id="td_uid_5_591d1bbc21db2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380909"><a href="https://nuevaya.com.ni/category/politicas/">Políticas</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_591d1bbc27842 = new tdBlock();
block_td_uid_6_591d1bbc27842.id = "td_uid_6_591d1bbc27842";
block_td_uid_6_591d1bbc27842.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_591d1bbc27842_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_591d1bbc27842_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_591d1bbc27842.td_column_number = "3";
block_td_uid_6_591d1bbc27842.block_type = "td_block_mega_menu";
block_td_uid_6_591d1bbc27842.post_count = "5";
block_td_uid_6_591d1bbc27842.found_posts = "597";
block_td_uid_6_591d1bbc27842.header_color = "";
block_td_uid_6_591d1bbc27842.ajax_pagination_infinite_stop = "";
block_td_uid_6_591d1bbc27842.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_6_591d1bbc27842);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_591d1bbc27842_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_591d1bbc27842" ><div id=td_uid_6_591d1bbc27842 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/trabajadores-nicaraguenses-respaldan-revolucion-bolivariana/" rel="bookmark" title="Trabajadores nicaragüenses respaldan revolución bolivariana"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trabajadores nicaragüenses respaldan revolución bolivariana"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/trabajadores-nicaraguenses-respaldan-revolucion-bolivariana/" rel="bookmark" title="Trabajadores nicaragüenses respaldan revolución bolivariana">Trabajadores nicaragüenses respaldan revolución bolivariana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaraguenses-se-solidarizan-gobierno-pueblo-venezolano/" rel="bookmark" title="Nicaragüenses se solidarizan con el gobierno y pueblo venezolano"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragüenses se solidarizan con el gobierno y pueblo venezolano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaraguenses-se-solidarizan-gobierno-pueblo-venezolano/" rel="bookmark" title="Nicaragüenses se solidarizan con el gobierno y pueblo venezolano">Nicaragüenses se solidarizan con el gobierno y pueblo venezolano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/sueno-tomas-vivir-paz-se-esta-cumpliendo-nicaragua/" rel="bookmark" title="El sueño de Tomás de vivir en paz se está cumpliendo en Nicaragua"><img width="135" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente.jpg 1280w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-150x150.jpg 150w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-300x300.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-768x768.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-1024x1024.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-696x696.jpg 696w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-1068x1068.jpg 1068w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-420x420.jpg 420w" sizes="(max-width: 135px) 100vw, 135px" alt="" title="El sueño de Tomás de vivir en paz se está cumpliendo en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sueno-tomas-vivir-paz-se-esta-cumpliendo-nicaragua/" rel="bookmark" title="El sueño de Tomás de vivir en paz se está cumpliendo en Nicaragua">El sueño de Tomás de vivir en paz se está cumpliendo en Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nuevo-embajador-finlandia-ya-se-encuentra-nicaragua/" rel="bookmark" title="Nuevo embajador de Finlandia ya se encuentra en Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuevo embajador de Finlandia ya se encuentra en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nuevo-embajador-finlandia-ya-se-encuentra-nicaragua/" rel="bookmark" title="Nuevo embajador de Finlandia ya se encuentra en Nicaragua">Nuevo embajador de Finlandia ya se encuentra en Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/adolfo-pastran-el-pueblo-nicaraguense-reconoce-el-trabajo-del-gobierno-para-las-mayorias/" rel="bookmark" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/adolfo-pastran-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/adolfo-pastran-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/adolfo-pastran-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/adolfo-pastran-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/adolfo-pastran-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/adolfo-pastran-el-pueblo-nicaraguense-reconoce-el-trabajo-del-gobierno-para-las-mayorias/" rel="bookmark" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;">Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_591d1bbc27842" data-td_block_id="td_uid_6_591d1bbc27842"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_591d1bbc27842" data-td_block_id="td_uid_6_591d1bbc27842"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_591d1bbc2cb77 = new tdBlock();
block_td_uid_7_591d1bbc2cb77.id = "td_uid_7_591d1bbc2cb77";
block_td_uid_7_591d1bbc2cb77.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_591d1bbc2cb77_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_591d1bbc2cb77_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_591d1bbc2cb77.td_column_number = "3";
block_td_uid_7_591d1bbc2cb77.block_type = "td_block_mega_menu";
block_td_uid_7_591d1bbc2cb77.post_count = "5";
block_td_uid_7_591d1bbc2cb77.found_posts = "14542";
block_td_uid_7_591d1bbc2cb77.header_color = "";
block_td_uid_7_591d1bbc2cb77.ajax_pagination_infinite_stop = "";
block_td_uid_7_591d1bbc2cb77.max_num_pages = "2909";
tdBlocksArray.push(block_td_uid_7_591d1bbc2cb77);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_591d1bbc2cb77_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_591d1bbc2cb77" ><div id=td_uid_7_591d1bbc2cb77 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fuerte-lluvia-deja-anegaciones-cosechas-destruidas-zona-norte-jinotega/" rel="bookmark" title="Fuerte lluvia deja anegaciones y cosechas destruidas en zona norte de Jinotega"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/40e3f5ad-2649-4615-98c0-53add88e7d3c-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/40e3f5ad-2649-4615-98c0-53add88e7d3c-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/40e3f5ad-2649-4615-98c0-53add88e7d3c-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/40e3f5ad-2649-4615-98c0-53add88e7d3c-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/40e3f5ad-2649-4615-98c0-53add88e7d3c-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fuerte lluvia deja anegaciones y cosechas destruidas en zona norte de Jinotega"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fuerte-lluvia-deja-anegaciones-cosechas-destruidas-zona-norte-jinotega/" rel="bookmark" title="Fuerte lluvia deja anegaciones y cosechas destruidas en zona norte de Jinotega">Fuerte lluvia deja anegaciones y cosechas destruidas en zona norte de Jinotega</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/encuentran-cadaver-femina-cafetales-matagalpa/" rel="bookmark" title="Encuentran cadáver de fémina entre cafetales en Matagalpa"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/yaaaaa-180x135.png" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/yaaaaa-180x135.png 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/yaaaaa-80x60.png 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/yaaaaa-100x75.png 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/yaaaaa-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Encuentran cadáver de fémina entre cafetales en Matagalpa"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/encuentran-cadaver-femina-cafetales-matagalpa/" rel="bookmark" title="Encuentran cadáver de fémina entre cafetales en Matagalpa">Encuentran cadáver de fémina entre cafetales en Matagalpa</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/joven-fulminado-potente-descarga-electrica-jicaro-nueva-segovia/" rel="bookmark" title="Joven es fulminado por potente descarga eléctrica en El Jícaro, Nueva Segovia"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b38e1705-be23-4c31-9917-00300ab8f98b-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b38e1705-be23-4c31-9917-00300ab8f98b-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b38e1705-be23-4c31-9917-00300ab8f98b-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b38e1705-be23-4c31-9917-00300ab8f98b-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b38e1705-be23-4c31-9917-00300ab8f98b-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/b38e1705-be23-4c31-9917-00300ab8f98b-480x360.jpg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Joven es fulminado por potente descarga eléctrica en El Jícaro, Nueva Segovia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/joven-fulminado-potente-descarga-electrica-jicaro-nueva-segovia/" rel="bookmark" title="Joven es fulminado por potente descarga eléctrica en El Jícaro, Nueva Segovia">Joven es fulminado por potente descarga eléctrica en El Jícaro, Nueva Segovia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/leones-mas-vidas-gato-se-salva-morir-al-caer-desde-puente/" rel="bookmark" title="Leonés con más vidas que un gato se salva de morir al caer desde puente"><img width="180" height="113" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/01/gato-casero.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/01/gato-casero.jpg 600w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/01/gato-casero-300x188.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Leonés con más vidas que un gato se salva de morir al caer desde puente"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/leones-mas-vidas-gato-se-salva-morir-al-caer-desde-puente/" rel="bookmark" title="Leonés con más vidas que un gato se salva de morir al caer desde puente">Leonés con más vidas que un gato se salva de morir al caer desde puente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/detienen-la-modelo-mujer-llevarle-hombre-motete-marihuana-la-vagina/" rel="bookmark" title="Detienen en La Modelo a mujer por llevarle a su hombre un motete de marihuana&#8230; en la vagina"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ivania-Carolina-Osorio-Tercero-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ivania-Carolina-Osorio-Tercero-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ivania-Carolina-Osorio-Tercero-300x224.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ivania-Carolina-Osorio-Tercero-563x420.jpeg 563w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ivania-Carolina-Osorio-Tercero-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ivania-Carolina-Osorio-Tercero-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ivania-Carolina-Osorio-Tercero-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Ivania-Carolina-Osorio-Tercero.jpeg 595w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Detienen en La Modelo a mujer por llevarle a su hombre un motete de marihuana&#8230; en la vagina"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/detienen-la-modelo-mujer-llevarle-hombre-motete-marihuana-la-vagina/" rel="bookmark" title="Detienen en La Modelo a mujer por llevarle a su hombre un motete de marihuana&#8230; en la vagina">Detienen en La Modelo a mujer por llevarle a su hombre un motete de marihuana&#8230; en la vagina</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_591d1bbc2cb77" id="td_uid_8_591d1bbc2d135" data-td_block_id="td_uid_7_591d1bbc2cb77" data-td_filter_value="" href="https://nuevaya.com.ni/category/sucesos-ya/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_591d1bbc2cb77"  id="td_uid_9_591d1bbc2d1a2" data-td_block_id="td_uid_7_591d1bbc2cb77" data-td_filter_value="31" href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a><a class="mega-menu-sub-cat-td_uid_7_591d1bbc2cb77"  id="td_uid_10_591d1bbc2d218" data-td_block_id="td_uid_7_591d1bbc2cb77" data-td_filter_value="28" href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a><a class="mega-menu-sub-cat-td_uid_7_591d1bbc2cb77"  id="td_uid_11_591d1bbc2d28b" data-td_block_id="td_uid_7_591d1bbc2cb77" data-td_filter_value="24" href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a><a class="mega-menu-sub-cat-td_uid_7_591d1bbc2cb77"  id="td_uid_12_591d1bbc2d2fd" data-td_block_id="td_uid_7_591d1bbc2cb77" data-td_filter_value="23" href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a><a class="mega-menu-sub-cat-td_uid_7_591d1bbc2cb77"  id="td_uid_13_591d1bbc2d371" data-td_block_id="td_uid_7_591d1bbc2cb77" data-td_filter_value="29" href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_591d1bbc2cb77" data-td_block_id="td_uid_7_591d1bbc2cb77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_591d1bbc2cb77" data-td_block_id="td_uid_7_591d1bbc2cb77"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450186"><a href="https://nuevaya.com.ni/?cat=1397,40">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_591d1bbc318bd = new tdBlock();
block_td_uid_14_591d1bbc318bd.id = "td_uid_14_591d1bbc318bd";
block_td_uid_14_591d1bbc318bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_591d1bbc318bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_591d1bbc318bd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_591d1bbc318bd.td_column_number = "3";
block_td_uid_14_591d1bbc318bd.block_type = "td_block_mega_menu";
block_td_uid_14_591d1bbc318bd.post_count = "5";
block_td_uid_14_591d1bbc318bd.found_posts = "774";
block_td_uid_14_591d1bbc318bd.header_color = "";
block_td_uid_14_591d1bbc318bd.ajax_pagination_infinite_stop = "";
block_td_uid_14_591d1bbc318bd.max_num_pages = "155";
tdBlocksArray.push(block_td_uid_14_591d1bbc318bd);</script><div class="td_block_wrap td_block_mega_menu td_uid_14_591d1bbc318bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_591d1bbc318bd" ><div id=td_uid_14_591d1bbc318bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/sujeto-enviado-juicio-andar-chineando-varios-gramos-marihuana/" rel="bookmark" title="Sujeto es enviado a juicio por andar chineando varios gramos de marihuana"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas.jpeg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sujeto es enviado a juicio por andar chineando varios gramos de marihuana"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sujeto-enviado-juicio-andar-chineando-varios-gramos-marihuana/" rel="bookmark" title="Sujeto es enviado a juicio por andar chineando varios gramos de marihuana">Sujeto es enviado a juicio por andar chineando varios gramos de marihuana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/narco-banda-catracho-admite-cargos-salvar-amigos/" rel="bookmark" title="Narco de banda &#8220;El Catracho&#8221; admite cargos para salvar a sus amigos"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/12/juez-mazo-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/12/juez-mazo-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/12/juez-mazo-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/12/juez-mazo-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/12/juez-mazo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Narco de banda &#8220;El Catracho&#8221; admite cargos para salvar a sus amigos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/narco-banda-catracho-admite-cargos-salvar-amigos/" rel="bookmark" title="Narco de banda &#8220;El Catracho&#8221; admite cargos para salvar a sus amigos">Narco de banda &#8220;El Catracho&#8221; admite cargos para salvar a sus amigos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/declaran-culpable-nicaraguense-mato-ex-pareja-costa-rica/" rel="bookmark" title="Declaran culpable a nicaragüense que mató a su ex pareja en Costa Rica"><img width="180" height="105" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/juzgado-sentencia.jpg" alt="" title="Declaran culpable a nicaragüense que mató a su ex pareja en Costa Rica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/declaran-culpable-nicaraguense-mato-ex-pareja-costa-rica/" rel="bookmark" title="Declaran culpable a nicaragüense que mató a su ex pareja en Costa Rica">Declaran culpable a nicaragüense que mató a su ex pareja en Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/declaran-culpable-sujeto-matar-joven-supuestamente-le-robo-par-chinelas/" rel="bookmark" title="Declaran culpable a sujeto por matar a joven que supuestamente le robo un par de chinelas"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/10/culpable.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/10/culpable.jpg 393w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/10/culpable-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/10/culpable-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/10/culpable-265x198.jpg 265w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Declaran culpable a sujeto por matar a joven que supuestamente le robo un par de chinelas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/declaran-culpable-sujeto-matar-joven-supuestamente-le-robo-par-chinelas/" rel="bookmark" title="Declaran culpable a sujeto por matar a joven que supuestamente le robo un par de chinelas">Declaran culpable a sujeto por matar a joven que supuestamente le robo un par de chinelas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/granadino-pasara-16-anos-preso-dejarle-tieso-brazo-nandaimeno/" rel="bookmark" title="Granadino pasará 16 años preso por dejarle &#8220;tieso&#8221; el brazo a un nandaimeño"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/presos-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/presos-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/presos-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/presos-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/presos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Granadino pasará 16 años preso por dejarle &#8220;tieso&#8221; el brazo a un nandaimeño"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/granadino-pasara-16-anos-preso-dejarle-tieso-brazo-nandaimeno/" rel="bookmark" title="Granadino pasará 16 años preso por dejarle &#8220;tieso&#8221; el brazo a un nandaimeño">Granadino pasará 16 años preso por dejarle &#8220;tieso&#8221; el brazo a un nandaimeño</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_591d1bbc318bd" data-td_block_id="td_uid_14_591d1bbc318bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_591d1bbc318bd" data-td_block_id="td_uid_14_591d1bbc318bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-413944"><a href="#">Programas</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-457999" class="post-457999 post type-post status-publish format-standard has-post-thumbnail hentry category-featured wp-image-borders" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a  href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul> <header><h1 class="entry-title">Policía desarticula banda delincuencial “Samaria” en Jinotega</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T17:17:02+00:00" >May 17, 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-457999">29</span></div><div class="td-post-comments"><a href="https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fpn-desarticula-banda-delincuencial-samaria-jinotega%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polic%C3%ADa+desarticula+banda+delincuencial+%E2%80%9CSamaria%E2%80%9D+en+Jinotega&url=https%3A%2F%2Fnuevaya.com.ni%2Fpn-desarticula-banda-delincuencial-samaria-jinotega%2F&via=nuevaya"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/&amp;media=https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polic%C3%ADa+desarticula+banda+delincuencial+%E2%80%9CSamaria%E2%80%9D+en+Jinotega%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fpn-desarticula-banda-delincuencial-samaria-jinotega%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/" data-text="Policía desarticula banda delincuencial “Samaria” en Jinotega" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><div id="fb-root"></div><p style="text-align: justify;">La Policía Nacional desarticuló la banda delincuencial denominada “Samaria” que se dedicaba al robo a mano armada y traslado de droga en distintas comunidades del municipio de El Cuá, departamento de Jinotega.<span id="more-457999"></span></p><p style="text-align: justify;"><img class="aligncenter size-full wp-image-458001" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895.jpg" alt="" width="1024" height="576" data-lazy-srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895-300x169.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895-768x432.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895-746x420.jpg 746w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895-640x360.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895-681x383.jpg 681w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="aligncenter size-full wp-image-458001" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895.jpg" alt="" width="1024" height="576" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895-300x169.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895-768x432.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895-746x420.jpg 746w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895-640x360.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/64c20023-a6ba-4705-8b6b-25ea81ac7895-681x383.jpg 681w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p><p style="text-align: justify;">El comisionado mayor Gustavo Aguilar, segundo jefe de la policía de Jinotega, detalló que la banda estaba liderada por Jairo de Jesús Zelaya Dávila, de 38 años, quien tenía a su mando 6 delincuentes, entre ellos Boanerge Castilblanco Rizo y Alfredo Centeno Obregón.</p><p style="text-align: justify;">Al momento de la captura los agentes del orden público les ocuparon un AK 47, un fusil y una pistola calibre 22, y 45 libras de marihuana.</p><p style="text-align: justify;"><img class="aligncenter size-full wp-image-458002" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7.jpg" alt="" width="1024" height="576" data-lazy-srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7-300x169.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7-768x432.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7-746x420.jpg 746w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7-640x360.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7-681x383.jpg 681w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="aligncenter size-full wp-image-458002" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7.jpg" alt="" width="1024" height="576" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7-300x169.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7-768x432.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7-746x420.jpg 746w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7-640x360.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4642282f-6430-410c-bbdc-4bd8e6c987f7-681x383.jpg 681w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p><p style="text-align: justify;">El segundo jefe de la policía de Jinotega refirió que los “Samaria”, en febrero del 2017 asesinaron a balazos al productor José Picado, y en el año 2015 al campesino Moisés Castillo, por haber puesto resistencia a ser asaltados.</p><p style="text-align: justify;"><img class="aligncenter size-full wp-image-458000" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac.jpg" alt="" width="1024" height="576" data-lazy-srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac-300x169.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac-768x432.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac-746x420.jpg 746w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac-640x360.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac-681x383.jpg 681w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="aligncenter size-full wp-image-458000" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac.jpg" alt="" width="1024" height="576" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac-300x169.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac-768x432.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac-746x420.jpg 746w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac-640x360.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac-681x383.jpg 681w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p><p style="text-align: justify;">Los detenidos serán puestos en las próximas horas a la orden del Ministerio Público.</p><p><iframe src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed/54a52UQyJYo?ecver=1" width="854" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fpn-desarticula-banda-delincuencial-samaria-jinotega%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Polic%C3%ADa+desarticula+banda+delincuencial+%E2%80%9CSamaria%E2%80%9D+en+Jinotega&url=https%3A%2F%2Fnuevaya.com.ni%2Fpn-desarticula-banda-delincuencial-samaria-jinotega%2F&via=nuevaya"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/&amp;media=https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Polic%C3%ADa+desarticula+banda+delincuencial+%E2%80%9CSamaria%E2%80%9D+en+Jinotega%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fpn-desarticula-banda-delincuencial-samaria-jinotega%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/" data-text="Policía desarticula banda delincuencial “Samaria” en Jinotega" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nuevaya.com.ni/author/melvin-canizalez/">Canizalez - YA</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Canizalez - YA"></span><meta itemprop="datePublished" content="2017-05-17T17:17:02+00:00"><meta itemprop="dateModified" content="2017-05-17T21:57:27+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/pn-desarticula-banda-delincuencial-samaria-jinotega/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif"></span><meta itemprop="name" content="((( La Nueva Radio YA )))"></span><meta itemprop="headline " content="Policía desarticula banda delincuencial “Samaria” en Jinotega"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00ea1959-c972-46ca-adb0-96075fcf75ac.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span> </footer></article>  <script>var block_td_uid_16_591d1bbc38da9 = new tdBlock();
block_td_uid_16_591d1bbc38da9.id = "td_uid_16_591d1bbc38da9";
block_td_uid_16_591d1bbc38da9.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_591d1bbc38da9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_591d1bbc38da9_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":457999,"live_filter_cur_post_author":"5"}';
block_td_uid_16_591d1bbc38da9.td_column_number = "3";
block_td_uid_16_591d1bbc38da9.block_type = "td_block_related_posts";
block_td_uid_16_591d1bbc38da9.post_count = "6";
block_td_uid_16_591d1bbc38da9.found_posts = "3056";
block_td_uid_16_591d1bbc38da9.header_color = "";
block_td_uid_16_591d1bbc38da9.ajax_pagination_infinite_stop = "";
block_td_uid_16_591d1bbc38da9.max_num_pages = "510";
tdBlocksArray.push(block_td_uid_16_591d1bbc38da9);</script><div class="td_block_wrap td_block_related_posts td_uid_16_591d1bbc38da9_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_591d1bbc38da9" ><h4 class="td-related-title"><a id="td_uid_17_591d1bbc39412" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_591d1bbc38da9" href="#">Artículos relacionados</a><a id="td_uid_18_591d1bbc39450" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_591d1bbc38da9" href="#">Más del autor</a></h4><div id=td_uid_16_591d1bbc38da9 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/estalla-los-juzgados-caso-relaciones-homosexuales-terminaron-mal/" rel="bookmark" title="Estalla en los juzgados otro caso de relaciones homosexuales que terminaron mal"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/jamesfranco_trio-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/jamesfranco_trio-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/jamesfranco_trio-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/jamesfranco_trio-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/jamesfranco_trio-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/jamesfranco_trio-341x254.jpg 341w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Estalla en los juzgados otro caso de relaciones homosexuales que terminaron mal"/></a></div> <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/estalla-los-juzgados-caso-relaciones-homosexuales-terminaron-mal/" rel="bookmark" title="Estalla en los juzgados otro caso de relaciones homosexuales que terminaron mal">Estalla en los juzgados otro caso de relaciones homosexuales que terminaron mal</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/malvada-mujer-renuncia-juzgada-jurado-conciencia-haber-matado-ex-nuera/" rel="bookmark" title="Malvada mujer renuncia a ser juzgada por un jurado de conciencia, por haber matado a su ex nuera"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/16595125-a986-4194-a241-26079ed14864-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/16595125-a986-4194-a241-26079ed14864-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/16595125-a986-4194-a241-26079ed14864-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/16595125-a986-4194-a241-26079ed14864-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/16595125-a986-4194-a241-26079ed14864-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Malvada mujer renuncia a ser juzgada por un jurado de conciencia, por haber matado a su ex nuera"/></a></div> <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/malvada-mujer-renuncia-juzgada-jurado-conciencia-haber-matado-ex-nuera/" rel="bookmark" title="Malvada mujer renuncia a ser juzgada por un jurado de conciencia, por haber matado a su ex nuera">Malvada mujer renuncia a ser juzgada por un jurado de conciencia, por haber matado a su ex nuera</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/salvaje-golpeo-violo-fotografio-desnuda-ex-mujer-ciudad-sandino/" rel="bookmark" title="Salvaje golpeó, violó y fotografió desnuda a su ex mujer en Ciudad Sandino"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/pornografiainfantilonline-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/pornografiainfantilonline-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/pornografiainfantilonline-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/pornografiainfantilonline-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/pornografiainfantilonline-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/pornografiainfantilonline-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/pornografiainfantilonline.jpg 475w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Salvaje golpeó, violó y fotografió desnuda a su ex mujer en Ciudad Sandino"/></a></div> <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/salvaje-golpeo-violo-fotografio-desnuda-ex-mujer-ciudad-sandino/" rel="bookmark" title="Salvaje golpeó, violó y fotografió desnuda a su ex mujer en Ciudad Sandino">Salvaje golpeó, violó y fotografió desnuda a su ex mujer en Ciudad Sandino</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nica-bernardo-tercero-fue-puesto-nuevamente-corredor-la-muerte-texas-estados-unidos/" rel="bookmark" title="Nica Bernardo Tercero fue puesto nuevamente en corredor de la muerte en Texas, Estados Unidos"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/1b7792835b5eb9bbdda892ba87d74d0f-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/1b7792835b5eb9bbdda892ba87d74d0f-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/1b7792835b5eb9bbdda892ba87d74d0f-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/1b7792835b5eb9bbdda892ba87d74d0f-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/1b7792835b5eb9bbdda892ba87d74d0f-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nica Bernardo Tercero fue puesto nuevamente en corredor de la muerte en Texas, Estados Unidos"/></a></div> <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nica-bernardo-tercero-fue-puesto-nuevamente-corredor-la-muerte-texas-estados-unidos/" rel="bookmark" title="Nica Bernardo Tercero fue puesto nuevamente en corredor de la muerte en Texas, Estados Unidos">Nica Bernardo Tercero fue puesto nuevamente en corredor de la muerte en Texas, Estados Unidos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/capitalino-acaba-vida-al-sentirse-abandonado-varios-hijos/" rel="bookmark" title="Capitalino acaba con su vida al sentirse abandonado por varios de sus hijos"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/manos-de-un-anciano-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/manos-de-un-anciano-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/manos-de-un-anciano-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/manos-de-un-anciano-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/manos-de-un-anciano-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/manos-de-un-anciano-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/manos-de-un-anciano.jpg 400w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Capitalino acaba con su vida al sentirse abandonado por varios de sus hijos"/></a></div> <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/capitalino-acaba-vida-al-sentirse-abandonado-varios-hijos/" rel="bookmark" title="Capitalino acaba con su vida al sentirse abandonado por varios de sus hijos">Capitalino acaba con su vida al sentirse abandonado por varios de sus hijos</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/borracho-perece-desnucado-al-precipitarse-cauce-san-marcos-carazo/" rel="bookmark" title="Borracho perece desnucado al precipitarse en cauce en San Marcos, Carazo"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00c625a8-dc09-46ba-a23a-81e0aa443b83-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00c625a8-dc09-46ba-a23a-81e0aa443b83-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00c625a8-dc09-46ba-a23a-81e0aa443b83-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00c625a8-dc09-46ba-a23a-81e0aa443b83-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/00c625a8-dc09-46ba-a23a-81e0aa443b83-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Borracho perece desnucado al precipitarse en cauce en San Marcos, Carazo"/></a></div> <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/borracho-perece-desnucado-al-precipitarse-cauce-san-marcos-carazo/" rel="bookmark" title="Borracho perece desnucado al precipitarse en cauce en San Marcos, Carazo">Borracho perece desnucado al precipitarse en cauce en San Marcos, Carazo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_591d1bbc38da9" data-td_block_id="td_uid_16_591d1bbc38da9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_591d1bbc38da9" data-td_block_id="td_uid_16_591d1bbc38da9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/pn-desarticula-banda-delincuencial-samaria-jinotega/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://nuevaya.com.ni/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='457999' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_search"><script>(function() {
    var cx = '014333777327795352498:sjzcjyqtoyi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> <gcse:search></gcse:search> </aside><aside class="widget widget_text"><div class="block-title"><span>Escúchanos</span></div><div class="textwidget"><iframe style="width: 100%; height: 184px;" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://tunein.com/embed/player/s13261/" width="300" height="150" frameborder="no" scrolling="no"></iframe></div> </aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="8908285882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="8908285882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="8908285882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt="" title=""/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial<br> La radioemisora del primer lugar en Nicaragua<br> <a href="https://nuevaya.com.ni/politica-de-privacidad/">Visita nuestra política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nuevaya.com.ni">info@nuevaya.com.ni</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Entretenimiento Digital SA</div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
h1 {
  font-weight: bold;
  color: #000000;
  font-size: 22px;
  line-height: 24px;
}

h5 {
  font-weight: bold;
  color: #000000;
  font-size: 18px;
  line-height: 20px;
}

h6 {
  font-weight: bold;
  color: #000000;
  font-size: 18px;
  line-height: 20px;
}</style><div id="bwl_breaking_news_header_container" class="bnm bwl_breaking_news_ticker_container_3080959101 bnm_dn"><div id="header"><span class="bnm_ticker_title ">ULTIMA HORA</span><ul id="bwl_breaking_news_ticker_3080959101" class="bwl_breaking_news_ticker_sc"  data-ticker_rand_id="3080959101" data-animation="fade" data-interval="15000" data-height="36" data-rtl="0" data-position="header" data-btn_show="1" data-next_prev_btn_icon="chevron" data-show_hide_btn_icon="chevron"><li><a href="https://nuevaya.com.ni/estalla-los-juzgados-caso-relaciones-homosexuales-terminaron-mal/" title="Estalla en los juzgados otro caso de relaciones homosexuales que terminaron mal" class="bnm-sc-post-title" >Estalla en los juzgados otro caso de relaciones homosexuales que terminaron mal</a></li><li><a href="https://nuevaya.com.ni/gobierno-sandinista-ha-reducido-mortalidad-materna-seguira-trabajando-bajarla-cero/" title="MINSA ha reducido mortalidad materna, y seguirá trabajando para bajarla a cero" class="bnm-sc-post-title" >MINSA ha reducido mortalidad materna, y seguirá trabajando para bajarla a cero</a></li><li><a href="https://nuevaya.com.ni/gobierno-atendera-demandas-familias-quieren-legalizar-servicio-energia/" title="Gobierno atenderá demandas de familias que quieren legalizar servicio de energía" class="bnm-sc-post-title" >Gobierno atenderá demandas de familias que quieren legalizar servicio de energía</a></li><li><a href="https://nuevaya.com.ni/las-reinas-la-cumbia-la-nueva-agrupacion-musical-nicaragua/" title="&#8220;Las Reinas de la Cumbia”, es la nueva agrupación musical en Nicaragua" class="bnm-sc-post-title" >&#8220;Las Reinas de la Cumbia”, es la nueva agrupación musical en Nicaragua</a></li><li><a href="https://nuevaya.com.ni/hombre-muere-cuando-miraba-celular-lugar-equivocado-video/" title="Hombre muere cuando miraba su celular en el lugar equivocado (+VIDEO)" class="bnm-sc-post-title" >Hombre muere cuando miraba su celular en el lugar equivocado (+VIDEO)</a></li><li><a href="https://nuevaya.com.ni/dos-personas-muertas-tras-desplome-avioneta-toluca/" title="Dos personas muertas tras desplome de avioneta en Toluca (+VIDEO)" class="bnm-sc-post-title" >Dos personas muertas tras desplome de avioneta en Toluca (+VIDEO)</a></li><li><a href="https://nuevaya.com.ni/salvaje-golpeo-violo-fotografio-desnuda-ex-mujer-ciudad-sandino/" title="Salvaje golpeó, violó y fotografió desnuda a su ex mujer en Ciudad Sandino" class="bnm-sc-post-title" >Salvaje golpeó, violó y fotografió desnuda a su ex mujer en Ciudad Sandino</a></li><li><a href="https://nuevaya.com.ni/nica-bernardo-tercero-fue-puesto-nuevamente-corredor-la-muerte-texas-estados-unidos/" title="Nica Bernardo Tercero fue puesto nuevamente en corredor de la muerte en Texas, Estados Unidos" class="bnm-sc-post-title" >Nica Bernardo Tercero fue puesto nuevamente en corredor de la muerte en Texas, Estados Unidos</a></li><li><a href="https://nuevaya.com.ni/nina-cae-pozo-salvarla-muere-toda-la-familia-mexico/" title="Niña cae a un pozo y por salvarla, muere toda la familia en México" class="bnm-sc-post-title" >Niña cae a un pozo y por salvarla, muere toda la familia en México</a></li><li><a href="https://nuevaya.com.ni/mujer-le-da-brutal-paliza-otra-se-metio-novio-video/" title="Mujer le da brutal paliza a otra porque se metió con su novio (+VIDEO)" class="bnm-sc-post-title" >Mujer le da brutal paliza a otra porque se metió con su novio (+VIDEO)</a></li></ul></div></div> <span class="bwl_breaking_news_header_ctrl_btn bnm_dn" data-header-display-status="0">&and;</span><script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/js/bwlJqueryTicker.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/js/bnm-custom-scripts.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-jquery.form.min-3.51.0-2014.06.20.js'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-scripts-4.7.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-progressbar.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-js-2.73.3.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-Newsmag-js-tagdiv_theme-3.3.1.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[457999]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/js/LAB.2.0.3.min.js" data-no-minify="1"></script><script>$LAB.setOptions({"AlwaysPreserveOrder":true}).script("https://s.ytimg.com/yts/jsbin/player-en_US-vflSldmkq/base.js");</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1495079868 -->