<!doctype html ><html lang="es"><head> <meta charset="UTF-8" /> <link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_c3066c6e0f2be3ddabba1aaa6257326c.css" rel="stylesheet" /><link media="screen" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_37c59a6e41d4a5f4c5e3d8f9be27d8c7.css" rel="stylesheet" /><title>Pleito al calor de los tragos deja un fallecido en Chontales</title> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="Autoridades de la Policía Nacional investigan las causas de muerte del joven Odel de Jesús Dávila Galagarza, de 25 años de edad, ocurrida la tarde de este" /><link rel="canonical" href="https://nuevaya.com.ni/pleito-al-calor-de-los-tragos-deja-un-fallecido-en-chontales/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Pleito al calor de los tragos deja un fallecido en Chontales" /><meta property="og:description" content="Autoridades de la Policía Nacional investigan las causas de muerte del joven Odel de Jesús Dávila Galagarza, de 25 años de edad, ocurrida la tarde de este" /><meta property="og:url" content="https://nuevaya.com.ni/pleito-al-calor-de-los-tragos-deja-un-fallecido-en-chontales/" /><meta property="og:site_name" content="La Nueva Radio YA" /><meta property="article:publisher" content="https://facebook.com/nuevaya/" /><meta property="article:published_time" content="2022-02-21T03:15:00+00:00" /><meta property="article:modified_time" content="2022-02-21T15:09:10+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="472" /><meta property="og:image:type" content="image/jpeg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@webmasterya" /><meta name="twitter:site" content="@nuevaya" /><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://nuevaya.com.ni/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"a10b65c2d7","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script><script>window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"a10b65c2d7","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"a10b65c2d7","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":620756};</script> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4.1";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Email incorrecto!";var td_user_incorrect="Username incorrect!";var td_email_user_empty="Email or username empty!";var td_pass_empty="Pass empty!";var td_pass_pattern_incorrect="Invalid Pass Pattern!";var td_retype_pass_incorrect="Retyped Pass incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#003065";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="b5f657fb23";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script type="text/javascript">_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><meta property="fb:app_id" content="270722902988143"><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="dns-prefetch" href="https://certify-js.alexametrics.com"><link rel="dns-prefetch" href="https://certify.alexametrics.com"><link rel="dns-prefetch" href="https://www.google-analytics.com"><link rel="dns-prefetch" href="https://www.googletagmanager.com"><link rel="dns-prefetch" href="https://www.googletagservices.com"><link rel="dns-prefetch" href="https://stats.g.doubleclick.net"><link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"><link rel="dns-prefetch" href="https://tpc.googlesyndication.com"><link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" /><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body class="post-template-default single single-post postid-718019 single-format-standard pleito-al-calor-de-los-tragos-deja-un-fallecido-en-chontales global-block-template-14 tdb_template_620756 tdb-template tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://flipboard.com/@nuevaya/radio-ya-am4j0mvrz" title="Flipboard"> <i class="td-icon-font td-icon-flipboard"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya/" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-701273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-706988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li id="menu-item-711796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-711796"><a href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Buscar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-template-wrap" style="position: relative"> <div class="td-header-mobile-wrap"> <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2 wpb_row td-pb-row tdc-element-style" ><div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_4 wpb_row td-pb-row" ><div class="vc_column tdi_6 wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_7 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_7" ><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_mobile_menu tdi_8 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_8" ><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <div class="td_block_wrap tdb_header_logo tdi_9 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_9" ><div class="tdi_9_rand_style td-element-style"></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://nuevaya.com.ni/"><span class="tdb-logo-img-wrap"><picture><source data-lazy-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/logo-dorado-272x90-nueva-radio-ya.png.webp" type="image/webp"><img class="tdb-logo-img td-retina-data webpexpress-processed" data-retina="https://nuevaya.com.ni/wp-content/uploads/2021/10/logo-dorado-544x180-nueva-radio-ya.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="La Nueva Radio YA" title="La Nueva Radio YA" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2021/10/logo-dorado-272x90-nueva-radio-ya.png"><noscript><img class="tdb-logo-img td-retina-data webpexpress-processed" data-retina="https://nuevaya.com.ni/wp-content/uploads/2021/10/logo-dorado-544x180-nueva-radio-ya.png" src="https://nuevaya.com.ni/wp-content/uploads/2021/10/logo-dorado-272x90-nueva-radio-ya.png" alt="La Nueva Radio YA" title="La Nueva Radio YA"></noscript></picture></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">UK</span><span class="tdb-logo-text-tagline">LONDON NEWS</span></span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_10 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_10" ><div class="tdm-social-wrapper tds-social1 tdi_11"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div></div></div> </div> <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_12" class="tdc-zone"><div class="tdc_zone tdi_13 wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15 wpb_row td-pb-row" ><div class="vc_column tdi_17 wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-desktop-wrap">  <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"> <div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a> <div id="td-login-div" class="td-login-form-div td-display-block"> <div class="td-login-panel-title">Entrar</div> <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div> <div class="td_display_err"></div> <form id="loginForm" action="#" method="post"> <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div> <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Ingresar"> </form> <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div> <div class="td-login-info-text"><a class="privacy-policy-link" href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></div> </div> <div id="td-forgot-pass-div" class="td-login-form-div td-display-none"> <div class="td-login-panel-title">Recuperación de contraseña</div> <div class="td-login-panel-descr">Recupera tu contraseña</div> <div class="td_display_err"></div> <form id="forgotpassForm" action="#" method="post"> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"> </form> <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div> </div> </div> </div> <div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19 wpb_row td-pb-row tdc-element-style" ><div class="tdi_18_rand_style td-element-style" ></div><div id="tdi_20" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_21 wpb_row td-pb-row" ><div class="vc_column tdi_23 wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td_block_raw_css tdi_24 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_24" ><div id=tdi_24 class="td_block_inner td-fix-index"></div></div><div class="td_block_wrap tdb_header_weather tdi_25 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_25" ><div class="tdb-block-inner td-fix-index"> <i class="td-icons scattered-clouds-d"></i> <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid"> <span class="tdb-weather-deg">29.7</span> <span class="tdb-weather-unit">C</span> </div> <div class="tdb-weather-city">Managua</div> </div></div> <div class="td_block_wrap tdb_header_date tdi_26 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_26" ><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">lunes, febrero 21, 2022</div></div></div> <script>var tdb_login_sing_in_shortcode="on";</script><div class="td_block_wrap tdb_header_user tdi_27 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_27" ><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="tdb-head-usr-log-icon td-icon-user"></i><span class="tdb-head-usr-log-txt">Registrarse / Unirse</span></a></div></div> <div class="tdm_block td_block_wrap tdm_block_socials tdi_28 tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_28" ><div class="tdm-social-wrapper tds-social1 tdi_29"><div class="tdm-social-item-wrap"><a href="#" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_30" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_31 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_30_rand_style td-element-style" ></div><div class="vc_column tdi_33 td-flex-auto wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_34 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_34" ><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://nuevaya.com.ni"><span class="tdb-logo-img-wrap"><picture><source data-lazy-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/psd-logo-original-dorado-150-losely.png.webp" type="image/webp"><img class="tdb-logo-img td-retina-data webpexpress-processed" data-retina="https://nuevaya.com.ni/wp-content/uploads/2021/10/logo-dorado-544x180-nueva-radio-ya.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20150%20150'%3E%3C/svg%3E" alt="La Nueva Radio YA" title="La Nueva Radio YA" width="150" height="150" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-150-losely.png"><noscript><img class="tdb-logo-img td-retina-data webpexpress-processed" data-retina="https://nuevaya.com.ni/wp-content/uploads/2021/10/logo-dorado-544x180-nueva-radio-ya.png" src="https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-150-losely.png" alt="La Nueva Radio YA" title="La Nueva Radio YA" width="150" height="150"></noscript></picture></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Nueva Radio YA</span><span class="tdb-logo-text-tagline">La Nueva Radio YA</span></span></a></div></div> </div></div><div class="vc_column tdi_36 td-flex-full wpb_column vc_column_container tdc-column td-pb-span8"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_37 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_37" style=" z-index: 999;"><div id=tdi_37 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-point-round tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right"></i></div><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-701273"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/"><div class="tdb-menu-item-text">Destacadas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-706988"><a href="https://nuevaya.com.ni/nicaragua/"><div class="tdb-menu-item-text">Nicaragua</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-711796"><a href="https://nuevaya.com.ni/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li></ul></div></div><div class="td_block_wrap tdb_search_form tdi_40 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_40" ><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://nuevaya.com.ni/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span>Buscar</span></div></form></div></div></div></div></div></div></div></div> </div> <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_41" class="tdc-zone"><div class="tdc_zone tdi_42 wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_43" class="tdc-row"><div class="vc_row tdi_44 wpb_row td-pb-row" ><div class="vc_column tdi_46 wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="718019" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-620756" class="post-620756 tdb_templates type-tdb_templates status-publish post" > <div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48 wpb_row td-pb-row" ><div id="tdi_49" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_50 wpb_row td-pb-row" ><div class="vc_column tdi_52 wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_53 td-pb-border-top td_block_template_14 tdb-breadcrumbs" data-td-block-uid="tdi_53" ><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Sucesos" class="tdb-entry-crumb" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Ver todas las publicaciones en Chontales" class="tdb-entry-crumb" href="https://nuevaya.com.ni/sucesos/chontales/">Chontales</a></span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://nuevaya.com.ni/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/sucesos/","name": "Sucesos"
}},{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/sucesos/chontales/","name": "Chontales"
}}    ]
}</script><div class="td_block_wrap tdb_title tdi_54 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_54" ><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Pleito al calor de los tragos deja un fallecido en Chontales</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_57 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_59 wpb_column vc_column_container tdc-inner-column td-pb-span5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_60 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_60" ><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-80/">Jhonny Martínez</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_61 tdm-inline-block td-pb-border-top td_block_template_14" data-td-block-uid="tdi_61" ><p class="tdm-descr">Publicado el</p></div><div class="td_block_wrap tdb_single_date tdi_62 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_62" ><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-02-20T21:15:00-06:00">domingo, 20 de febrero 2022 9:15 PM</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_63 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_63" ><i class="tds-icon tdi_64 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_65 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_65" ><i class="tds-icon tdi_66 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_67 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_67" ><i class="tds-icon tdi_68 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_70 wpb_column vc_column_container tdc-inner-column td-pb-span7"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_72 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_74 wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_76 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div></div></div><div id="tdi_77" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_78 wpb_row td-pb-row" ><div class="vc_column tdi_80 wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper"><div class="vc_row_inner tdi_82 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_84 wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_85 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_85" ><div class="td-block-title-wrap"><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div></div><div class="td_block_wrap td_flex_block_5 tdi_86 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_86" ><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_86 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/crimen-de-mujeres-en-los-cedros-fue-causado-por-decirle-zorra-a-una-adolescente/" rel="bookmark" title="Crimen de mujer en Los Cedros fue causado por decirle &#8220;Z&#8221; a una adolescente">Crimen de mujer en Los Cedros fue causado por decirle &#8220;Z&#8221; a una adolescente</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/joven-muere-tras-sufrir-un-accidente-de-motocicleta-en-managua/" rel="bookmark" title="Joven fallece tras sufrir accidente de motocicleta en Managua">Joven fallece tras sufrir accidente de motocicleta en Managua</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/muchacha-muere-tras-impactar-su-moto-contra-un-camion-en-el-puente-a-desnivel-las-piedrecitas/" rel="bookmark" title="Trabajadora de IBW muere al estrellarse en moto contra un furgón en Las Piedrecitas">Trabajadora de IBW muere al estrellarse en moto contra un furgón en Las Piedrecitas</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mujer-es-ultimada-a-cuchillada-por-otra-femina-en-la-carretera-vieja-a-leon/" rel="bookmark" title="Mujer es ultimada a cuchillada por otra fémina, en la carretera Vieja a León">Mujer es ultimada a cuchillada por otra fémina, en la carretera Vieja a León</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaraguense-es-asesinado-a-golpes-y-quemado-con-gasolina-en-guanacaste-costa-rica/" rel="bookmark" title="Nicaragüense sigue luchando por su vida tras ser quemado en Costa Rica">Nicaragüense sigue luchando por su vida tras ser quemado en Costa Rica</a></h3> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_88 wpb_column vc_column_container tdc-inner-column td-pb-span8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_89 td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_89" ><div class="tdb-block-inner td-fix-index"><p>Autoridades de la Policía Nacional investigan las causas de muerte del joven <strong>Odel de Jesús Dávila Galagarza</strong>, de 25 años de edad, ocurrida la tarde de este domingo en la comunidad La Quebrada El Potrero, jurisdicción de Puerto Díaz en Juigalpa, Chontales.</p><span id="more-718019"></span><figure class="wp-block-image size-full"><picture><source data-lazy-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales.jpeg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-300x118.jpeg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-768x302.jpeg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-60x24.jpeg.webp 60w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-150x59.jpeg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-696x274.jpeg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-1068x420.jpeg.webp 1068w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img width="1200" height="472" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20472'%3E%3C/svg%3E" alt="" class="wp-image-718020 webpexpress-processed" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales.jpeg 1200w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-300x118.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-768x302.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-60x24.jpeg 60w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-150x59.jpeg 150w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-696x274.jpeg 696w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-1068x420.jpeg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales.jpeg"><noscript><img width="1200" height="472" src="https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales.jpeg" alt="" class="wp-image-718020 webpexpress-processed" srcset="https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales.jpeg 1200w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-300x118.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-768x302.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-60x24.jpeg 60w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-150x59.jpeg 150w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-696x274.jpeg 696w, https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-1068x420.jpeg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></picture></figure><p>De manera extraoficial se conoció que Odel de Jesús y otras cuatro personas, entre ellas un tío y un primo ingería licor, pero ya al calor de los tragos empezaron a ofenderse, y luego de eso pasaron a los golpes.</p><p>Supuestamente, uno de los sujetos agarró por el cuello a Odel de Jesús, le aplicó una llave para neutralizarlo, y lo mató.</p><p>Los vecinos de la zona enseguida alertaron a las autoridades de la Policía Nacional, quienes se desplazaron al lugar junto al médico forense para investigar.</p><p>Cazadores de noticias informaron que la Policía tiene dos sospechosos capturados.</p></div></div><div class="td_block_wrap tdb_single_tags tdi_92 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_92" ><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Etiquetas</span></li><li><a href="https://nuevaya.com.ni/tag/chontales/">chontales</a></li><li><a href="https://nuevaya.com.ni/tag/crimen/">crimen</a></li><li><a href="https://nuevaya.com.ni/tag/juigalpa/">Juigalpa</a></li><li><a href="https://nuevaya.com.ni/tag/ultimahora/">ultimahora</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_93 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_93" ><div id="tdi_93" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10"><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Comparte con tus amigos</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fpleito-al-calor-de-los-tragos-deja-un-fallecido-en-chontales%2F" title="Facebook" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pleito+al+calor+de+los+tragos+deja+un+fallecido+en+Chontales&url=https%3A%2F%2Fnuevaya.com.ni%2Fpleito-al-calor-de-los-tragos-deja-un-fallecido-en-chontales%2F&via=nuevaya" title="Twitter" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/pleito-al-calor-de-los-tragos-deja-un-fallecido-en-chontales/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales.jpeg&description=Pleito+al+calor+de+los+tragos+deja+un+fallecido+en+Chontales" title="Pinterest" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pleito+al+calor+de+los+tragos+deja+un+fallecido+en+Chontales %0A%0A https://nuevaya.com.ni/pleito-al-calor-de-los-tragos-deja-un-fallecido-en-chontales/" title="WhatsApp" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/pleito-al-calor-de-los-tragos-deja-un-fallecido-en-chontales/&text=Pleito+al+calor+de+los+tragos+deja+un+fallecido+en+Chontales" title="Telegram" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_93" title="More"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_94 td_block_template_14"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: 'alternating-thumbnails-a',container: 'taboola-below-article-thumbnails',placement: 'Below Article Thumbnails',target_type: 'mix'
});</script></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_95 td_block_template_14"><div style="display: inline-block"><a href="#" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tl"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_mob"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="spot_img" /></noscript></a></div></div><div class="vc_row_inner tdi_97 vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_99 wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_101 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div><div class="vc_column tdi_103 wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_104 td-pb-border-top td_block_template_14 td-fix-index" data-td-block-uid="tdi_104" ><div class="td-block-title-wrap"><h2 class="td-block-title"><a href="https://nuevaya.com.ni/blog/">Nuestras Noticias</a></h2></div></div><div class="td_block_wrap td_flex_block_1 tdi_105 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_105" ><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_105 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/paciente-propino-brutal-golpiza-a-medico-porque-se-nego-a-darle-subsidio/" rel="bookmark" class="td-image-wrap" title="Paciente propinó brutal golpiza a médico porque se negó a darle subsidio" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/02/Subsidio-300x169.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/paciente-propino-brutal-golpiza-a-medico-porque-se-nego-a-darle-subsidio/" rel="bookmark" title="Paciente propinó brutal golpiza a médico porque se negó a darle subsidio">Paciente propinó brutal golpiza a médico porque se negó a darle subsidio</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/reyerta-en-una-carcel-mexicana-deja-un-saldo-de-17-heridos/" rel="bookmark" class="td-image-wrap" title="Reyerta en una cárcel mexicana deja un saldo de 17 heridos" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/02/Reyerta-en-una-carcel-mexicana-deja-un-saldo-de-17-heridos-300x145.png" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/reyerta-en-una-carcel-mexicana-deja-un-saldo-de-17-heridos/" rel="bookmark" title="Reyerta en una cárcel mexicana deja un saldo de 17 heridos">Reyerta en una cárcel mexicana deja un saldo de 17 heridos</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/nodal-se-borra-primer-tatuaje-de-belinda/" rel="bookmark" class="td-image-wrap" title="Nodal se borra primer tatuaje de Belinda" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/02/Nodal-300x226.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nodal-se-borra-primer-tatuaje-de-belinda/" rel="bookmark" title="Nodal se borra primer tatuaje de Belinda">Nodal se borra primer tatuaje de Belinda</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/cronista-deportivo-grave-al-sufrir-infarto-mientras-narraba-partido-de-beisbol/" rel="bookmark" class="td-image-wrap" title="Cronista deportivo muere al sufrir una embolia mientras narraba partido de béisbol en Nicaragua" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/02/Resizer_16454065965150-300x159.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cronista-deportivo-grave-al-sufrir-infarto-mientras-narraba-partido-de-beisbol/" rel="bookmark" title="Cronista deportivo muere al sufrir una embolia mientras narraba partido de béisbol en Nicaragua">Cronista deportivo muere al sufrir una embolia mientras narraba partido de béisbol en Nicaragua</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/balacera-en-la-trinidad-deja-un-muerto-y-dos-personas-heridas/" rel="bookmark" class="td-image-wrap" title="Balacera en La Trinidad deja un muerto y 3 personas heridas" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2020/10/escena-del-crimen-e1548911439798-300x169.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/balacera-en-la-trinidad-deja-un-muerto-y-dos-personas-heridas/" rel="bookmark" title="Balacera en La Trinidad deja un muerto y 3 personas heridas">Balacera en La Trinidad deja un muerto y 3 personas heridas</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/pleito-al-calor-de-los-tragos-deja-un-fallecido-en-chontales/" rel="bookmark" class="td-image-wrap" title="Pleito al calor de los tragos deja un fallecido en Chontales" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2022/02/Pleito-al-calor-de-los-tragos-deja-un-fallecido-en-Chontales-300x118.jpeg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pleito-al-calor-de-los-tragos-deja-un-fallecido-en-chontales/" rel="bookmark" title="Pleito al calor de los tragos deja un fallecido en Chontales">Pleito al calor de los tragos deja un fallecido en Chontales</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/joven-muere-en-jalapa-tras-sufrir-ataque-de-epilepsia-y-caer-dentro-de-una-letrina-en-jalapa/" rel="bookmark" class="td-image-wrap" title="Joven muere en Jalapa tras sufrir ataque de epilepsia y caer dentro de una letrina en Jalapa" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2021/08/Reemplazo-de-letrina-1-RODRIGUEZ-RUBEN-2agrm7b4135g-300x348.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/joven-muere-en-jalapa-tras-sufrir-ataque-de-epilepsia-y-caer-dentro-de-una-letrina-en-jalapa/" rel="bookmark" title="Joven muere en Jalapa tras sufrir ataque de epilepsia y caer dentro de una letrina en Jalapa">Joven muere en Jalapa tras sufrir ataque de epilepsia y caer dentro de una letrina en Jalapa</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/ciclista-nicaraguense-muere-impactado-por-un-vehiculo-en-costa-rica/" rel="bookmark" class="td-image-wrap" title="Ciclista nicaragüense muere impactado por un vehículo en Costa Rica" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2021/12/ultima-hora-300x169.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ciclista-nicaraguense-muere-impactado-por-un-vehiculo-en-costa-rica/" rel="bookmark" title="Ciclista nicaragüense muere impactado por un vehículo en Costa Rica">Ciclista nicaragüense muere impactado por un vehículo en Costa Rica</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> </div></div></div></div></div></div></div></div> </article> </div> </div> </div>  <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible"><div id="tdi_106" class="tdc-zone"><div class="tdc_zone tdi_107 wpb_row td-pb-row" ><div id="tdi_108" class="tdc-row"><div class="vc_row tdi_109 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_108_rand_style td-element-style" ></div><div class="vc_column tdi_111 wpb_column vc_column_container tdc-column td-pb-span5"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_112 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_112" ><p class="tdm-descr">© 2022 La Nueva Radio YA<br>Todos los Derechos Reservados<br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><br>Frecuencias: 600 KHZ AM y 99.1 FM</p></div></div></div><div class="vc_column tdi_114 wpb_column vc_column_container tdc-column td-pb-span7"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_115 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_115" style=" z-index: 999;"><div id=tdi_115 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contacto" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contacto</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_118 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_118" ><div class="tdm-social-wrapper tds-social6 tdi_119"><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="noreferrer" title="Spotify" class="tdm-social-item"><i class="td-icon-font td-icon-spotify"></i></a><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="noreferrer" class="tdm-social-text">Spotify</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div></div></div> </div></div>  <script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,5*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa" /></noscript><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><script>
jQuery().ready(function () {tdWeather.addItem({"block_uid":"tdb_header_weather_uid","location":"Managua","api_location":"Managua","api_language":"es","api_key":"9b81e642d7a88b71dd9703770b2d01e6","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[29.7,85.4],"today_humidity":54,"today_wind_speed":[9.3,5.8],"today_min":[29.7,85.4],"today_max":[29.7,85.4],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1645466400,"day_name":"Lun","day_temp":[32,89],"owm_day_index":0},{"timestamp":1645488000,"day_name":"Mar","day_temp":[31,88],"owm_day_index":2},{"timestamp":1645574400,"day_name":"Mi\u00e9","day_temp":[33,91],"owm_day_index":10},{"timestamp":1645660800,"day_name":"Jue","day_temp":[33,91],"owm_day_index":18},{"timestamp":1645747200,"day_name":"Vie","day_temp":[33,91],"owm_day_index":26},{"timestamp":1645833600,"day_name":"S\u00e1b","day_temp":[28,83],"owm_day_index":34}]});});

jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_37';tdbMenuItem.jqueryObj = jQuery('.tdi_37');
tdbMenuItem.isMegaMenuFull = true;


tdbMenu.addItem(tdbMenuItem);});



jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_115';tdbMenuItem.jqueryObj = jQuery('.tdi_115');

tdbMenuItem.isMegaMenuParentPos = true;

tdbMenu.addItem(tdbMenuItem);});

</script><script>window.lazyLoadOptions = {elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src: "lazy-src",data_srcset: "lazy-srcset",data_sizes: "lazy-sizes",class_loading: "lazyloading",class_loaded: "lazyloaded",threshold: 300,callback_loaded: function(element) {if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {if (element.classList.contains("lazyloaded") ) {if (typeof window.jQuery != "undefined") {if (jQuery.fn.fitVids) {jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized', function (e) {var lazyLoadInstance = e.detail.instance;if (window.MutationObserver) {var observer = new MutationObserver(function(mutations) {var image_count = 0;var iframe_count = 0;var rocketlazy_count = 0;mutations.forEach(function(mutation) {for (i = 0; i < mutation.addedNodes.length; i++) {if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {return;}if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {return;}images = mutation.addedNodes[i].getElementsByTagName('img');is_image = mutation.addedNodes[i].tagName == "IMG";iframes = mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe = mutation.addedNodes[i].tagName == "IFRAME";rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count += images.length;iframe_count += iframes.length;rocketlazy_count += rocket_lazy.length;if(is_image){image_count += 1;}if(is_iframe){iframe_count += 1;}}} );if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){lazyLoadInstance.update();}} );var b      = document.getElementsByTagName("body")[0];var config = { childList: true, subtree: true };observer.observe(b, config);}}, false);</script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script defer src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_3ed51a1a0d41324d0f07710e9e498676.js"></script></body></html>