<!doctype html > <!--[if IE 8]><html class="ie8" lang="es-ES"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" > <![endif]--> <!--[if IE 9]><html class="ie9" lang="es-ES"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" > <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" > <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CActor%3A400%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600" as="style" onload="this.rel='stylesheet'" /><title>Ordenan evacuación parcial y toque de queda en Nueva Orleans por la tormenta Nate | ((( La Nueva Radio YA )))</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" />  <script type='text/javascript'>(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);</script> <style id="rocket-critical-css"></style><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF.jpg" /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><link rel="author" href="https://plus.google.com/b/100590604039144346722/?hl=es" /><link rel="canonical" href="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/" /><meta property="og:title" content="Ordenan evacuación parcial y toque de queda en Nueva Orleans por la tormenta Nate | ((( La Nueva Radio YA )))" /><meta property="og:type" content="article" /><meta property="og:url" content="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF-1024x576.jpg" /><meta property="og:site_name" content="((( La Nueva Radio YA )))" /><meta property="og:description" content="El alcalde de Nueva Orleans, Mitch Landrieu, ha ordenado la evacuación obligatoria en algunas zonas de la ciudad y ha decretado el toque de queda para las seis de la tarde de este sábado, después de que el Centro Nacional de Huracanes emitiera este viernes el aviso de huracán. Según datos del NHC, la tormenta tropical que ahora se encuentra en el mar Caribe, entre las costas de México y Cuba, puede convertirse en huracán a su paso por los estados estadounidenses de Luisiana, Misisipi y Alabama. El NHC contempla la posibilidad de que Nate afecte como huracán las costas de Yucatán en México, mientras que para Cuba no hay alerta de huracán." /><meta property="article:published_time" content="2017-10-06T15:11:42Z" /><meta property="article:modified_time" content="2017-10-06T16:24:58Z" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nuevaya" /><meta name="twitter:domain" content="https://nuevaya.com.ni" /><meta name="twitter:title" content="Ordenan evacuación parcial y toque de queda en Nueva Orleans por la tormenta Nate | ((( La Nueva Radio YA )))" /><meta name="twitter:description" content="El alcalde de Nueva Orleans, Mitch Landrieu, ha ordenado la evacuación obligatoria en algunas zonas de la ciudad y ha decretado el toque de queda para las seis de la tarde de este sábado, después de que el Centro Nacional de Huracanes emitiera este viernes el aviso de huracán. Según datos del NHC, la tormenta tropical que ahora se encuentra en el mar Caribe, entre las costas de México y Cuba, puede convertirse en huracán a su paso por los estados estadounidenses de Luisiana, Misisipi y Alabama. El NHC contempla la posibilidad de que Nate afecte como huracán las costas de Yucatán en México, mientras que para Cuba no hay alerta de huracán." /><meta name="twitter:image" content="https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF-1024x576.jpg" /><meta itemprop="image" content="https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF-1024x576.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//static.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//i.ytimg.com' /><link rel='dns-prefetch' href='//s.ytimg.com' /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; RSS de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Ordenan evacuación parcial y toque de queda en Nueva Orleans por la tormenta Nate RSS de los comentarios" href="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='preload' id='bnm-fa-style-css'  href='https://nuevaya.com.ni/wp-content/plugins/bwl-breaking-news-manager/css/font-awesome.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bwl-breaking-news-animate-style-css'  href='https://nuevaya.com.ni/wp-content/plugins/bwl-breaking-news-manager/css/animate.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='bwl-breaking-news-ticker-style-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/4e09e8e6ee210d43d92be286696990ac.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' / data-minify="1"><link rel='preload' id='bwl-breaking-rlt-style-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/baede3a4db4f1c133827c1b30b7c810a.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' / data-minify="1"><link rel='preload' id='contact-form-7-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/c585b46cdb23814ec33e3f44c8be048c.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' / data-minify="1"><link rel='preload' id='audio2-html5_site_css-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/12762248f5c96d264052374d31048b5f.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' / data-minify="1"><link rel='preload' id='jquery-ui-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/b3554947c379569f6212b236fd8a2cc3.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' / data-minify="1"><link rel='preload' id='soundy_front_end-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/682f47f5124c45f18bcc6a5008a7db7e.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' / data-minify="1"><link rel='preload' id='wp-polls-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/f482b30dea64f013bee96ce04464d59a.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' / data-minify="1"><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://nuevaya.com.ni/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link rel='preload' id='fancybox-css'  href='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-plugins-easy-fancybox-fancybox-jquery.fancybox-1.3.8.min-1.6.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='screen' /><link rel='preload' id='js_composer_front-css'  href='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.2.1.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='td-theme-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/e52a5d9b252f023667980daf503747e5.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.mousewheel.min.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.touchSwipe.min.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/audio2_html5.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/google_a.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/soundy-background-music/js/front-end.js'></script> <link rel='https://api.w.org/' href='https://nuevaya.com.ni/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuevaya.com.ni/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuevaya.com.ni/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Número de fallecidos por tormenta Nate en Costa Rica aumenta a 9' href='https://nuevaya.com.ni/numero-de-fallecidos-por-tormenta-nate-en-costa-rica-aumenta-a-9/' /><link rel='next' title='Vicecanciller cubano da a conocer Declaración de apoyo a Nicaragua por Nica Act' href='https://nuevaya.com.ni/vicecanciller-cubano-da-a-conocer-declaracion-de-apoyo-a-nicaragua-por-nica-act/' /><meta name="generator" content="WordPress 4.8.2" /><link rel='shortlink' href='https://goo.gl/8SsJ3t' /><meta property="fb:pages" content="807737546021057" /><meta property="ia:markup_url" content="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/?ia_markup=1" /> <script>var war_soundy_front_end = new war_SoundyFrontEnd(
                {
                    pp_code:                    '<img class="war_soundy_audio_control war_soundy_pp_corner" style="position: fixed; right: 50px; top: 60px;">',
                    audio_code:                 '<div style="display: none;">  <audio id="war_soundy_audio_player" preload="auto"  >	   <source id="war_soundy_audio_player_source" src="http://stream.zenolive.com/axr92qawesmtv.mp3" type="audio/mpeg">  </audio></div>',
                    audio_volume:               0.8,
                    preview:                    'false',
                    button_url_play_normal:     'https://nuevaya.com.ni/wp-content/plugins/soundy-background-music/images/buttons/48x48/play-square-grey.png',
                    button_url_pause_normal:    'https://nuevaya.com.ni/wp-content/plugins/soundy-background-music/images/buttons/48x48/pause-square-grey.png',
                    button_url_play_hover:      'https://nuevaya.com.ni/wp-content/plugins/soundy-background-music/images/buttons/48x48/play-square-blue.png',
                    button_url_pause_hover:     'https://nuevaya.com.ni/wp-content/plugins/soundy-background-music/images/buttons/48x48/pause-square-blue.png',
                    user_agent_is_IOS:          false                } );

                var war_soundy_responsive_mode = 'none';
                var war_soundy_button_corner = 'upper_right';</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><![endif]--><link rel="amphtml" href="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55428630-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55428630-1');</script> <link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" /> <script type="text/javascript">/*  */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/*  */</script> <style type="text/css">#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2796063064318610",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-484004 single-format-standard ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://digg.com/u/radioya" title="Digg"> <i class="td-icon-font td-icon-digg"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+radioya" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company-beta/11158453" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://pinterest.com/radioya" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/nuevaya/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public64574222" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-380902" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li id="menu-item-455063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455063"><a href="https://nuevaya.com.ni/category/multimedia/">Multimedia</a></li><li id="menu-item-380905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-380905"><a href="https://nuevaya.com.ni/?cat=4,7952,7,11,7950,5">Nicaragua</a></li><li id="menu-item-395524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li><li id="menu-item-380903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></li></ul></li><li id="menu-item-450186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450186"><a href="https://nuevaya.com.ni/deportesya/">Deportes</a></li><li id="menu-item-380904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a></li><li id="menu-item-413944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413944"><a href="#">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-413947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li id="menu-item-413946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li><li id="menu-item-413948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li id="menu-item-413949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-470412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-470412"><a href="https://nuevaya.com.ni/wp-login.php">Ingreso</a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457659"><a href="https://nuevaya.com.ni/contactenos/">Contáctenos</a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457680"><a href="https://nuevaya.com.ni/acerca-de/">Acerca de</a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457658"><a href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://digg.com/u/radioya" title="Digg"> <i class="td-icon-font td-icon-digg"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+radioya" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company-beta/11158453" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://pinterest.com/radioya" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/nuevaya/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public64574222" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> <span class="td-visual-hidden">((( La Nueva Radio YA )))</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455063"><a href="https://nuevaya.com.ni/category/multimedia/">Multimedia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-380905"><a href="https://nuevaya.com.ni/?cat=4,7952,7,11,7950,5">Nicaragua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59d81092e2f06 = new tdBlock();
block_td_uid_1_59d81092e2f06.id = "td_uid_1_59d81092e2f06";
block_td_uid_1_59d81092e2f06.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59d81092e2f06_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59d81092e2f06_rand","tdc_css_class_style":"td_uid_1_59d81092e2f06_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59d81092e2f06.td_column_number = "3";
block_td_uid_1_59d81092e2f06.block_type = "td_block_mega_menu";
block_td_uid_1_59d81092e2f06.post_count = "5";
block_td_uid_1_59d81092e2f06.found_posts = "15477";
block_td_uid_1_59d81092e2f06.header_color = "";
block_td_uid_1_59d81092e2f06.ajax_pagination_infinite_stop = "";
block_td_uid_1_59d81092e2f06.max_num_pages = "3096";
tdBlocksArray.push(block_td_uid_1_59d81092e2f06);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_1_59d81092e2f06_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59d81092e2f06" ><div id=td_uid_1_59d81092e2f06 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/marido-agrede-a-su-companera-por-no-darle-la-contrasena-del-celular/" rel="bookmark" title="Marido agrede a su compañera por no darle la contraseña del celular"><img width="167" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/09/celular-lujoso.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/09/celular-lujoso.jpg 660w, https://nuevaya.com.ni/wp-content/uploads/2016/09/celular-lujoso-300x242.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2016/09/celular-lujoso-520x420.jpg 520w" sizes="(max-width: 167px) 100vw, 167px" alt="" title="Marido agrede a su compañera por no darle la contraseña del celular"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/marido-agrede-a-su-companera-por-no-darle-la-contrasena-del-celular/" rel="bookmark" title="Marido agrede a su compañera por no darle la contraseña del celular">Marido agrede a su compañera por no darle la contraseña del celular</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/mujer-golpea-a-su-ex-pareja-al-salir-de-los-juzgados-tras-demandarlo/" rel="bookmark" title="Mujer golpea a su ex pareja al salir de los juzgados tras demandarlo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/09/128087-condenan-a-una-mujer-por-agredir-a-su-novio-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/09/128087-condenan-a-una-mujer-por-agredir-a-su-novio-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/09/128087-condenan-a-una-mujer-por-agredir-a-su-novio-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/09/128087-condenan-a-una-mujer-por-agredir-a-su-novio-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/09/128087-condenan-a-una-mujer-por-agredir-a-su-novio-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mujer golpea a su ex pareja al salir de los juzgados tras demandarlo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mujer-golpea-a-su-ex-pareja-al-salir-de-los-juzgados-tras-demandarlo/" rel="bookmark" title="Mujer golpea a su ex pareja al salir de los juzgados tras demandarlo">Mujer golpea a su ex pareja al salir de los juzgados tras demandarlo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/delincuente-deja-cocinando-en-lena-a-poblador-de-pantasma/" rel="bookmark" title="Delincuente deja cocinando en leña a poblador de Pantasma"><img width="180" height="120" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/02/leña.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/02/leña.jpg 338w, https://nuevaya.com.ni/wp-content/uploads/2016/02/leña-300x200.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Delincuente deja cocinando en leña a poblador de Pantasma"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/delincuente-deja-cocinando-en-lena-a-poblador-de-pantasma/" rel="bookmark" title="Delincuente deja cocinando en leña a poblador de Pantasma">Delincuente deja cocinando en leña a poblador de Pantasma</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/denuncia-a-su-ex-mujer-por-ordenarle-c18-mil-en-su-tarjeta-de-credito/" rel="bookmark" title="Denuncia a su ex mujer por ordeñarle C$18 mil en su tarjeta de crédito"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/10/tarjeta-de-credito-180x135.png" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/10/tarjeta-de-credito-180x135.png 180w, https://nuevaya.com.ni/wp-content/uploads/2017/10/tarjeta-de-credito-80x60.png 80w, https://nuevaya.com.ni/wp-content/uploads/2017/10/tarjeta-de-credito-100x75.png 100w, https://nuevaya.com.ni/wp-content/uploads/2017/10/tarjeta-de-credito-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Denuncia a su ex mujer por ordeñarle C$18 mil en su tarjeta de crédito"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/denuncia-a-su-ex-mujer-por-ordenarle-c18-mil-en-su-tarjeta-de-credito/" rel="bookmark" title="Denuncia a su ex mujer por ordeñarle C$18 mil en su tarjeta de crédito">Denuncia a su ex mujer por ordeñarle C$18 mil en su tarjeta de crédito</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu"><div class="td-module-image"></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/buscan-a-sujeto-por-balear-a-jinotegano-de-puro-gusto/" rel="bookmark" title="Buscan a sujeto por balear a jinotegano de puro gusto">Buscan a sujeto por balear a jinotegano de puro gusto</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59d81092e2f06" id="td_uid_2_59d81092e3498" data-td_block_id="td_uid_1_59d81092e2f06" data-td_filter_value="" href="https://nuevaya.com.ni/category/sucesos-ya/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_59d81092e2f06"  id="td_uid_3_59d81092e3503" data-td_block_id="td_uid_1_59d81092e2f06" data-td_filter_value="31" href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a><a class="mega-menu-sub-cat-td_uid_1_59d81092e2f06"  id="td_uid_4_59d81092e357f" data-td_block_id="td_uid_1_59d81092e2f06" data-td_filter_value="28" href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a><a class="mega-menu-sub-cat-td_uid_1_59d81092e2f06"  id="td_uid_5_59d81092e35f3" data-td_block_id="td_uid_1_59d81092e2f06" data-td_filter_value="24" href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a><a class="mega-menu-sub-cat-td_uid_1_59d81092e2f06"  id="td_uid_6_59d81092e3666" data-td_block_id="td_uid_1_59d81092e2f06" data-td_filter_value="23" href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a><a class="mega-menu-sub-cat-td_uid_1_59d81092e2f06"  id="td_uid_7_59d81092e36d7" data-td_block_id="td_uid_1_59d81092e2f06" data-td_filter_value="29" href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59d81092e2f06" data-td_block_id="td_uid_1_59d81092e2f06"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59d81092e2f06" data-td_block_id="td_uid_1_59d81092e2f06"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450186"><a href="https://nuevaya.com.ni/deportesya/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_8_59d81092eb2f2 = new tdBlock();
block_td_uid_8_59d81092eb2f2.id = "td_uid_8_59d81092eb2f2";
block_td_uid_8_59d81092eb2f2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_8_59d81092eb2f2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59d81092eb2f2_rand","tdc_css_class_style":"td_uid_8_59d81092eb2f2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59d81092eb2f2.td_column_number = "3";
block_td_uid_8_59d81092eb2f2.block_type = "td_block_mega_menu";
block_td_uid_8_59d81092eb2f2.post_count = "5";
block_td_uid_8_59d81092eb2f2.found_posts = "826";
block_td_uid_8_59d81092eb2f2.header_color = "";
block_td_uid_8_59d81092eb2f2.ajax_pagination_infinite_stop = "";
block_td_uid_8_59d81092eb2f2.max_num_pages = "166";
tdBlocksArray.push(block_td_uid_8_59d81092eb2f2);</script><div class="td_block_wrap td_block_mega_menu td_uid_8_59d81092eb2f2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59d81092eb2f2" ><div id=td_uid_8_59d81092eb2f2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/envian-a-juicio-al-hombre-que-baleo-a-joven-para-robarle-su-celular/" rel="bookmark" title="Envían a juicio al hombre que baleó a joven para robarle su celular"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-300x225.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-768x576.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-560x420.jpeg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-238x178.jpeg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-640x480.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-681x511.jpeg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio.jpeg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Envían a juicio al hombre que baleó a joven para robarle su celular"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/envian-a-juicio-al-hombre-que-baleo-a-joven-para-robarle-su-celular/" rel="bookmark" title="Envían a juicio al hombre que baleó a joven para robarle su celular">Envían a juicio al hombre que baleó a joven para robarle su celular</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/granadino-es-condenado-a-12-anos-por-lisiar-el-brazo-de-su-mujer/" rel="bookmark" title="Granadino es condenado a 12 años por lisiar el brazo de su mujer"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-300x225.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-768x576.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-560x420.jpeg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-238x178.jpeg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-640x480.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-681x511.jpeg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio.jpeg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Granadino es condenado a 12 años por lisiar el brazo de su mujer"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/granadino-es-condenado-a-12-anos-por-lisiar-el-brazo-de-su-mujer/" rel="bookmark" title="Granadino es condenado a 12 años por lisiar el brazo de su mujer">Granadino es condenado a 12 años por lisiar el brazo de su mujer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/hermanos-son-enviados-a-audiencia-especial-por-matar-y-violar-a-una-senora/" rel="bookmark" title="Hermanos son enviados a audiencia especial por matar y violar a una señora"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/09/Jonathan-y-Gerson-Portobanco-Blandón-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/09/Jonathan-y-Gerson-Portobanco-Blandón-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/09/Jonathan-y-Gerson-Portobanco-Blandón-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/09/Jonathan-y-Gerson-Portobanco-Blandón-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/09/Jonathan-y-Gerson-Portobanco-Blandón-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hermanos son enviados a audiencia especial por matar y violar a una señora"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hermanos-son-enviados-a-audiencia-especial-por-matar-y-violar-a-una-senora/" rel="bookmark" title="Hermanos son enviados a audiencia especial por matar y violar a una señora">Hermanos son enviados a audiencia especial por matar y violar a una señora</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/remiten-a-juicio-a-sujeto-por-abusar-de-joven-cuando-ambos-estaban-presos/" rel="bookmark" title="Remiten a juicio a sujeto por abusar de joven cuando ambos estaban presos"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/09/José-Abraham-Urbina-Castillo-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/09/José-Abraham-Urbina-Castillo-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/09/José-Abraham-Urbina-Castillo-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/09/José-Abraham-Urbina-Castillo-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/09/José-Abraham-Urbina-Castillo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Remiten a juicio a sujeto por abusar de joven cuando ambos estaban presos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/remiten-a-juicio-a-sujeto-por-abusar-de-joven-cuando-ambos-estaban-presos/" rel="bookmark" title="Remiten a juicio a sujeto por abusar de joven cuando ambos estaban presos">Remiten a juicio a sujeto por abusar de joven cuando ambos estaban presos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/guatemalteco-a-juicio-por-transportar-mas-de-200-kilos-de-cocaina/" rel="bookmark" title="Guatemalteco a juicio por transportar más de 200 kilos de cocaína"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/09/9422e5f2-b85c-4f03-862a-98b179a79a96-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/09/9422e5f2-b85c-4f03-862a-98b179a79a96-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/09/9422e5f2-b85c-4f03-862a-98b179a79a96-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/09/9422e5f2-b85c-4f03-862a-98b179a79a96-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/09/9422e5f2-b85c-4f03-862a-98b179a79a96-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Guatemalteco a juicio por transportar más de 200 kilos de cocaína"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/guatemalteco-a-juicio-por-transportar-mas-de-200-kilos-de-cocaina/" rel="bookmark" title="Guatemalteco a juicio por transportar más de 200 kilos de cocaína">Guatemalteco a juicio por transportar más de 200 kilos de cocaína</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59d81092eb2f2" data-td_block_id="td_uid_8_59d81092eb2f2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59d81092eb2f2" data-td_block_id="td_uid_8_59d81092eb2f2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-413944"><a href="#">Programas</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_9_59d81092ed1bb_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-484004" class="post-484004 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo-ya" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a  href="https://nuevaya.com.ni/category/el-mundo-ya/">El Mundo YA</a></li></ul> <header><h1 class="entry-title">Ordenan evacuación parcial y toque de queda en Nueva Orleans por la tormenta Nate</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T15:11:42+00:00" >Oct 6, 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-484004">89</span></div><div class="td-post-comments"><a href="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ordenan+evacuaci%C3%B3n+parcial+y+toque+de+queda+en+Nueva+Orleans+por+la+tormenta+Nate&url=https%3A%2F%2Fnuevaya.com.ni%2Fordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate%2F&via=nuevaya"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ordenan+evacuaci%C3%B3n+parcial+y+toque+de+queda+en+Nueva+Orleans+por+la+tormenta+Nate%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/" data-text="Ordenan evacuación parcial y toque de queda en Nueva Orleans por la tormenta Nate" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><p style="text-align: justify;">El alcalde de  Nueva Orleans, Mitch Landrieu, ha ordenado la evacuación obligatoria en algunas zonas de la ciudad y ha decretado el toque de queda para las seis de la tarde de este sábado, después de que el Centro Nacional de Huracanes emitiera este viernes el aviso de huracán.<span id="more-484004"></span></p><p><a href="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/dlduaruw4aaywif/" rel="attachment wp-att-484005"><img class="aligncenter size-full wp-image-484005" src="https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF.jpg" alt="" width="1200" height="675" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF-300x169.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF-768x432.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF-747x420.jpg 747w, https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF-640x360.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF-681x383.jpg 681w" sizes="(max-width: 1200px) 100vw, 1200px" /></a></p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_10_59d81092ed83c_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="4447864136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="4447864136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="4447864136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p style="text-align: justify;">Según datos del NHC, la tormenta tropical que ahora se encuentra en el mar Caribe, entre las costas de México y Cuba, puede convertirse en huracán a su paso por los estados estadounidenses de Luisiana, Misisipi y Alabama.</p><p style="text-align: justify;">El NHC contempla la posibilidad de que Nate afecte como huracán las costas de Yucatán en México, mientras que para Cuba no hay alerta de huracán.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_11_59d81092ed8bc_rand td_block_template_1"> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-2796063064318610"
data-ad-slot="1385019085"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Ordenan+evacuaci%C3%B3n+parcial+y+toque+de+queda+en+Nueva+Orleans+por+la+tormenta+Nate&url=https%3A%2F%2Fnuevaya.com.ni%2Fordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate%2F&via=nuevaya"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Ordenan+evacuaci%C3%B3n+parcial+y+toque+de+queda+en+Nueva+Orleans+por+la+tormenta+Nate%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/" data-text="Ordenan evacuación parcial y toque de queda en Nueva Orleans por la tormenta Nate" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nuevaya.com.ni/author/silvana-jarquin/">YA08</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YA08"></span><meta itemprop="datePublished" content="2017-10-06T15:11:42+00:00"><meta itemprop="dateModified" content="2017-10-06T16:24:58+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif"></span><meta itemprop="name" content="((( La Nueva Radio YA )))"></span><meta itemprop="headline " content="Ordenan evacuación parcial y toque de queda en Nueva Orleans por la tormenta Nate"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/10/DLdUARuW4AAYWiF.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="576"></span> </footer></article><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://nuevaya.com.ni/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='484004' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicidad</span></h4><div class="textwidget"><p><br /> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-2796063064318610"
data-ad-slot="8908285882"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div> </aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Siguenos desde Android</span></h4><div class="textwidget"><p><div class="wpappbox wpappbox-0f35b3711e4a6c0c4464ec8c99323005 googleplay colorful compact"><div class="appicon"> <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.nuevaya"><img src="//lh3.googleusercontent.com/rK343rbF4eRSeHXiztBtzG59GPBeX2D0cnCeNQ0-EXVy16UYrmLZnyzGnw--R-Y36Y4=w128" alt="Radio YA" /></a></div> <a target="_blank" rel="nofollow" class="applinks" href="https://play.google.com/store/apps/details?id=com.goodbarber.nuevaya"></a><div class="appdetails"><div class="apptitle"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.nuevaya" class="apptitle">Radio YA</a></div><div class="price"><span>Price: Free</span><div title="4.4 of 5 stars" class="rating-stars stars-colorful stars45"></div></div></div></div></p></div> </aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt="" title=""/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial<br> La radioemisora del primer lugar en Nicaragua<br> <a href="https://nuevaya.com.ni/politica-de-privacidad/">Visita nuestra política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nuevaya.com.ni">info@nuevaya.com.ni</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://digg.com/u/radioya" title="Digg"> <i class="td-icon-font td-icon-digg"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+radioya" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company-beta/11158453" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://pinterest.com/radioya" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.reddit.com/user/nuevaya/" title="Reddit"> <i class="td-icon-font td-icon-reddit"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public64574222" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span12"> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Más Noticias</span></h4><ul><li> <a href="https://nuevaya.com.ni/capitalinos-demuestran-amor-y-solidaridad-con-donativos-para-damnificados-por-las-lluvias/">Capitalinos demuestran amor y solidaridad con donativos para damnificados por las lluvias</a> <span class="post-date">Oct 6, 2017</span></li><li> <a href="https://nuevaya.com.ni/marido-agrede-a-su-companera-por-no-darle-la-contrasena-del-celular/">Marido agrede a su compañera por no darle la contraseña del celular</a> <span class="post-date">Oct 6, 2017</span></li><li> <a href="https://nuevaya.com.ni/mujer-golpea-a-su-ex-pareja-al-salir-de-los-juzgados-tras-demandarlo/">Mujer golpea a su ex pareja al salir de los juzgados tras demandarlo</a> <span class="post-date">Oct 6, 2017</span></li><li> <a href="https://nuevaya.com.ni/familias-del-barrio-alfredo-lazo-en-esteli-estrenan-calles-adoquinadas/">Familias del barrio Alfredo Lazo en Estelí estrenan calles adoquinadas</a> <span class="post-date">Oct 6, 2017</span></li><li> <a href="https://nuevaya.com.ni/peaton-muere-al-pasarle-camion-sobre-su-humanidad-en-la-capital/">Peatón muere al pasarle camión sobre su humanidad en la capital</a> <span class="post-date">Oct 6, 2017</span></li><li> <a href="https://nuevaya.com.ni/vicecanciller-cubano-da-a-conocer-declaracion-de-apoyo-a-nicaragua-por-nica-act/">Vicecanciller cubano da a conocer Declaración de apoyo a Nicaragua por Nica Act</a> <span class="post-date">Oct 6, 2017</span></li><li> <a href="https://nuevaya.com.ni/ordenan-evacuacion-parcial-y-toque-de-queda-en-nueva-orleans-por-la-tormenta-nate/">Ordenan evacuación parcial y toque de queda en Nueva Orleans por la tormenta Nate</a> <span class="post-date">Oct 6, 2017</span></li></ul> </aside></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Entretenimiento Digital SA</div></div></div></div></div></div> <style type="text/css" media="screen">h1{font-weight:bold;color:#000;font-size:22px;line-height:24px}h5{font-weight:bold;color:#000;font-size:18px;line-height:20px}h6{font-weight:bold;color:#000;font-size:18px;line-height:20px}.datagrid
table{border-collapse:collapse;text-align:left;width:100%}.datagrid{font:normal 12px/150% Arial, Helvetica, sans-serif;background:#fff;overflow:hidden;border:1px
solid #069;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px}.datagrid table td, .datagrid table
th{padding:3px
10px}.datagrid table thead
th{background:-webkit-gradient( linear, left top, left bottom, color-stop(0.05, #006699), color-stop(1, #00557F) );background:-moz-linear-gradient( center top, #069 5%, #00557F 100% );filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#006699', endColorstr='#00557F');background-color:#069;color:#FFF;font-size:20px;font-weight:bold;border-left:1px solid #0070A8}.datagrid table thead th:first-child{border:none}.datagrid table tbody
td{color:#00557F;border-left:1px solid #E1EEF4;font-size:16px;font-weight:normal}.datagrid table tbody .alt
td{background:#E1EEf4;color:#00557F}.datagrid table tbody td:first-child{border-left:none}.datagrid table tbody tr:last-child
td{border-bottom:none}.alignleft{float:left;margin-right:1em}.alignright{float:right;margin-left:1em}.relacionados-ya{border:1px
solid #000;text-align:justify;padding:15px;text-justify:inter-word;padding-top:0px;padding-bottom:50px}.a{text-decoration:none}</style><div class="td-container"><button onclick="_pcq.push(['triggerOptIn']);"> GET NOTIFICATIONS </button></div><link rel='preload' id='wpappbox-css'  href='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-plugins-wp-appbox-css-styles.min-4.0.17.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='screen' /> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/bwl-breaking-news-manager/js/bwlJqueryTicker.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/bwl-breaking-news-manager/js/bnm-custom-scripts.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/nuevaya.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-scripts-4.9.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-includes-js-jquery-ui-progressbar.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-includes-js-jquery-ui-sortable.min-1.11.4.js'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-js-2.73.7.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-themes-Newsmag-js-tagdiv_theme.min-4.0.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-plugins-easy-fancybox-fancybox-jquery.fancybox-1.3.8.min-1.6.js'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[484004]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript">jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script> <noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CActor%3A400%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600" /></noscript><noscript><link rel='stylesheet' id='bnm-fa-style-css'  href='https://nuevaya.com.ni/wp-content/plugins/bwl-breaking-news-manager/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bwl-breaking-news-animate-style-css'  href='https://nuevaya.com.ni/wp-content/plugins/bwl-breaking-news-manager/css/animate.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bwl-breaking-news-ticker-style-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/4e09e8e6ee210d43d92be286696990ac.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='bwl-breaking-rlt-style-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/baede3a4db4f1c133827c1b30b7c810a.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/c585b46cdb23814ec33e3f44c8be048c.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='audio2-html5_site_css-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/12762248f5c96d264052374d31048b5f.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='jquery-ui-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/b3554947c379569f6212b236fd8a2cc3.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='soundy_front_end-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/682f47f5124c45f18bcc6a5008a7db7e.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='wp-polls-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/f482b30dea64f013bee96ce04464d59a.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel='stylesheet' id='fancybox-css'  href='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-plugins-easy-fancybox-fancybox-jquery.fancybox-1.3.8.min-1.6.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.2.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='td-theme-css'  href='https://nuevaya.com.ni/wp-content/cache/min/1/e52a5d9b252f023667980daf503747e5.css' type='text/css' media='all' / data-minify="1"></noscript><noscript><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript><noscript><link rel='stylesheet' id='wpappbox-css'  href='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-plugins-wp-appbox-css-styles.min-4.0.17.css' type='text/css' media='screen' /></noscript></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1507332242 -->