<!DOCTYPE html>
<html lang="es" class="no-deferjs">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<title>Niña nicaragüense desapareció tras salir de albergue en violenta Ciudad Juárez, México</title>
<style id="defer-css">.no-deferjs .has-fallback{display:none!important}audio,embed,frame,iframe,img,picture,source,video{min-width:1px;min-height:1px;visibility:visible}.defer-loaded{background-color:initial!important}.defer-faded [lazied]{transition:opacity .2s}.defer-faded .defer-loading{opacity:.5!important}</style>
<script id="defer-js">/*!@shinsenter/defer.js*/
!function(c,i,t){var f,o=/^data-(.+)/,u='IntersectionObserver',r=/p/.test(i.readyState),s=[],a=s.slice,d='lazied',e='load',n='pageshow',l='forEach',m='hasAttribute',h='shift';function p(e){i.head.appendChild(e)}function v(e,n){a.call(e.attributes)[l](n)}function y(e,n,t,o){return o=(o=n?i.getElementById(n):o)||i.createElement(e),n&&(o.id=n),t&&(o.onload=t),o}function b(e,n){return a.call((n||i).querySelectorAll(e))}function g(t){b('source',t)[l](g),v(t,function(e,n){(n=o.exec(e.name))&&(t[n[1]]=e.value)}),e in t&&t[e]()}function I(e){f(function(o){o=b(e||'[type=deferjs]'),function e(n,t){(n=o[h]())&&(n.parentNode.removeChild(n),(t=y(n.nodeName)).text=n.text,v(n,function(e){'type'!=e.name&&(t[e.name]=e.value)}),t.src&&!t[m]('async')?(t.onload=t.onerror=e,p(t)):(p(t),e()))}()})}(f=function(e,n){r?t(e,n):s.push(e,n)}).all=I,f.js=function(n,t,e,o){f(function(e){(e=y('SCRIPT',t,o)).src=n,p(e)},e)},f.css=function(n,t,e,o){f(function(e){(e=y('LINK',t,o)).rel='stylesheet',e.href=n,p(e)},e)},f.dom=function(e,n,t,o,i){function r(e){o&&!1===o(e)||(g(e),t&&(e.className+=' '+t))}f(function(t){t=u in c&&new c[u](function(e){e[l](function(e,n){e.isIntersecting&&(n=e.target)&&(t.unobserve(n),r(n))})},i),b(e||'[data-src]')[l](function(e){e[m](d)||(e.setAttribute(d,''),t?t.observe(e):r(e))})},n)},f.reveal=g,c.Defer=f,c.addEventListener('on'+n in c?n:e,function(){for(I();s[0];t(s[h](),s[h]()))r=1})}(this,document,setTimeout),function(e,n){e.defer=n=e.Defer,e.deferscript=n.js,e.deferstyle=n.css,e.deferimg=e.deferiframe=n.dom}(this);</script><script id="polyfill-js">'IntersectionObserver'in window||document.write('<script src="https://nuevaya.com.ni/wp-content/plugins/shins-pageload-magic/public/lib/polyfill.min.js"><\/script>');</script><script id="defer-script">var DEFERJS_DELAY=10;!function(e,a,o){var n='dataLayer',t=e.Defer,d=e.DEFERJS_DELAY||8,r=e.DEFERJS_OPTIONS||{rootMargin:'150%'};function l(e,a,o){e.className=((' '+e.className+' ').replace(' '+a+' ',' ')+o).trim()}e.ga=e.ga||function(){(e.ga.q=e.ga.q||[]).push(arguments)},e.ga.l=Number(Date()),e[n]=e[n]||[],l(a.documentElement,'no-deferjs',t?'deferjs':''),t&&(t(function(){[].slice.call(a.querySelectorAll('style[defer]')).forEach(t.reveal)},d),t.dom('.defer-loading:not([data-ignore]):not([lazied])',d,0,function(e){l(e,'defer-loading','defer-loaded')},r),o.log&&o.log(['Optimized by defer.php\nhttps://wordpress.org/plugins/shins-pageload-magic/'].join('\n')))}(this,document,console);</script><link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_08267c613237c850d7815d806c1cfd3a.css" rel="stylesheet">
<link href="https://nuevaya.com.ni/wp-content/themes/Newspaper/images/icons/newspaper.woff?19" rel="preload" as="font" type="font/woff" crossorigin>
<link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico">
<link rel="canonical" href="https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","sameAs":["https://facebook.com/nuevaya/","https://instagram.com/nuevaya/","https://www.linkedin.com/company/nuevaya/","https://www.youtube.com/channel/UCxgmJkysJC8lwoM1vhoqvqg","https://www.pinterest.com/nuevaya600/","https://twitter.com/nuevaya"],"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","contentUrl":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","width":1200,"height":1200,"caption":"La Nueva Radio YA"},"image":{"@id":"https://nuevaya.com.ni/#logo"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni/","name":"La Nueva Radio YA","description":"Noticias de Nicaragua y El Mundo","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nuevaya.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/#primaryimage","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico.jpg","contentUrl":"https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico.jpg","width":1200,"height":891,"caption":"Ni\u00f1a nicarag\u00fcense desapareci\u00f3 tras salir de un albergue"},{"@type":"WebPage","@id":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/#webpage","url":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/","name":"Ni\u00f1a nicarag\u00fcense desapareci\u00f3 tras salir de albergue en violenta Ciudad Ju\u00e1rez, M\u00e9xico","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/#primaryimage"},"datePublished":"2021-05-19T16:49:04+00:00","dateModified":"2021-05-19T16:52:14+00:00","description":"La nicarag\u00fcense Wendys Massiel Rodr\u00edguez Padilla, de 16 a\u00f1os de edad, desapareci\u00f3 desde el jueves 13 de mayo despu\u00e9s de que sali\u00f3 del albergue \u201cNohem\u00ed","breadcrumb":{"@id":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/"]}]},{"@type":"BreadcrumbList","@id":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://nuevaya.com.ni/","url":"https://nuevaya.com.ni/","name":"Portada"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/#webpage"}}]},{"@type":["Article","NewsArticle"],"@id":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/#article","isPartOf":{"@id":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/#webpage"},"author":{"@id":"https://nuevaya.com.ni/#/schema/person/0f134daacf7b2e17a6ff70e2670a3103"},"headline":"Ni\u00f1a nicarag\u00fcense desapareci\u00f3 tras salir de albergue en violenta Ciudad Ju\u00e1rez, M\u00e9xico","datePublished":"2021-05-19T16:49:04+00:00","dateModified":"2021-05-19T16:52:14+00:00","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/#webpage"},"wordCount":241,"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"image":{"@id":"https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/#primaryimage"},"thumbnailUrl":"https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico.jpg","articleSection":["Destacadas"],"inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"Person","@id":"https://nuevaya.com.ni/#/schema/person/0f134daacf7b2e17a6ff70e2670a3103","name":"Diana Albor\u00e1n","image":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5b5e2cea4c09a394ecb6cddbdd60927b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5b5e2cea4c09a394ecb6cddbdd60927b?s=96&d=mm&r=g","caption":"Diana Albor\u00e1n"},"sameAs":["https://nuevaya.com.ni"],"gender":"mujer","jobTitle":"Periodista","worksFor":"La Nueva Radio YA","url":"https://nuevaya.com.ni/author/redaccion-web-08/"}]}</script><link rel="amphtml" href="https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/amp/">
<script type="text/javascript" src="https://nuevaya.com.ni/wp-includes/js/jquery/jquery.min.js" id="jquery-core-js"></script><script type="text/javascript" defer src="https://nuevaya.com.ni/wp-includes/js/jquery/jquery-migrate.min.js" id="jquery-migrate-js"></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><script>window.tdb_globals = {"wpRestNonce":"27457392c5","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script><script>window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"27457392c5","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script><script>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</script><script>window.tdaGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"27457392c5","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":698558};</script><script>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</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<link rel="preconnect" href="https://certify-js.alexametrics.com">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://certify.alexametrics.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="32x32">
<link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="192x192">
<link rel="apple-touch-icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png">
<meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1">
<meta name="description" content="La nicaragüense Wendys Massiel Rodríguez Padilla, de 16 años de edad, desapareció desde el jueves 13 de mayo después de que salió del albergue “Nohemí">
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="Niña nicaragüense desapareció tras salir de albergue en violenta Ciudad Juárez, México">
<meta property="og:description" content="La nicaragüense Wendys Massiel Rodríguez Padilla, de 16 años de edad, desapareció desde el jueves 13 de mayo después de que salió del albergue “Nohemí">
<meta property="og:url" content="https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/">
<meta property="og:site_name" content="La Nueva Radio YA">
<meta property="article:publisher" content="https://facebook.com/nuevaya/">
<meta property="article:published_time" content="2021-05-19T16:49:04+00:00">
<meta property="article:modified_time" content="2021-05-19T16:52:14+00:00">
<meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico.jpg">
<meta property="og:image:width" content="1200">
<meta property="og:image:height" content="891">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@nuevaya">
<meta name="twitter:site" content="@nuevaya">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">
<meta property="fb:app_id" content="270722902988143">
<meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png">
<meta name="generator" content="[defer.php](https://code.shin.company/defer.php)">
</head>
<body class="post-template-default single single-post postid-698558 single-format-standard nina-nicaraguense-desaparecio-tras-salir-de-un-albergue global-block-template-14 tdb_template_620756 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav"><div class="td-mobile-container">
<div class="td-menu-socials-wrap">
<div class="td-menu-socials">
<span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://flipboard.com/@nuevaya/radio-ya-am4j0mvrz" title="Flipboard"> <i class="td-icon-font td-icon-flipboard"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya/" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span>
</div>
<div class="td-mobile-close"><a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div>
</div>
<div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu">
<li id="menu-item-630722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li>
<li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li>
<li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li>
<li id="menu-item-630729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li>
<li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li>
<li id="menu-item-696151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696151"><a title="Noticias de Entretenimiento" href="https://nuevaya.com.ni/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>
</div></div>
<div class="td-search-background"></div>
<div class="td-search-wrap-mob"><div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://nuevaya.com.ni/">
<div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div>
<div role="search" class="td-search-input">
<span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off">
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div></div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap"><div class="td-header-wrap td-header-style-1">
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"><div class="td-header-sp-logo"><div class="td-logo-text-wrap"><div class="td-logo-text-container">
<a class="td-logo-wrap" href="https://nuevaya.com.ni/"> <span class="td-logo-text">La Nueva Radio YA</span> </a> <span class="td-tagline-text">Noticias de Nicaragua y El Mundo</span>
</div></div></div></div>
<div class="td-header-menu-wrap-full td-container-wrap"><div class="td-header-menu-wrap td-header-gradient"><div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-696151"><a title="Noticias de Entretenimiento" href="https://nuevaya.com.ni/entretenimiento/">Entretenimiento</a></li>
</ul></div>
</div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" aria-label="Search"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar">
</div></form></div>
</div>
</div></div></div>
</div></div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="698558" data-autoload-type="" data-autoload-count="5"><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-620756" class="post-620756 tdb_templates type-tdb_templates status-publish post"><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row">
<div id="tdi_3" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row"><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper">
<div class="td_block_wrap tdb_breadcrumbs tdi_7 td-pb-border-top td_block_template_14 tdb-breadcrumbs" data-td-block-uid="tdi_7"><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Destacadas" class="tdb-entry-crumb" href="https://nuevaya.com.ni/featured/">Destacadas</a></span></div></div>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://nuevaya.com.ni/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/featured/",
                                "name": "Destacadas"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_8 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_8"><div class="tdb-block-inner td-fix-index">
<h1 class="tdb-title-text">Niña nicaragüense desapareció tras salir de albergue en violenta Ciudad Juárez, México</h1>
<div></div>
<div class="tdb-title-line"></div>
</div></div>
<div class="vc_row_inner tdi_11  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_13  wpb_column vc_column_container tdc-inner-column td-pb-span5"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="td_block_wrap tdb_single_author tdi_14 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_14"><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap">
<span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-08/">Diana Alborán</a>
</div></div></div>
<div class="td_block_wrap tdb_single_date tdi_15 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_15"><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-05-19T10:49:04-06:00">miércoles, 19 de mayo 2021 10:49 AM</time></div></div>
<div class="tdm_block td_block_wrap tdm_block_icon tdi_16 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_16"><i class="tds-icon  tdi_17 td-fix-index"></i></div>
<div class="tdm_block td_block_wrap tdm_block_icon tdi_18 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_18"><i class="tds-icon  tdi_19 td-fix-index"></i></div>
<div class="tdm_block td_block_wrap tdm_block_icon tdi_20 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_20"><i class="tds-icon  tdi_21 td-fix-index"></i></div>
</div></div></div>
<div class="vc_column_inner tdi_23  wpb_column vc_column_container tdc-inner-column td-pb-span7"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div>
</div>
<div class="vc_row_inner tdi_25  vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_27  wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_29  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span></div></div></div></div></div>
</div></div></div></div>
<div id="tdi_30" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_31  wpb_row td-pb-row">
<div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper">
<div class="vc_row_inner tdi_35  vc_row vc_inner wpb_row td-pb-row">
<div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span4"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="td_block_wrap td_block_title tdi_38 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_38"><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div>
<div class="td_block_wrap td_flex_block_5 tdi_39 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_39">
<script>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</script><div class="td-block-title-wrap"></div>
<div id="tdi_39" class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top"></div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"></span></div>
<h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/casi-se-mata-al-descubrir-a-su-mujer-en-plena-videollamada-en-el-bano/" rel="bookmark" title="Casi se mata al descubrir a su mujer en plena videollamada, en el baño">Casi se mata al descubrir a su mujer en plena videollamada, en el baño</a></h3>
</div>
</div></div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top"></div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"></span></div>
<h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hombre-mata-a-mujer-y-despues-se-suicida-en-nueva-segovia/" rel="bookmark" title="Segoviano mata a su novia y luego se suicida en supuesto pleito por celos">Segoviano mata a su novia y luego se suicida en supuesto pleito por celos</a></h3>
</div>
</div></div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top"></div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"></span></div>
<h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/murio-arrollada-por-furgon-cuando-iba-a-celebrar-su/" rel="bookmark" title="Murió arrollada por furgón, cuando iba a celebrar su cumpleaños">Murió arrollada por furgón, cuando iba a celebrar su cumpleaños</a></h3>
</div>
</div></div>
<div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top"></div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date"><span class="td-author-date"></span></div>
<h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mujer-es-encontrada-muerta-presumen-fue-asesinada-por-su-marido/" rel="bookmark" title="Mujer es encontrada muerta, presumen fue asesinada por su marido">Mujer es encontrada muerta, presumen fue asesinada por su marido</a></h3>
</div>
</div></div>
</div>
</div>
</div></div></div>
<div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span8"><div class="vc_column-inner"><div class="wpb_wrapper">
<div class="td_block_wrap tdb_single_content tdi_42 td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_42"><div class="tdb-block-inner td-fix-index">
<p>La nicaragüense Wendys Massiel Rodríguez Padilla, de 16 años de edad, desapareció desde el jueves 13 de mayo después de que salió del albergue “Nohemí &Aacute;lvarez” ubicado en la zona central de Ciudad Juárez, en el estado de Chihuahua, en México.</p>
<span id="more-698558"></span> <figure class="wp-block-image size-large is-resized"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='512'%20height='380'%3E%3C/svg%3E" alt="Nina-desaparecida-en-Mexico.jpg" class="wp-image-698560 defer-loading" width="512" height="380" srcset="" sizes="(max-width: 512px) 100vw, 512px" data-src="https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico.jpg" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico.jpg 1200w,   https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico-300x223.jpg 300w,   https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico-768x570.jpg 768w,   https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico-150x111.jpg 150w,   https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico-485x360.jpg 485w,   https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico-696x517.jpg 696w,   https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico-1068x793.jpg 1068w" loading="lazy"><figcaption>Niña nicaragüense desapareció tras salir de un albergue</figcaption></figure><p>La Fiscalía General del Estado de Chihuahua emitió un comunicado pidiendo la colaboración de la ciudadanía para localizar a la menor Wendys Rodríguez quien mide 1.63 metros de estatura, pesa 60 kilos, es de complexión regular, cabello ondulado, castaño claro y ojos color café.</p>
<div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center">
<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5239991344" data-ad-format="auto" data-full-width-responsive="true"></ins>
</div>
<p>Como seña particular, Wendys Rodríguez tiene cicatriz en la cara y manchas de acné.</p>
<p>Al momento de desaparecer vestía pantalonera y sudadera color azul, playera gris y chinelas negras.</p>
<p>La Fiscalía de Chihuahua solicitó a la población de que si tienen información en relación a la nicaragüense Wendys Massiel Rodríguez favor la comuniquen al teléfono 656-6293300 extensiones 56832, 56841 y 56833.</p>
<p>Lo más preocupante del caso es que sin importar los cambios de gobierno, la aprobación de leyes o la creación de instituciones especializadas, Ciudad Juárez, en Chihuahua, sigue siendo uno de los municipios más violentos contra las mujeres según las cifras oficiales de incidencia delictiva en México.</p>
<div class="td-a-ad id_bottom_ad">
<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7913044002918072" data-ad-slot="www.nuevaya.com.ni" data-ad-format="auto" data-full-width-responsive="true"></ins>
</div>
</div></div>
<div class="td_block_wrap tdb_single_post_share tdi_46 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_46"><div id="tdi_46" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10">
<div class="td-post-sharing-visible">
<div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div>
<a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fnina-nicaraguense-desaparecio-tras-salir-de-un-albergue%2F" title="Facebook" rel="noreferrer"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Ni%C3%B1a+nicarag%C3%BCense+desapareci%C3%B3+tras+salir+de+albergue+en+violenta+Ciudad+Ju%C3%A1rez%2C+M%C3%A9xico&amp;url=https%3A%2F%2Fnuevaya.com.ni%2Fnina-nicaraguense-desaparecio-tras-salir-de-un-albergue%2F&amp;via=nuevaya" title="Twitter" rel="noreferrer"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2021/05/Nina-desaparecida-en-Mexico.jpg&amp;description=Ni%C3%B1a+nicarag%C3%BCense+desapareci%C3%B3+tras+salir+de+albergue+en+violenta+Ciudad+Ju%C3%A1rez%2C+M%C3%A9xico" title="Pinterest" rel="noreferrer"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Ni%C3%B1a+nicarag%C3%BCense+desapareci%C3%B3+tras+salir+de+albergue+en+violenta+Ciudad+Ju%C3%A1rez%2C+M%C3%A9xico%20%0A%0A%20https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/" title="WhatsApp" rel="noreferrer"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/nina-nicaraguense-desaparecio-tras-salir-de-un-albergue/&amp;text=Ni%C3%B1a+nicarag%C3%BCense+desapareci%C3%B3+tras+salir+de+albergue+en+violenta+Ciudad+Ju%C3%A1rez%2C+M%C3%A9xico" title="Telegram" rel="noreferrer"> <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a>
</div>
<div class="td-social-sharing-hidden">
<ul class="td-pulldown-filter-list"></ul>
<a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_46" title="More"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a>
</div>
</div></div>
</div></div></div>
</div>
<div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_47 td_block_template_14"><div style="display: inline-block">
<a href="#" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='1'%20height='1'%3E%3C/svg%3E" alt="spot_img" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" class="defer-loading" loading="lazy"></a><a href="#" class="td_spot_img_tl"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='1'%20height='1'%3E%3C/svg%3E" alt="spot_img" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" class="defer-loading" loading="lazy"></a><a href="#" class="td_spot_img_tp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='1'%20height='1'%3E%3C/svg%3E" alt="spot_img" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" class="defer-loading" loading="lazy"></a><a href="#" class="td_spot_img_mob"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='1'%20height='1'%3E%3C/svg%3E" alt="spot_img" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" class="defer-loading" loading="lazy"></a>
</div></div>
<div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_48 td_block_template_14"><div style="display: inline-block"><a href="https://news.google.com/publications/CAAqBwgKMJGRkwswleXaAg" target="blank" rel="noreferrer" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='670'%20height='180'%3E%3C/svg%3E" alt="spot_img" width="670" height="180" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/siguenos-en-google-news-compress-600px.gif" class="defer-loading" loading="lazy"></a></div></div>
<div class="td-a-rec td-a-rec-id-custom_ad_1  tdi_49 td_block_template_14"><script>setTimeout(function () {
  var d = document,
    s = d.createElement("script");
  s.src = "https://ads.vidoomy.com/nuevaya_2193.js";
  d.body.appendChild(s);
}, 5000);</script></div>
<div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_50 td_block_template_14">
<script type="text/javascript">//<![CDATA[
var la=!1;window.addEventListener("scroll",function(){(0!=document.documentElement.scrollTop&&!1===la||0!=document.body.scrollTop&&!1===la)&& (!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}(),la=!0)},!0);//]]&gt;</script><script>(adsbygoogle = window.adsbygoogle || []).onload = function () {
    [].forEach.call(document.getElementsByClassName('adsbygoogle'), function () {
    adsbygoogle.push({})
  })
}</script>
</div>
<div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_51 td_block_template_14"><script>setTimeout(function () {
  var d = document,
    s = d.createElement("script");
  s.src = "https://nuevaya.com.ni/push.js";
  d.body.appendChild(s);
}, 10000);</script></div>
<div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_52 td_block_template_14"><script>setTimeout(function () {
  var d = document,
    s = d.createElement("script");
  s.src = "https://jsc.mgid.com/n/u/nuevaya.com.ni.866075.js";
  d.body.appendChild(s);
}, 8000);</script></div>
<div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row"><div class="vc_column_inner tdi_56  wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_58  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span></div></div></div></div></div>
</div></div>
<div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper">
<div class="td_block_wrap td_block_title tdi_61 td-pb-border-top td_block_template_14 td-fix-index" data-td-block-uid="tdi_61"><h2 class="td-block-title"><span>Artículos recientes</span></h2></div>
<div class="td_block_wrap td_flex_block_5 tdi_62 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_62">
<script>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</script><div class="td-block-title-wrap"></div>
<div id="tdi_62" class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-">
<div class="td-module-meta-info td-module-meta-info-top"></div>
<div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/boer-ante-rivas-este-jueves-en-la-continuacion-del-pomares-2021/" rel="bookmark" class="td-image-wrap" title="Bóer ante Rivas este jueves en la continuación del Pomares 2021"><span class="entry-thumb td-thumb-css defer-loading" data-style="background-image:url('https://nuevaya.com.ni/wp-content/uploads/2015/03/1423284594_070215playPomares1photo01.jpg')"></span></a></div></div>
<div class="td-module-meta-info td-module-meta-info-bottom">
<div class="td-editor-date">
<a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a><span class="td-author-date"></span>
</div>
<h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/boer-ante-rivas-este-jueves-en-la-continuacion-del-pomares-2021/" rel="bookmark" title="Bóer ante Rivas este jueves en la continuación del Pomares 2021">Bóer ante Rivas este jueves en la continuación del Pomares 2021</a></h3>
<div class="td-excerpt"></div>
</div>
</div></div></div>
</div>
<div class="td_block_wrap td_flex_block_1 tdi_63 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_63">
<script>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</script><div class="td-block-title-wrap"></div>
<div id="tdi_63" class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-above">
<div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/companera-rosario-murillo-no-somos-colonia-de-nadie/" rel="bookmark" class="td-image-wrap" title="Compañera Rosario Murillo: No somos colonia de nadie"><span class="entry-thumb td-thumb-css defer-loading" data-style="background-image:url('https://nuevaya.com.ni/wp-content/uploads/2021/05/306842-150x94.jpg')"></span></a></div></div>
<div class="td-module-meta-info">
<a href="https://nuevaya.com.ni/portada/" class="td-post-category">Portada</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/companera-rosario-murillo-no-somos-colonia-de-nadie/" rel="bookmark" title="Compañera Rosario Murillo: No somos colonia de nadie">Compañera Rosario Murillo: No somos colonia de nadie</a></h3>
<div class="td-editor-date"><span class="td-author-date"> </span></div>
</div>
</div></div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-above">
<div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/jonathan-loaisiga-lanza-perfecto-en-triunfo-de-los-yankees/" rel="bookmark" class="td-image-wrap" title="Jonathan Loaisiga lanza perfecto en triunfo de los Yankees"><span class="entry-thumb td-thumb-css defer-loading" data-style="background-image:url('https://nuevaya.com.ni/wp-content/uploads/2021/05/Jonathan-Loaisiga-sigue-brillando-y-consigue-su-tercera-victoria-150x84.jpeg')"></span></a></div></div>
<div class="td-module-meta-info">
<a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jonathan-loaisiga-lanza-perfecto-en-triunfo-de-los-yankees/" rel="bookmark" title="Jonathan Loaisiga lanza perfecto en triunfo de los Yankees">Jonathan Loaisiga lanza perfecto en triunfo de los Yankees</a></h3>
<div class="td-editor-date"><span class="td-author-date"> </span></div>
</div>
</div></div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-above">
<div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/encuentran-muerto-a-la-chita-a-orillas-de-un-rio-en-acoyapa/" rel="bookmark" class="td-image-wrap" title="Encuentran muerto a “la chita” a orillas de un río en Acoyapa, Chontales"><span class="entry-thumb td-thumb-css defer-loading" data-style="background-image:url('https://nuevaya.com.ni/wp-content/uploads/2021/05/61004daa-cb3f-4f22-97b0-413a6dab12ee-150x69.jpg')"></span></a></div></div>
<div class="td-module-meta-info">
<a href="https://nuevaya.com.ni/sucesos/chontales/" class="td-post-category">Chontales</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/encuentran-muerto-a-la-chita-a-orillas-de-un-rio-en-acoyapa/" rel="bookmark" title="Encuentran muerto a “la chita” a orillas de un río en Acoyapa, Chontales">Encuentran muerto a “la chita” a orillas de un río en Acoyapa, Chontales</a></h3>
<div class="td-editor-date"><span class="td-author-date"> </span></div>
</div>
</div></div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-above">
<div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/daniel-ortega-y-rosario-murillo-presiden-homenaje-al-general-sandino/" rel="bookmark" class="td-image-wrap" title="Presidente Daniel Ortega y Compañera Rosario Murillo presidieron homenaje al General Sandino"><span class="entry-thumb td-thumb-css defer-loading" data-style="background-image:url('https://nuevaya.com.ni/wp-content/uploads/2021/05/306840-150x94.jpeg')"></span></a></div></div>
<div class="td-module-meta-info">
<a href="https://nuevaya.com.ni/portada/" class="td-post-category">Portada</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/daniel-ortega-y-rosario-murillo-presiden-homenaje-al-general-sandino/" rel="bookmark" title="Presidente Daniel Ortega y Compañera Rosario Murillo presidieron homenaje al General Sandino">Presidente Daniel Ortega y Compañera Rosario Murillo presidieron homenaje al General Sandino</a></h3>
<div class="td-editor-date"><span class="td-author-date"> </span></div>
</div>
</div></div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-container td-category-pos-above">
<div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asi-sera-android-12-y-el-mayor-rediseno-en-la-historia/" rel="bookmark" class="td-image-wrap" title="Así será Android 12, y el mayor rediseño en la historia del sistema operativo móvil"><span class="entry-thumb td-thumb-css defer-loading" data-style="background-image:url('https://nuevaya.com.ni/wp-content/uploads/2021/05/android-12-oficial-llega-diseno-nuevo-muy-colorido-2339925-150x78.jpg')"></span></a></div></div>
<div class="td-module-meta-info">
<a href="https://nuevaya.com.ni/ciencia-ya/" class="td-post-category">Ciencia y Tecnologia YA</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asi-sera-android-12-y-el-mayor-rediseno-en-la-historia/" rel="bookmark" title="Así será Android 12, y el mayor rediseño en la historia del sistema operativo móvil">Así será Android 12, y el mayor rediseño en la historia del sistema operativo móvil</a></h3>
<div class="td-editor-date"><span class="td-author-date"> </span></div>
</div>
</div></div>
</div>
</div>
</div></div>
</div></div>
<div id="tdi_64" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_65  wpb_row td-pb-row tdc-row-content-vert-center">
<div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_68 td_block_template_14"><div style="display: inline-block"><a href="https://www.el19digital.com" target="blank" class="td_spot_img_all" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='232'%20height='100'%3E%3C/svg%3E" alt="spot_img" width="232" height="100" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" class="defer-loading" loading="lazy"></a></div></div></div></div>
<div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_71 td_block_template_14">
<div class="tdi_71_rand_style td-element-style"></div>
<div style="display: inline-block"><a href="https://www.vivanicaragua.com.ni/" target="blank" class="td_spot_img_all" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='68'%20height='100'%3E%3C/svg%3E" alt="spot_img" width="68" height="100" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" class="defer-loading" loading="lazy"></a></div>
</div></div></div>
<div class="vc_column tdi_73  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_74 td_block_template_14"><div style="display: inline-block"><a href="https://www.lavozdelsandinismo.com/" target="blank" class="td_spot_img_all" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='100'%20height='100'%3E%3C/svg%3E" alt="spot_img" width="100" height="100" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" class="defer-loading" loading="lazy"></a></div></div></div></div>
<div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_77 td_block_template_14"><div style="display: inline-block"><a href="https://www.intur.gob.ni/" target="blank" class="td_spot_img_all" rel="noopener"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='200'%20height='106'%3E%3C/svg%3E" alt="spot_img" width="200" height="106" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" class="defer-loading" loading="lazy"></a></div></div></div></div>
</div></div>
</div></div></article></div></div></div>
<div class="td-footer-page td-footer-container td-container-wrap"><div id="tdi_78" class="tdc-zone"><div class="tdc_zone tdi_79  wpb_row td-pb-row"><div id="tdi_80" class="tdc-row"><div class="vc_row tdi_81  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center">
<div class="tdi_80_rand_style td-element-style"></div>
<div class="vc_column tdi_83  wpb_column vc_column_container tdc-column td-pb-span5"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_84 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_84"><p class="tdm-descr">© 2021 La Nueva Radio YA<br>Todos los Derechos Reservados <br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><br> Frecuencias: 600 KHZ AM y 99.1 FM <a rel="nofollow" href="https://nuevaya.com.ni/blackhole/" title="No me sigas"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='1'%20height='1'%3E%3C/svg%3E" width="1" height="1" alt="No me sigas" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" class="defer-loading" loading="lazy"></a></p></div></div></div>
<div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span7"><div class="wpb_wrapper">
<div class="td_block_wrap tdb_header_menu tdi_87 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_87" style=" z-index: 999;"><div id="tdi_87" class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible">
<li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li>
<li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/?page_id=457678"><div class="tdb-menu-item-text">Acerca de</div></a></li>
<li id="menu-item-698195" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-698195"><a href="https://nuevaya.com.ni/multimedia/"><div class="tdb-menu-item-text">Multimedia</div></a></li>
<li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li>
</ul></div></div>
<div class="tdm_block td_block_wrap tdm_block_socials tdi_90 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_90"><div class="tdm-social-wrapper tds-social6 tdi_91">
<div class="tdm-social-item-wrap">
<a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Facebook</a>
</div>
<div class="tdm-social-item-wrap">
<a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Twitter</a>
</div>
<div class="tdm-social-item-wrap">
<a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Telegram</a>
</div>
<div class="tdm-social-item-wrap">
<a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Instagram</a>
</div>
<div class="tdm-social-item-wrap">
<a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Tiktok</a>
</div>
<div class="tdm-social-item-wrap">
<a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="noreferrer" title="Spotify" class="tdm-social-item"><i class="td-icon-font td-icon-spotify"></i></a><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="noreferrer" class="tdm-social-text">Spotify</a>
</div>
<div class="tdm-social-item-wrap">
<a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-text">Linkedin</a>
</div>
</div></div>
</div></div>
</div></div></div></div></div>
</div>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C" height="0" width="0" style="display:none;visibility:hidden" title="ns.html?id=GTM-WPWCZ8C" loading="lazy"></iframe></noscript>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa"></noscript>
<script>/* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_87';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_87');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });</script><script defer src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_3817feb740166481fc02f637bebad2e7.js"></script>
</body>
</html>
