<!doctype html > <!--[if IE 8]><html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_50a0d20c369a4a2246f82d1aa34e92f9.css" rel="stylesheet" /><title>Nandaimeña que se accidentó en moto, se rinde ante la muerte en hospital capitalino - Radio YA</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" />  <script type='text/javascript'>(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);</script> <meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2018/05/mujer-hospitalizada.jpg" /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="En el hospital Lenin Fonseca falleció Katherine Francela Bonilla Guadamuz, de 23 años, quien la noche del pasado 10 de agosto sufrió severas lesiones"/><link rel="canonical" href="https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/" /><link rel="publisher" href="https://plus.google.com/b/100590604039144346722/+radioya"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Nandaimeña que se accidentó en moto, se rinde ante la muerte en hospital capitalino - Radio YA" /><meta property="og:description" content="En el hospital Lenin Fonseca falleció Katherine Francela Bonilla Guadamuz, de 23 años, quien la noche del pasado 10 de agosto sufrió severas lesiones" /><meta property="og:url" content="https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/" /><meta property="og:site_name" content="Radio YA" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:section" content="Sucesos" /><meta property="article:published_time" content="2018-08-14T11:49:33+00:00" /><meta property="fb:app_id" content="270722902988143" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2018/05/mujer-hospitalizada.jpg" /><meta property="og:image:secure_url" content="https://nuevaya.com.ni/wp-content/uploads/2018/05/mujer-hospitalizada.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="445" /><meta property="og:image:alt" content="Imagen Referencial" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="En el hospital Lenin Fonseca falleció Katherine Francela Bonilla Guadamuz, de 23 años, quien la noche del pasado 10 de agosto sufrió severas lesiones" /><meta name="twitter:title" content="Nandaimeña que se accidentó en moto, se rinde ante la muerte en hospital capitalino - Radio YA" /><meta name="twitter:site" content="@nuevaya" /><meta name="twitter:image" content="https://nuevaya.com.ni/wp-content/uploads/2018/05/mujer-hospitalizada.jpg" /><meta name="twitter:creator" content="@nuevaya" /><link rel="alternate" type="application/rss+xml" title="Radio YA &raquo; Feed" href="https://nuevaya.com.ni/feed/" /> <script type='text/javascript' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>/*
 http://www.gnu.org/licenses/gpl.html [GNU General Public License]
 @param {jQuery} {base64Encode:function(input))
 @param {jQuery} {base64Decode:function(input))
 @return string
*/
function ai_insert(insertion,selector,insertion_code){jQuery(selector).each(function(index,element){var ai_debug=typeof ai_debugging!=="undefined";if(typeof jQuery(this).attr("id")!="undefined")selector_string="#"+jQuery(this).attr("id");else if(typeof jQuery(this).attr("class")!="undefined")selector_string="."+jQuery(this).attr("class").replace(" ",".");else selector_string="";var insertion_function=insertion;var ai_code=jQuery(insertion_code);jQuery(".ai-selector-counter",ai_code).text(index+1);
jQuery(".ai-debug-name.ai-main",ai_code).text(insertion.toUpperCase()+" "+jQuery(this).prop("tagName").toLowerCase()+selector_string);jQuery(this)[insertion_function](ai_code);if(ai_debug)console.log("AI INSERT",insertion,selector)})}
function ai_insert_viewport(element){var ai_debug=typeof ai_debugging!=="undefined";if(ai_debug)console.log("AI VIEWPORT INSERTION: class",element.attr("class"));var visible=element.is(":visible");var block=element.data("block");if(visible){var insertion_code=element.data("code");var insertion_type=element.data("insertion");var selector=element.data("selector");if(typeof insertion_code!="undefined")if(typeof insertion_type!="undefined"&&typeof selector!="undefined"){var selector_exists=jQuery(selector).length;
if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block,insertion_type,selector,selector_exists?"":"NOT FOUND");ai_insert(insertion_type,selector,jQuery.base64Decode(insertion_code));if(selector_exists)element.removeClass("ai-viewports")}else{if(ai_debug)console.log("AI VIEWPORT VISIBLE: block",block);var ai_code=jQuery(jQuery.base64Decode(insertion_code));element.after(ai_code);element.removeClass("ai-viewports")}}else{if(ai_debug)console.log("AI VIEWPORT NOT VISIBLE: block",block);var debug_bar=
element.prev();if(debug_bar.hasClass("ai-debug-bar")&&debug_bar.hasClass("ai-debug-script")){debug_bar.removeClass("ai-debug-script");debug_bar.addClass("ai-debug-viewport-invisible")}}}(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);(function($){$(document).ready(function(){$(".ai-viewports").each(function(index,element){ai_insert_viewport($(this))})})})(jQuery);
(function($){var keyString="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";var uTF8Encode=function(string){string=string.replace(/\x0d\x0a/g,"\n");var output="";for(var n=0;n<string.length;n++){var c=string.charCodeAt(n);if(c<128)output+=String.fromCharCode(c);else if(c>127&&c<2048){output+=String.fromCharCode(c>>6|192);output+=String.fromCharCode(c&63|128)}else{output+=String.fromCharCode(c>>12|224);output+=String.fromCharCode(c>>6&63|128);output+=String.fromCharCode(c&63|128)}}return output};
var uTF8Decode=function(input){var string="";var i=0;var c=c1=c2=0;while(i<input.length){c=input.charCodeAt(i);if(c<128){string+=String.fromCharCode(c);i++}else if(c>191&&c<224){c2=input.charCodeAt(i+1);string+=String.fromCharCode((c&31)<<6|c2&63);i+=2}else{c2=input.charCodeAt(i+1);c3=input.charCodeAt(i+2);string+=String.fromCharCode((c&15)<<12|(c2&63)<<6|c3&63);i+=3}}return string};$.extend({base64Encode:function(input){var output="";var chr1,chr2,chr3,enc1,enc2,enc3,enc4;var i=0;input=uTF8Encode(input);
while(i<input.length){chr1=input.charCodeAt(i++);chr2=input.charCodeAt(i++);chr3=input.charCodeAt(i++);enc1=chr1>>2;enc2=(chr1&3)<<4|chr2>>4;enc3=(chr2&15)<<2|chr3>>6;enc4=chr3&63;if(isNaN(chr2))enc3=enc4=64;else if(isNaN(chr3))enc4=64;output=output+keyString.charAt(enc1)+keyString.charAt(enc2)+keyString.charAt(enc3)+keyString.charAt(enc4)}return output},base64Decode:function(input){var output="";var chr1,chr2,chr3;var enc1,enc2,enc3,enc4;var i=0;input=input.replace(/[^A-Za-z0-9\+\/=]/g,"");while(i<
input.length){enc1=keyString.indexOf(input.charAt(i++));enc2=keyString.indexOf(input.charAt(i++));enc3=keyString.indexOf(input.charAt(i++));enc4=keyString.indexOf(input.charAt(i++));chr1=enc1<<2|enc2>>4;chr2=(enc2&15)<<4|enc3>>2;chr3=(enc3&3)<<6|enc4;output=output+String.fromCharCode(chr1);if(enc3!=64)output=output+String.fromCharCode(chr2);if(enc4!=64)output=output+String.fromCharCode(chr3)}output=uTF8Decode(output);return output}})})(jQuery);</script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":null};</script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuevaya.com.ni/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuevaya.com.ni/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='https://nuevaya.com.ni/?p=525170' /><link rel="alternate" type="application/json+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fnandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fnandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino%2F&#038;format=xml" /><meta name="author" content="Radio YA"><meta name="yandex-verification" content="7159a6ee47bec102" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nuevaya.com.ni\/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino\/"},"url":"https:\/\/nuevaya.com.ni\/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino\/","headline":"Nandaimeña que se accidentó en moto, se rinde ante la muerte en hospital capitalino","datePublished":"2018-08-14T11:49:33+00:00","dateModified":"2018-08-14T11:49:33+00:00","publisher":{"@type":"Organization","@id":"https:\/\/nuevaya.com.ni\/#organization","name":"Radio YA","logo":{"@type":"ImageObject","url":"https:\/\/nuevaya.com.ni\/wp-content\/uploads\/2017\/06\/radio-yaaaaa.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/nuevaya.com.ni\/wp-content\/uploads\/2018\/05\/mujer-hospitalizada.jpg","width":800,"height":445},"articleSection":"Sucesos","description":"En el hospital Lenin Fonseca falleció Katherine Francela Bonilla Guadamuz, de 23 años, quien la noche del pasado 10 de agosto sufrió severas lesiones cuando viajaba como pasajera en una motocicleta que se accidentó. [caption id=\"attachment_520150\" align=\"aligncenter\" width=\"728\"] Foto referencial[\/caption] La joven era oriunda de Nandaime y después del","author":{"@type":"Person","name":"YA08","url":"https:\/\/nuevaya.com.ni\/author\/silvana-jarquin\/"}}</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://nuevaya.com.ni",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/",
                "name": "Nandaime\u00f1a que se accident\u00f3 en moto, se rinde ante la muerte en hospital capitalino",
                "image": "https://nuevaya.com.ni/wp-content/uploads/2018/05/mujer-hospitalizada.jpg"
            }
        }
    ]
}</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.5";
var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1200;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type="text/javascript">//
var owa_baseUrl = 'https://nuevaya.com.ni/analytics/';
var owa_cmds = owa_cmds || [];
owa_cmds.push(['setSiteId', 'bbc8494a7230138f5bae9ef4ae9b4e7a']);
owa_cmds.push(['trackPageView']);
owa_cmds.push(['trackClicks']);

(function() {
	var _owa = document.createElement('script'); _owa.type = 'text/javascript'; _owa.async = true;
	owa_baseUrl = ('https:' == document.location.protocol ? window.owa_baseSecUrl || owa_baseUrl.replace(/http:/, 'https:') : owa_baseUrl );
	_owa.src = owa_baseUrl + 'modules/base/js/owa.tracker-combined-min.js';
	var _owa_s = document.getElementsByTagName('script')[0]; _owa_s.parentNode.insertBefore(_owa, _owa_s);
}());
//</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://nuevaya.com.ni/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/sucesos/",
                                "name": "Sucesos"
                            }
                        }    ]
                        }</script><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}</style></head><body class="post-template-default single single-post postid-525170 single-format-standard nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+radioya" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/radioya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/radioya" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-493610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-493610"><a title="Inicio" href="https://nuevaya.com.ni">Inicio</a></li><li id="menu-item-494510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494510"><a>Nicaragua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-494512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494512"><a title="Nacionales" href="https://nuevaya.com.ni/nacionales/">Nacionales</a></li><li id="menu-item-494515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494515"><a title="Portada" href="https://nuevaya.com.ni/portada/">Portada</a></li><li id="menu-item-494513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494513"><a title="Parlamentarias" href="https://nuevaya.com.ni/parlamentarias-ya/">Parlamentarias</a></li><li id="menu-item-494514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494514"><a title="Políticas" href="https://nuevaya.com.ni/politicas/">Políticas</a></li><li id="menu-item-494516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494516"><a title="YA Mi Municipio" href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a></li><li id="menu-item-494530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494530"><a title="Actualidad" href="https://nuevaya.com.ni/actualidad-ya/">Actualidad</a></li></ul></li><li id="menu-item-494511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494511"><a title="Noticia">Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-488413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-488413"><a title="Destacadas" href="https://nuevaya.com.ni/destacadas/">Destacadas</a></li><li id="menu-item-494518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494518"><a href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-494517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494517"><a href="https://nuevaya.com.ni/judiciales-ya/">Judiciales YA</a></li></ul></li><li id="menu-item-450186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450186"><a title="Deportes" href="https://nuevaya.com.ni/deportesya/">Deportes</a></li><li id="menu-item-493810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493810"><a title="Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li><li id="menu-item-494507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494507"><a>Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-494508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494508"><a title="Famosos" href="https://nuevaya.com.ni/farandula-mundial/">Famosos</a></li><li id="menu-item-494509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494509"><a title="Farándula Nicaragüense" href="https://nuevaya.com.ni/farandula-nica/">Farándula Nica</a></li><li id="menu-item-495427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495427"><a href="https://nuevaya.com.ni/nuevaya/">La Nueva Radio YA</a></li><li id="menu-item-494501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494501"><a title="Curiosas" href="https://nuevaya.com.ni/curiosas-ya/">Curiosas</a></li><li id="menu-item-494504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494504"><a title="Mujer" href="https://nuevaya.com.ni/mujer-ya/">Mujer</a></li><li id="menu-item-494505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494505"><a title="Salud" href="https://nuevaya.com.ni/salud-y-mitos-ya/">Salud</a></li><li id="menu-item-494499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494499"><a title="Tecnologia" href="https://nuevaya.com.ni/ciencia-ya/">Tecnologia</a></li><li id="menu-item-494500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494500"><a title="Cine" href="https://nuevaya.com.ni/cine-ya/">Cine</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">34</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Managua</div></div></div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-470412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-470412"><a title="Ingreso" href="https://nuevaya.com.ni/wp-login.php">Ingreso</a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/">Contáctenos</a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/">Acerca de</a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+radioya" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/radioya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/radioya" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif" alt="Radio Ya" title="Noticias de Nicaragua y el Mundo"/> <span class="td-visual-hidden">Radio YA</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif" alt="Radio Ya" title="Noticias de Nicaragua y el Mundo"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-493610"><a title="Inicio" href="https://nuevaya.com.ni">Inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-494510"><a>Nicaragua</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494512"><a title="Nacionales" href="https://nuevaya.com.ni/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494515"><a title="Portada" href="https://nuevaya.com.ni/portada/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494513"><a title="Parlamentarias" href="https://nuevaya.com.ni/parlamentarias-ya/">Parlamentarias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494514"><a title="Políticas" href="https://nuevaya.com.ni/politicas/">Políticas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494516"><a title="YA Mi Municipio" href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494530"><a title="Actualidad" href="https://nuevaya.com.ni/actualidad-ya/">Actualidad</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-494511"><a title="Noticia">Noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-488413"><a title="Destacadas" href="https://nuevaya.com.ni/destacadas/">Destacadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-494518"><a href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494517"><a href="https://nuevaya.com.ni/judiciales-ya/">Judiciales YA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450186"><a title="Deportes" href="https://nuevaya.com.ni/deportesya/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-493810"><a title="Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-494507"><a>Entretenimiento</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494508"><a title="Famosos" href="https://nuevaya.com.ni/farandula-mundial/">Famosos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494509"><a title="Farándula Nicaragüense" href="https://nuevaya.com.ni/farandula-nica/">Farándula Nica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-495427"><a href="https://nuevaya.com.ni/nuevaya/">La Nueva Radio YA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494501"><a title="Curiosas" href="https://nuevaya.com.ni/curiosas-ya/">Curiosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494504"><a title="Mujer" href="https://nuevaya.com.ni/mujer-ya/">Mujer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494505"><a title="Salud" href="https://nuevaya.com.ni/salud-y-mitos-ya/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494499"><a title="Tecnologia" href="https://nuevaya.com.ni/ciencia-ya/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494500"><a title="Cine" href="https://nuevaya.com.ni/cine-ya/">Cine</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5b736919a397a_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2726428685015992" data-ad-slot="5434240857"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jay1jZW50ZXInPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg0KPCEtLSBBdXRvbWF0aWNvIC0tPg0KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiDQogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrIg0KICAgICBkYXRhLWFkLWNsaWVudD0iY2EtcHViLTI3OTYwNjMwNjQzMTg2MTAiDQogICAgIGRhdGEtYWQtc2xvdD0iNTIzOTk5MTM0NCINCiAgICAgZGF0YS1hZC1mb3JtYXQ9ImF1dG8iDQogICAgIGRhdGEtZnVsbC13aWR0aC1yZXNwb25zaXZlPSJ0cnVlIj48L2lucz4NCjxzY3JpcHQ+DQooYWRzYnlnb29nbGUgPSB3aW5kb3cuYWRzYnlnb29nbGUgfHwgW10pLnB1c2goe30pOw0KPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='6'></div> <script>ai_insert_viewport (jQuery('script').last().prev());</script> <article id="post-525170" class="post-525170 post type-post status-publish format-standard has-post-thumbnail hentry category-sucesos" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nuevaya.com.ni/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Sucesos</span></div><header><h1 class="entry-title">Nandaimeña que se accidentó en moto, se rinde ante la muerte en hospital capitalino</h1><div class="meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-08-14T11:49:33+00:00" >Ago 14, 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-525170">56</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fnandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nandaime%C3%B1a+que+se+accident%C3%B3+en+moto%2C+se+rinde+ante+la+muerte+en+hospital+capitalino&url=https%3A%2F%2Fnuevaya.com.ni%2Fnandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino%2F&via=nuevaya"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nandaimeña que se accidentó en moto, se rinde ante la muerte en hospital capitalino %0A%0A https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/&text=Nandaimeña que se accidentó en moto, se rinde ante la muerte en hospital capitalino"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><p style="text-align: justify;">En el hospital Lenin Fonseca falleció Katherine Francela Bonilla Guadamuz, de 23 años, quien la noche del pasado 10 de agosto sufrió severas lesiones cuando viajaba como pasajera en una motocicleta que se accidentó.<span id="more-525170"></span></p><figure id="attachment_520150" style="width: 728px" class="wp-caption aligncenter"><a href="https://nuevaya.com.ni/denuncian-a-mujer-que-hizo-abortar-a-golpes-a-su-vecina-en-leon/mujer-hospitalizada-4/" rel="attachment wp-att-520150"><img class="wp-image-520150 size-full" src="https://nuevaya.com.ni/wp-content/uploads/2018/07/Mujer-hospitalizada.jpg" alt="" width="728" height="362" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/07/Mujer-hospitalizada.jpg 728w, https://nuevaya.com.ni/wp-content/uploads/2018/07/Mujer-hospitalizada-300x149.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/07/Mujer-hospitalizada-640x318.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/07/Mujer-hospitalizada-681x339.jpg 681w" sizes="(max-width: 728px) 100vw, 728px" /></a><figcaption class="wp-caption-text">Foto referencial</figcaption></figure><p style="text-align: justify;">La joven era oriunda de Nandaime y después del accidente fue llevada inconsciente al hospital Amistad Japón Nicaragua, de Granada, y luego trasladada al hospital capitalino donde falleció por la gravedad de las lesiones.</p><p style="text-align: justify;">Los familiares de la infortunada pusieron en conocimiento del accidente a las autoridades policiales para que se investigue el caso.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jay1jZW50ZXInPgo8c2NyaXB0IGFzeW5jIHNyYz0iLy9wYWdlYWQyLmdvb2dsZXN5bmRpY2F0aW9uLmNvbS9wYWdlYWQvanMvYWRzYnlnb29nbGUuanMiPjwvc2NyaXB0Pg0KPGlucyBjbGFzcz0iYWRzYnlnb29nbGUiDQogICAgIHN0eWxlPSJkaXNwbGF5OmJsb2NrOyB0ZXh0LWFsaWduOmNlbnRlcjsiDQogICAgIGRhdGEtYWQtbGF5b3V0PSJpbi1hcnRpY2xlIg0KICAgICBkYXRhLWFkLWZvcm1hdD0iZmx1aWQiDQogICAgIGRhdGEtYWQtY2xpZW50PSJjYS1wdWItMjc5NjA2MzA2NDMxODYxMCINCiAgICAgZGF0YS1hZC1zbG90PSI0NDQ3ODY0MTM2Ij48L2lucz4NCjxzY3JpcHQ+DQogICAgIChhZHNieWdvb2dsZSA9IHdpbmRvdy5hZHNieWdvb2dsZSB8fCBbXSkucHVzaCh7fSk7DQo8L3NjcmlwdD48L2Rpdj4K' data-block='3'></div> <script>ai_insert_viewport (jQuery('script').last().prev());</script>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5b736919a4716_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2726428685015992" data-ad-slot="5434240857"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-big td-ps-nogap td-post-sharing-style12 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fnandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nandaime%C3%B1a+que+se+accident%C3%B3+en+moto%2C+se+rinde+ante+la+muerte+en+hospital+capitalino&url=https%3A%2F%2Fnuevaya.com.ni%2Fnandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino%2F&via=nuevaya"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nandaimeña que se accidentó en moto, se rinde ante la muerte en hospital capitalino %0A%0A https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/&text=Nandaimeña que se accidentó en moto, se rinde ante la muerte en hospital capitalino"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nuevaya.com.ni/author/silvana-jarquin/">YA08</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YA08"></span><meta itemprop="datePublished" content="2018-08-14T11:49:33+00:00"><meta itemprop="dateModified" content="2018-08-14T11:49:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/nandaimena-que-se-accidento-en-moto-se-rinde-ante-la-muerte-en-hospital-capitalino/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif"></span><meta itemprop="name" content="Radio YA"></span><meta itemprop="headline " content="Nandaimeña que se accidentó en moto, se rinde ante la muerte en hospital capitalino"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2018/05/mujer-hospitalizada.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="445"></span></footer></article></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_7 td_block_widget td_uid_3_5b736919a4e23_rand td-pb-full-cell td-block-color-style-1 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b736919a4e23" ><script>var block_td_uid_3_5b736919a4e23 = new tdBlock();
block_td_uid_3_5b736919a4e23.id = "td_uid_3_5b736919a4e23";
block_td_uid_3_5b736919a4e23.atts = '{"custom_title":"Ultima Hora","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-1","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"#ultimahora","autors_id":"","installed_post_types":"","sort":"random_today","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_3_5b736919a4e23_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_3_5b736919a4e23_rand","tdc_css_class_style":"td_uid_3_5b736919a4e23_rand_style"}';
block_td_uid_3_5b736919a4e23.td_column_number = "1";
block_td_uid_3_5b736919a4e23.block_type = "td_block_7";
block_td_uid_3_5b736919a4e23.post_count = "5";
block_td_uid_3_5b736919a4e23.found_posts = "13";
block_td_uid_3_5b736919a4e23.header_color = "#";
block_td_uid_3_5b736919a4e23.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b736919a4e23.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_3_5b736919a4e23);</script><h4 class="block-title"><span class="td-pulldown-size">Ultima Hora</span></h4><div id=td_uid_3_5b736919a4e23 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/bus-le-desbarata-los-huevos-a-camioncito-en-rotonda-de-metrocentro/" rel="bookmark" class="td-image-wrap" title="Bus le desbarata “los huevos”… a camioncito en rotonda de Metrocentro  "><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/08/camioncito-con-huevos-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/08/camioncito-con-huevos-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/08/camioncito-con-huevos-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/08/camioncito-con-huevos-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2018/08/camioncito-con-huevos-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bus le desbarata “los huevos”… a camioncito en rotonda de Metrocentro  "/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/bus-le-desbarata-los-huevos-a-camioncito-en-rotonda-de-metrocentro/" rel="bookmark" title="Bus le desbarata “los huevos”… a camioncito en rotonda de Metrocentro  ">Bus le desbarata “los huevos”… a camioncito en rotonda de Metrocentro  </a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T11:54:18+00:00" >Ago 14, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/mujer-le-prende-fuego-a-su-marido-tras-acusarlo-de-ultrajar-a-su-hijo/" rel="bookmark" class="td-image-wrap" title="Mujer le prende fuego a su marido tras acusarlo de ultrajar a su hijo (+Video)"><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/08/mujer-quema-a-su-marido-en-mexico-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/08/mujer-quema-a-su-marido-en-mexico-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/08/mujer-quema-a-su-marido-en-mexico-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/08/mujer-quema-a-su-marido-en-mexico-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2018/08/mujer-quema-a-su-marido-en-mexico-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="Mujer le rocía gasolina a su marido en México" title="Mujer le prende fuego a su marido tras acusarlo de ultrajar a su hijo (+Video)"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mujer-le-prende-fuego-a-su-marido-tras-acusarlo-de-ultrajar-a-su-hijo/" rel="bookmark" title="Mujer le prende fuego a su marido tras acusarlo de ultrajar a su hijo (+Video)">Mujer le prende fuego a su marido tras acusarlo de ultrajar a su hijo (+Video)</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T09:23:50+00:00" >Ago 14, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/allanan-sede-de-la-conferencia-episcopal/" rel="bookmark" class="td-image-wrap" title="Allanan sede de la Conferencia Episcopal en Chile"><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/08/conferencia-episcopal-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/08/conferencia-episcopal-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/08/conferencia-episcopal-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/08/conferencia-episcopal-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2018/08/conferencia-episcopal-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Allanan sede de la Conferencia Episcopal en Chile"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/allanan-sede-de-la-conferencia-episcopal/" rel="bookmark" title="Allanan sede de la Conferencia Episcopal en Chile">Allanan sede de la Conferencia Episcopal en Chile</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T09:19:49+00:00" >Ago 14, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cuando-es-el-momento-adecuado-para-retormar-el-sexo-despues-del-parto/" rel="bookmark" class="td-image-wrap" title="¿Cuándo es el momento adecuado para retormar el sexo después del parto?"><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/08/sexo_en_el_embarazo_por_trimestre-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/08/sexo_en_el_embarazo_por_trimestre-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/08/sexo_en_el_embarazo_por_trimestre-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/08/sexo_en_el_embarazo_por_trimestre-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2018/08/sexo_en_el_embarazo_por_trimestre-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/08/sexo_en_el_embarazo_por_trimestre-511x386.jpg 511w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="¿Cuándo es el momento adecuado para retormar el sexo después del parto?"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cuando-es-el-momento-adecuado-para-retormar-el-sexo-despues-del-parto/" rel="bookmark" title="¿Cuándo es el momento adecuado para retormar el sexo después del parto?">¿Cuándo es el momento adecuado para retormar el sexo después del parto?</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T11:42:13+00:00" >Ago 14, 2018</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/derrumbe-de-puente-deja-22-personas-muertas-en-italia/" rel="bookmark" class="td-image-wrap" title="Derrumbe de puente deja 35 personas muertas en Italia"><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/08/puente-italia-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/08/puente-italia-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/08/puente-italia-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/08/puente-italia-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2018/08/puente-italia-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Derrumbe de puente deja 35 personas muertas en Italia"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/derrumbe-de-puente-deja-22-personas-muertas-en-italia/" rel="bookmark" title="Derrumbe de puente deja 35 personas muertas en Italia">Derrumbe de puente deja 35 personas muertas en Italia</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T08:38:27+00:00" >Ago 14, 2018</time></span></div></div></div></div></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Véanos en Vivo</span></h4><div class="textwidget"><p><a href="https://gaming.youtube.com/embed/live_stream?channel=UCR-5wV3tV9kOOAhctxmF3bQ&amp;autoplay=1&amp;rel=0" target="_new"><img class="alignnone wp-image-470443 size-full" src="https://nuevaya.com.ni/wp-content/uploads/2017/07/youtube-preview-iframe.png" alt="En Vivo por Youtube" width="320" height="310" /></a><br /> <audio controls preload="none" style=" width:300px;"><source src="//stream.zenolive.com/axr92qawesmtv" type="audio/mpeg"></audio></p></div></aside><div class="td_block_wrap td_block_5 td_block_widget td_uid_4_5b736919a92da_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b736919a92da" ><script>var block_td_uid_4_5b736919a92da = new tdBlock();
block_td_uid_4_5b736919a92da.id = "td_uid_4_5b736919a92da";
block_td_uid_4_5b736919a92da.atts = '{"custom_title":"Noticias Destacadas","custom_url":"https:\/\/nuevaya.com.ni\/destacadas\/","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m3_tl":"","m3_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"7927","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5b736919a92da_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_4_5b736919a92da_rand","tdc_css_class_style":"td_uid_4_5b736919a92da_rand_style"}';
block_td_uid_4_5b736919a92da.td_column_number = "1";
block_td_uid_4_5b736919a92da.block_type = "td_block_5";
block_td_uid_4_5b736919a92da.post_count = "3";
block_td_uid_4_5b736919a92da.found_posts = "5755";
block_td_uid_4_5b736919a92da.header_color = "#";
block_td_uid_4_5b736919a92da.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b736919a92da.max_num_pages = "1919";
tdBlocksArray.push(block_td_uid_4_5b736919a92da);</script><h4 class="block-title"><a href="https://nuevaya.com.ni/destacadas/" class="td-pulldown-size">Noticias Destacadas</a></h4><div id=td_uid_4_5b736919a92da class="td_block_inner"><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/bus-le-desbarata-los-huevos-a-camioncito-en-rotonda-de-metrocentro/" rel="bookmark" class="td-image-wrap" title="Bus le desbarata “los huevos”… a camioncito en rotonda de Metrocentro  "><img width="300" height="194" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/08/camioncito-con-huevos-300x194.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/08/camioncito-con-huevos-300x194.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/08/camioncito-con-huevos-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Bus le desbarata “los huevos”… a camioncito en rotonda de Metrocentro  "/></a></div></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/bus-le-desbarata-los-huevos-a-camioncito-en-rotonda-de-metrocentro/" rel="bookmark" title="Bus le desbarata “los huevos”… a camioncito en rotonda de Metrocentro  ">Bus le desbarata “los huevos”… a camioncito en rotonda de Metrocentro  </a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T11:54:18+00:00" >Ago 14, 2018</time></span></div></div></div><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/quinceanera-confiesa-que-le-quito-la-vida-a-su-hermanito-en-masaya/" rel="bookmark" class="td-image-wrap" title="&#8220;Fui Yo&#8221;: Quinceañera confiesa que le quitó la vida a su hermanito en Masaya"><img width="300" height="194" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/08/97da8361-0366-40a1-8ec7-8870f46c188b-300x194.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/08/97da8361-0366-40a1-8ec7-8870f46c188b-300x194.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/08/97da8361-0366-40a1-8ec7-8870f46c188b-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Joven confiesa asesinato de su hermanito en Masaya" title="&#8220;Fui Yo&#8221;: Quinceañera confiesa que le quitó la vida a su hermanito en Masaya"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/quinceanera-confiesa-que-le-quito-la-vida-a-su-hermanito-en-masaya/" rel="bookmark" title="&#8220;Fui Yo&#8221;: Quinceañera confiesa que le quitó la vida a su hermanito en Masaya">&#8220;Fui Yo&#8221;: Quinceañera confiesa que le quitó la vida a su hermanito en Masaya</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T10:34:05+00:00" >Ago 14, 2018</time></span></div></div></div><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/una-joven-murio-y-otro-se-encuentra-grave-tras-accidentarse-en-chontales/" rel="bookmark" class="td-image-wrap" title="Una joven murió y otro se encuentra grave tras accidentarse en Chontales"><img width="300" height="194" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/08/collagemaker_20180814_1042266951472357241-300x194.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/08/collagemaker_20180814_1042266951472357241-300x194.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/08/collagemaker_20180814_1042266951472357241-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="Daniel Ariel Torres Mendoza resultó gravemente herido" title="Una joven murió y otro se encuentra grave tras accidentarse en Chontales"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/una-joven-murio-y-otro-se-encuentra-grave-tras-accidentarse-en-chontales/" rel="bookmark" title="Una joven murió y otro se encuentra grave tras accidentarse en Chontales">Una joven murió y otro se encuentra grave tras accidentarse en Chontales</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T09:47:53+00:00" >Ago 14, 2018</time></span></div></div></div></div></div><div class="td_block_wrap td_block_5 td_block_widget td_uid_5_5b736919aa8a7_rand td-pb-full-cell td-block-color-style-2 td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b736919aa8a7" ><script>var block_td_uid_5_5b736919aa8a7 = new tdBlock();
block_td_uid_5_5b736919aa8a7.id = "td_uid_5_5b736919aa8a7";
block_td_uid_5_5b736919aa8a7.atts = '{"custom_title":"Noticias de Nicaragua","custom_url":"https:\/\/nuevaya.com.ni\/nicaragua\/","block_template_id":"","header_color":"#","header_text_color":"#","border_top":"","color_preset":"td-block-color-style-2","m3_tl":"","m3_el":"","limit":"2","offset":"","el_class":"","post_ids":"","category_id":"4","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_5_5b736919aa8a7_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m3f_title_font_header":"","m3f_title_font_title":"Article title","m3f_title_font_settings":"","m3f_title_font_family":"","m3f_title_font_size":"","m3f_title_font_line_height":"","m3f_title_font_style":"","m3f_title_font_weight":"","m3f_title_font_transform":"","m3f_title_font_spacing":"","m3f_title_":"","m3f_cat_font_title":"Article category tag","m3f_cat_font_settings":"","m3f_cat_font_family":"","m3f_cat_font_size":"","m3f_cat_font_line_height":"","m3f_cat_font_style":"","m3f_cat_font_weight":"","m3f_cat_font_transform":"","m3f_cat_font_spacing":"","m3f_cat_":"","m3f_meta_font_title":"Article meta info","m3f_meta_font_settings":"","m3f_meta_font_family":"","m3f_meta_font_size":"","m3f_meta_font_line_height":"","m3f_meta_font_style":"","m3f_meta_font_weight":"","m3f_meta_font_transform":"","m3f_meta_font_spacing":"","m3f_meta_":"","css":"","tdc_css":"","td_column_number":1,"tdc_css_class":"td_uid_5_5b736919aa8a7_rand","tdc_css_class_style":"td_uid_5_5b736919aa8a7_rand_style"}';
block_td_uid_5_5b736919aa8a7.td_column_number = "1";
block_td_uid_5_5b736919aa8a7.block_type = "td_block_5";
block_td_uid_5_5b736919aa8a7.post_count = "2";
block_td_uid_5_5b736919aa8a7.found_posts = "1017";
block_td_uid_5_5b736919aa8a7.header_color = "#";
block_td_uid_5_5b736919aa8a7.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b736919aa8a7.max_num_pages = "509";
tdBlocksArray.push(block_td_uid_5_5b736919aa8a7);</script><h4 class="block-title"><a href="https://nuevaya.com.ni/nicaragua/" class="td-pulldown-size">Noticias de Nicaragua</a></h4><div id=td_uid_5_5b736919aa8a7 class="td_block_inner"><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-aprueba-reforma-al-presupuesto-general-de-la-republica-2018/" rel="bookmark" class="td-image-wrap" title="Asamblea Nacional aprueba reforma al Presupuesto General de la República 2018"><img width="300" height="194" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-14-at-12.09.34-PM-300x194.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-14-at-12.09.34-PM-300x194.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/08/WhatsApp-Image-2018-08-14-at-12.09.34-PM-341x220.jpeg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Asamblea Nacional aprueba reforma al Presupuesto General de la República 2018"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-aprueba-reforma-al-presupuesto-general-de-la-republica-2018/" rel="bookmark" title="Asamblea Nacional aprueba reforma al Presupuesto General de la República 2018">Asamblea Nacional aprueba reforma al Presupuesto General de la República 2018</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-14T11:59:22+00:00" >Ago 14, 2018</time></span></div></div></div><div class="td-block-span12"><div class="td_module_3 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fuerza-naval-cumple-sus-tareas-pese-a-terrorismo-golpista/" rel="bookmark" class="td-image-wrap" title="Fuerza Naval cumple sus tareas pese a terrorismo golpista"><img width="300" height="194" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/08/211807-300x194.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/08/211807-300x194.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/08/211807-341x220.jpg 341w" sizes="(max-width: 300px) 100vw, 300px" alt="" title="Fuerza Naval cumple sus tareas pese a terrorismo golpista"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fuerza-naval-cumple-sus-tareas-pese-a-terrorismo-golpista/" rel="bookmark" title="Fuerza Naval cumple sus tareas pese a terrorismo golpista">Fuerza Naval cumple sus tareas pese a terrorismo golpista</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-08-13T20:06:11+00:00" >Ago 13, 2018</time></span></div></div></div></div></div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img src="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif" alt="Radio Ya" title="Noticias de Nicaragua y el Mundo"/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial<br> La mejor de las radios en Nicaragua<br> <a href="https://nuevaya.com.ni/politica-de-privacidad/">Visita nuestra política de privacidad</a></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Entretenimiento Digital S.A. Todos los derechos reservados. Año 2018</div></div></div></div></div></div> <script type='text/javascript'>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</script> <div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar tu experiencia, para uso meramente estadístico y publicitario. <a href="#"  class="cookie_action_close_header medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="https://nuevaya.com.nihttps://nuevaya.com.ni/politica-de-privacidad/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacidad</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#1e73be","button_1_button_hover":"#185c98","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"30px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script>  
<style type="text/css" media="screen">/* custom css theme panel */
.td-main-content-wrap, .td-ss-main-sidebar, .code-block, .post{
background-color:#e9ebee;
}

#sticky {
    width: 100%;
    background-color: #af0000;
}

#sticky.stick {
    position: fixed;
    top: 0;
    width: 100%;
    z-index: 10000;
}
.td-next-prev-wrap a i {
    color: #ffffff;
    border: 0;
    font-size: 16px !important;
}</style> <script type="text/javascript">jQuery(document).ready(function($){
  $('#play-video').on('click', function(ev) {
 
    $("#video")[0].src += "&autoplay=1";
    ev.preventDefault();
 
  });
});</script>  <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://nuevaya.com.ni/wp-content/uploads/2017/11/Fondo-FB.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Managua","api_location":"Managua","api_language":"es","api_key":"c9945aa8f3edb7dcdaaad2cfc9cb6127","today_icon":"scattered-clouds-d","today_icon_text":"nubes dispersas","today_temp":[34,93.200000000000003],"today_humidity":49,"today_wind_speed":[6.2000000000000002,3.8999999999999999],"today_min":[34,93.200000000000003],"today_max":[34,93.200000000000003],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1534291200,"day_name":"mi\u00e9","day_temp":[31,88],"owm_day_index":0},{"timestamp":1534377600,"day_name":"jue","day_temp":[31,89],"owm_day_index":8},{"timestamp":1534464000,"day_name":"vie","day_temp":[30,86],"owm_day_index":16},{"timestamp":1534550400,"day_name":"s\u00e1b","day_temp":[33,91],"owm_day_index":24},{"timestamp":1534636800,"day_name":"dom","day_temp":[27,81],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[525170]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript"  defer='defer' src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_09181d54d23d809f6a0b9c6b9fab5dc5.js"></script></body></html>