<!doctype html ><html lang="es"><head> <meta charset="UTF-8" /> <link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_3f9a27f7628c156f4dbc5d6d40a2679f.css" rel="stylesheet" /><title>Motociclista perece estrellado en parte trasera de rastra en carretera nueva a León</title> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link href='https://nuevaya.com.ni/wp-content/themes/Newspaper/images/icons/newspaper.woff?19' rel='preload' as='font' type='font/woff' crossorigin><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="De forma casi inmediata murió el motociclista Omar Antonio Lacayo, de 28 años de edad, al estrellarse en la parte trasera de una rastra placa halada por" /><link rel="canonical" href="https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Motociclista perece estrellado en parte trasera de rastra en carretera nueva a León" /><meta property="og:description" content="De forma casi inmediata murió el motociclista Omar Antonio Lacayo, de 28 años de edad, al estrellarse en la parte trasera de una rastra placa halada por" /><meta property="og:url" content="https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/" /><meta property="og:site_name" content="La Nueva Radio YA" /><meta property="article:publisher" content="https://facebook.com/nuevaya/" /><meta property="article:published_time" content="2021-06-21T17:45:11+00:00" /><meta property="article:modified_time" content="2021-06-21T17:49:19+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="1021" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@nuevaya" /><meta name="twitter:site" content="@nuevaya" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","sameAs":["https://facebook.com/nuevaya/","https://instagram.com/nuevaya/","https://www.linkedin.com/company/nuevaya/","https://www.youtube.com/channel/UCxgmJkysJC8lwoM1vhoqvqg","https://www.pinterest.com/nuevaya600/","https://twitter.com/nuevaya"],"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","contentUrl":"https://nuevaya.com.ni/wp-content/uploads/2020/12/psd-logo-original-dorado-losecrdownload.png","width":1200,"height":1200,"caption":"La Nueva Radio YA"},"image":{"@id":"https://nuevaya.com.ni/#logo"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni/","name":"La Nueva Radio YA","description":"Noticias de Nicaragua y El Mundo","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nuevaya.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/#primaryimage","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon.jpg","contentUrl":"https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon.jpg","width":1200,"height":1021,"caption":"Motociclista fallecido en carretera nueva a Le\u00f3n"},{"@type":"WebPage","@id":"https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/#webpage","url":"https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/","name":"Motociclista perece estrellado en parte trasera de rastra en carretera nueva a Le\u00f3n","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/#primaryimage"},"datePublished":"2021-06-21T17:45:11+00:00","dateModified":"2021-06-21T17:49:19+00:00","description":"De forma casi inmediata muri\u00f3 el motociclista Omar Antonio Lacayo, de 28 a\u00f1os de edad, al estrellarse en la parte trasera de una rastra placa halada por","breadcrumb":{"@id":"https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/"]}]},{"@type":"BreadcrumbList","@id":"https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://nuevaya.com.ni/"},{"@type":"ListItem","position":2,"name":"Motociclista perece estrellado en parte trasera de rastra en carretera nueva a Le\u00f3n"}]},{"@type":["Article","NewsArticle"],"@id":"https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/#article","isPartOf":{"@id":"https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/#webpage"},"author":{"@id":"https://nuevaya.com.ni/#/schema/person/0f134daacf7b2e17a6ff70e2670a3103"},"headline":"Motociclista perece estrellado en parte trasera de rastra en carretera nueva a Le\u00f3n","datePublished":"2021-06-21T17:45:11+00:00","dateModified":"2021-06-21T17:49:19+00:00","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/#webpage"},"wordCount":210,"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"image":{"@id":"https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/#primaryimage"},"thumbnailUrl":"https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon.jpg","articleSection":["Destacadas"],"inLanguage":"es","copyrightYear":"2021","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"Person","@id":"https://nuevaya.com.ni/#/schema/person/0f134daacf7b2e17a6ff70e2670a3103","name":"Diana Albor\u00e1n","image":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5b5e2cea4c09a394ecb6cddbdd60927b?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/5b5e2cea4c09a394ecb6cddbdd60927b?s=96&d=mm&r=g","caption":"Diana Albor\u00e1n"},"sameAs":["https://nuevaya.com.ni"],"gender":"mujer","jobTitle":"Periodista","worksFor":"La Nueva Radio YA","url":"https://nuevaya.com.ni/author/redaccion-web-08/"}]}</script><link rel="amphtml" href="https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/amp/" /><style id='td-theme-inline-css' type='text/css'> @media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://nuevaya.com.ni/wp-content/plugins/rocket-lazy-load/assets/img/youtube.png) no-repeat;cursor:pointer}</style><script type='text/javascript' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_single_402d5b2d3f82cbb56c11daef152bea74.js' id='simple-sitemap-js-js'></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"d80bd24b66","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"d80bd24b66","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"d80bd24b66","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":620756};</script> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#003065";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="d2156dcda2";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><style>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</style><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="preconnect" href="https://certify-js.alexametrics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://certify.alexametrics.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><meta property="fb:app_id" content="270722902988143" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2021/02/favicon-32x32-1.png" /><style type="text/css" id="wp-custom-css">.td-tagline-text{font-size:16px !important;color:black !important;font-weight:bold !important}</style><style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#003065}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#003065}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#003065}.tdm-btn-style1{background-color:#003065}.tdm-btn-style2:before{border-color:#003065}.tdm-btn-style2{color:#003065}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #003065;-moz-box-shadow:0 2px 16px #003065;box-shadow:0 2px 16px #003065}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #003065;-moz-box-shadow:0 4px 26px #003065;box-shadow:0 4px 26px #003065}.tdm-btn,.tdm-btn:before{border-radius:3px}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none !important}</style></noscript></head><body class="post-template-default single single-post postid-700767 single-format-standard motociclista-perece-estrellado-en-parte-trasera-de-rastra global-block-template-14 tdb_template_620756 tdb-template tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://flipboard.com/@nuevaya/radio-ya-am4j0mvrz" title="Flipboard"> <i class="td-icon-font td-icon-flipboard"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya/" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-630722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-630729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li><li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li><li id="menu-item-696151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-696151"><a title="Noticias de Entretenimiento" href="https://nuevaya.com.ni/entretenimiento/">Entretenimiento</a></li></ul></div> </div> </div>  </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Buscar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-template-wrap" style="position: relative"> <div class="td-header-mobile-wrap"> <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2 wpb_row td-pb-row" ><style scoped>.tdi_2{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4 wpb_row td-pb-row" ><style scoped>.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}</style><div class="vc_column tdi_6 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6{vertical-align:baseline}.tdi_6 > .wpb_wrapper,.tdi_6 > .wpb_wrapper > .tdc-elements{display:block}.tdi_6 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_6 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_6 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_7" class="tdc-zone"><div class="tdc_zone tdi_8 wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_8{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_9" class="tdc-row"><div class="vc_row tdi_10 wpb_row td-pb-row" ><style scoped>.tdi_10,.tdi_10 .tdc-columns{min-height:0}.tdi_10,.tdi_10 .tdc-columns{display:block}.tdi_10 .tdc-columns{width:100%}</style><div class="vc_column tdi_12 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_12{vertical-align:baseline}.tdi_12 > .wpb_wrapper,.tdi_12 > .wpb_wrapper > .tdc-elements{display:block}.tdi_12 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_12 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_12 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-desktop-wrap"> <div id="tdi_13" class="tdc-zone"><div class="tdc_zone tdi_14 wpb_row td-pb-row" ><style scoped>.tdi_14{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_15" class="tdc-row"><div class="vc_row tdi_16 wpb_row td-pb-row" ><style scoped>.tdi_16,.tdi_16 .tdc-columns{min-height:0}.tdi_16,.tdi_16 .tdc-columns{display:block}.tdi_16 .tdc-columns{width:100%}</style><div class="vc_column tdi_18 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_18{vertical-align:baseline}.tdi_18 > .wpb_wrapper,.tdi_18 > .wpb_wrapper > .tdc-elements{display:block}.tdi_18 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_18 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_18 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_19 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_19" ><style>.tdb-header-align{vertical-align:middle}.tdb_header_logo{margin-bottom:0;clear:none}.tdb_header_logo .tdb-logo-a,.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start}.tdb_header_logo h1{margin:0;line-height:0}.tdb_header_logo .tdb-logo-img-wrap img{display:block}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block}.tdb_header_logo .tdb-logo-text-wrap{display:flex}.tdb_header_logo .tdb-logo-text-title,.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000}.tdb_header_logo .tdb-logo-icon-svg{line-height:0}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto}.tdb_header_logo .tdb-logo-icon-svg svg,.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000}.tdi_19 .tdb-logo-a,.tdi_19 h1{align-items:center;justify-content:flex-start}.tdi_19 .tdb-logo-svg-wrap{display:block}.tdi_19 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none}.tdi_19 .tdb-logo-img{max-width:250px}.tdi_19 .tdb-logo-img-wrap{display:block}.tdi_19 .tdb-logo-text-tagline{margin-top:1px;margin-left:0;background-color:#013660;-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-size:30px !important;font-weight:500 !important;}.tdi_19 .tdb-logo-text-title{display:block;background-color:#013660;-webkit-background-clip:text;-webkit-text-fill-color:transparent;font-size:70px !important;font-weight:500 !important;}.tdi_19 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_19 .tdb-logo-icon{top:0px;display:none}html[class*='ie'] .tdi_19 .tdb-logo-text-title{background:none;color:#013660}html[class*='ie'] .tdi_19 .tdb-logo-text-tagline{background:none;color:#013660}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-title{font-size:36px}}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-tagline{font-size:11px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://nuevaya.com.ni"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-200-losely.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20250%20250'%3E%3C/svg%3E" alt="La Nueva Radio YA" title="La Súper Líder del Dial" width="250" height="250" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-200-losely.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-200-losely.png" src="https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-200-losely.png" alt="La Nueva Radio YA" title="La Súper Líder del Dial" width="250" height="250" /></noscript></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Nueva Radio YA</span><span class="tdb-logo-text-tagline">La Súper Líder del Dial</span></span></a></div></div> <div class="td_block_wrap tdb_header_menu tdi_20 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_20" style=" z-index: 999;"><style>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</style><style>.tdi_20 .tdb-menu > li > a:after,.tdi_20 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0px}</style><style></style><div id=tdi_20 class="td_block_inner td-fix-index"><ul id="menu-principal-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/"><div class="tdb-menu-item-text">Destacadas</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/"><div class="tdb-menu-item-text">Deportes</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/"><div class="tdb-menu-item-text">Farándula</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li><li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-696151"><a title="Noticias de Entretenimiento" href="https://nuevaya.com.ni/entretenimiento/"><div class="tdb-menu-item-text">Entretenimiento</div></a></li></ul></div></div></div></div></div></div></div></div> </div> <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_23" class="tdc-zone"><div class="tdc_zone tdi_24 wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_24{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_25" class="tdc-row"><div class="vc_row tdi_26 wpb_row td-pb-row" ><style scoped>.tdi_26,.tdi_26 .tdc-columns{min-height:0}.tdi_26,.tdi_26 .tdc-columns{display:block}.tdi_26 .tdc-columns{width:100%}</style><div class="vc_column tdi_28 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_28{vertical-align:baseline}.tdi_28 > .wpb_wrapper,.tdi_28 > .wpb_wrapper > .tdc-elements{display:block}.tdi_28 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_28 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_28 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="700767" data-autoload-type="" data-autoload-count="5" > <style> .tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto !important;bottom:50px !important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style> <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-620756" class="post-620756 tdb_templates type-tdb_templates status-publish post" > <div id="tdi_29" class="tdc-zone"><div class="tdc_zone tdi_30 wpb_row td-pb-row" ><style scoped>.tdi_30{min-height:0}</style><div id="tdi_31" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32 wpb_row td-pb-row" ><style scoped>.tdi_32,.tdi_32 .tdc-columns{min-height:0}.tdi_32,.tdi_32 .tdc-columns{display:block}.tdi_32 .tdc-columns{width:100%}</style><div class="vc_column tdi_34 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_34{vertical-align:baseline}.tdi_34 > .wpb_wrapper,.tdi_34 > .wpb_wrapper > .tdc-elements{display:block}.tdi_34 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_34 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_34 > .wpb_wrapper{width:auto;height:auto}.tdi_34{margin-top:50px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_34{margin-top:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_34{margin-top:15px !important}}@media (max-width:767px){.tdi_34{margin-top:10px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_35 td-pb-border-top td_block_template_14 tdb-breadcrumbs" data-td-block-uid="tdi_35" ><style>.tdb-breadcrumbs{margin-bottom:11px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;color:#747474;line-height:18px}.tdb-breadcrumbs a{color:#747474}.tdb-breadcrumbs a:hover{color:#000}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px}.tdb_category_breadcrumbs{margin:21px 0 9px}.search-results .tdb_breadcrumbs{margin-bottom:2px}.tdi_35 .tdb-bread-sep{font-size:8px;margin:0 5px}.tdi_35,.tdi_35 a{color:#000000}.tdi_35 .tdb-bread-sep-svg svg,.tdi_35 .tdb-bread-sep-svg svg *{fill:#000000}.td-theme-wrap .tdi_35{text-align:left}.tdi_35{font-size:13px !important;font-weight:600 !important}@media (max-width:767px){.tdi_35{font-size:14px !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Destacadas" class="tdb-entry-crumb" href="https://nuevaya.com.ni/featured/">Destacadas</a></span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://nuevaya.com.ni/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/featured/","name": "Destacadas"
}}    ]
}</script><div class="td_block_wrap tdb_title tdi_36 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_36" ><style>.tdi_36{margin-bottom:0px !important;padding-top:10px !important;padding-bottom:10px !important}@media (max-width:767px){.tdi_36{padding-top:6px !important}}</style><style>.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,0.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-0.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_36 .tdb-title-text{color:#083363;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important}.tdi_36 .tdb-title-line:after{height:2px;bottom:40%}.tdi_36 .tdb-title-line{height:50px}.td-theme-wrap .tdi_36{text-align:left}.tdi_36 .tdb-first-letter{left:-0.36em;right:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_36 .tdb-title-text{font-size:40px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_36 .tdb-title-text{font-size:32px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_36 .tdb-title-text{font-size:34px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Motociclista perece estrellado en parte trasera de rastra en carretera nueva a León</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_39 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_39{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_39,.tdi_39 .tdc-inner-columns{display:block}.tdi_39 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_39{margin-left:-0px;margin-right:-0px}.tdi_39 .vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_41 wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_41{vertical-align:baseline}.tdi_41 .vc_column-inner > .wpb_wrapper,.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_41{padding-top:5px !important}@media (min-width:768px) and (max-width:1018px){.tdi_41{width:55% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_42 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_42" ><style>.tdi_42{margin-bottom:2px !important}@media (min-width:768px) and (max-width:1018px){.tdi_42{margin-bottom:0px !important}}</style><style>.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_author{line-height:30px}.tdb_single_author a{vertical-align:middle}.tdb_single_author .tdb-block-inner{display:flex;align-items:center}.tdb_single_author .tdb-author-name-wrap{display:flex}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px}.tdb_single_author .tdb-author-by{margin-right:3px}.tdb_single_author .tdb-author-photo img{display:block}.tdi_42 .tdb-author-name-wrap{align-items:baseline}.tdi_42 .tdb-author-by{margin-right:6px;font-size:13px !important;line-height:1 !important;font-weight:500 !important}.tdi_42 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_42 .tdb-author-name{color:#000;font-size:13px !important;line-height:1 !important;font-weight:500 !important}@media (min-width:768px) and (max-width:1018px){.tdi_42 .tdb-author-by{font-size:12px !important;line-height:1 !important;font-weight:500 !important}.tdi_42 .tdb-author-name{font-size:12px !important;line-height:1 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_42 .avatar{width:20px;height:20px}.tdi_42 .tdb-author-by{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}.tdi_42 .tdb-author-name{font-size:14px !important;line-height:1.5 !important;font-weight:500 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-08/">Diana Alborán</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_43 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_43" ><style>.tdi_43{margin-right:3px !important;margin-bottom:2px !important;margin-left:3px !important}</style><style>.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_43 svg{width:14px}.tdi_43 .tdb-date-icon{margin-right:5px}.tdi_43{font-size:13px !important;line-height:1 !important;font-weight:500 !important}@media (min-width:768px) and (max-width:1018px){.tdi_43{font-size:12px !important;line-height:1 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_43{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-06-21T11:45:11-06:00">lunes, 21 de junio 2021 11:45 AM</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_44 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_44" ><style>.tdm_block_icon.tdm_block{margin-bottom:0}.tds-icon{position:relative}.tds-icon:after{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tds-icon svg{display:block}.tdi_44 svg{width:10px;height:auto}.tdi_44 .tds-icon-svg-wrap{width:20px;height:20px;display:flex;align-items:center;justify-content:center}.tdi_44 i,.tdi_44 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_44{display:inline-block}@media (max-width:767px){.tdi_44 .tds-icon-svg-wrap{width:12px;height:12px;display:flex;align-items:center;justify-content:center}}</style><style>.tdi_45{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_45:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_45 svg{fill:#cccccc}.tdi_45 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_45 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_46 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_46" ><style>.tdi_46 svg{width:10px;height:auto}.tdi_46 .tds-icon-svg-wrap{width:13px;height:13px;display:flex;align-items:center;justify-content:center}.tdi_46 i,.tdi_46 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_46{display:inline-block}</style><style>.tdi_47{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_47:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_47 svg{fill:#cccccc}.tdi_47 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_47 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_48 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_48" ><style>.tdi_48 svg{width:10px;height:auto}.tdi_48 .tds-icon-svg-wrap{width:13px;height:13px;display:flex;align-items:center;justify-content:center}.tdi_48 i,.tdi_48 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_48{display:inline-block}</style><style>.tdi_49{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_49:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_49 svg{fill:#cccccc}.tdi_49 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_49 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_51 wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_51{vertical-align:baseline}.tdi_51 .vc_column-inner > .wpb_wrapper,.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_51 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_51{width:45% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_53 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_53{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_53,.tdi_53 .tdc-inner-columns{display:block}.tdi_53 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_55 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_55{vertical-align:baseline}.tdi_55 .vc_column-inner > .wpb_wrapper,.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_55 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_57 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB}.td_separator_align_left span{margin-left:0}.td_separator_align_right span{margin-right:0}.td_separator_dashed span{border-top-style:dashed}.td_separator_dotted span{border-top-style:dotted}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB}.td_separator_shadow > span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB}.td_separator_shadow > span > span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%}.tdi_57{margin-top:20px !important;margin-bottom:0px !important}@media (min-width:768px) and (max-width:1018px){.tdi_57{margin-top:10px !important}}@media (max-width:767px){.tdi_57{margin-top:10px !important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_58" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_59 wpb_row td-pb-row" ><style scoped>.tdi_59,.tdi_59 .tdc-columns{min-height:0}.tdi_59,.tdi_59 .tdc-columns{display:block}.tdi_59 .tdc-columns{width:100%}@media (min-width:768px){.tdi_59{margin-left:-20px;margin-right:-20px}.tdi_59 .tdc-row-video-background-error,.tdi_59 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_59{margin-left:-15px;margin-right:-15px}.tdi_59 .tdc-row-video-background-error,.tdi_59 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_59{margin-left:-10px;margin-right:-10px}.tdi_59 .tdc-row-video-background-error,.tdi_59 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_59{margin-right:5px !important;margin-left:5px !important}}</style><div class="vc_column tdi_61 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_61{vertical-align:baseline}.tdi_61 > .wpb_wrapper,.tdi_61 > .wpb_wrapper > .tdc-elements{display:block}.tdi_61 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_61 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_61 > .wpb_wrapper{width:auto;height:auto}.tdi_61{width:calc(100% - 340px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_61{width:calc(100% - 280px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_61{width:calc(100% - 220px) !important}}@media (max-width:767px){.tdi_61{width:100% !important}}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_63 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_63{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_63,.tdi_63 .tdc-inner-columns{display:block}.tdi_63 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_63{margin-left:-15px;margin-right:-15px}.tdi_63 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_63{margin-left:-10px;margin-right:-10px}.tdi_63 .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_65 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_65{vertical-align:baseline}.tdi_65 .vc_column-inner > .wpb_wrapper,.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_65 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_65{width:250px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_65{width:220px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_65{display:none !important}}@media (max-width:767px){.tdi_65{display:none !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_66 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_66" ><style>.td_block_template_2.widget > ul > li{margin-left:0 !important}.td_block_template_2 .td-block-title{font-size:17px;font-weight:500;margin-top:0;margin-bottom:16px;line-height:31px;text-align:left}.td_block_template_2 .td-block-title > *{color:#000}.td_block_template_2 .td-related-title a{padding:0 20px 0 0}@media (max-width:767px){.td_block_template_2 .td-related-title a{font-size:15px}}.td_block_template_2 .td-related-title .td-cur-simple-item{color:#4db2ec}.td-theme-wrap .tdi_66 .td-block-title > *,.td-theme-wrap .tdi_66 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_66 .td-subcat-item a:hover,.td-theme-wrap .tdi_66 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_66 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_66 .td-subcat-dropdown:hover .td-subcat-more i{color:#083363}.td-theme-wrap .tdi_66 .td-subcat-dropdown ul:after{background-color:#083363}.td-theme-wrap .tdi_66 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_66 .td_quote_on_blocks,.td-theme-wrap .tdi_66 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_66 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_66 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_66 .td-instagram-user a{color:#083363}.td-theme-wrap .tdi_66 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_66 .td-load-more-wrap a:hover{background-color:#083363;border-color:#083363}.td-theme-wrap .tdi_66 .td-read-more a,.td-theme-wrap .tdi_66 .td-weather-information:before,.td-theme-wrap .tdi_66 .td-weather-week:before,.td-theme-wrap .tdi_66 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_66 .td-post-category,.td-theme-wrap .tdi_66 .td-post-category:hover{background-color:#083363}.tdi_66{margin-top:90px !important;margin-bottom:-10px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_66{margin-top:20px !important}}</style><style>body .tdi_66 .td-block-title a,body .tdi_66 .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){body .tdi_66 .td-block-title a,body .tdi_66 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){body .tdi_66 .td-block-title a,body .tdi_66 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){body .tdi_66 .td-block-title a,body .tdi_66 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_67 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_67" ><style>.tdi_67{margin-bottom:30px !important;padding-top:20px !important;padding-right:20px !important;padding-bottom:20px !important;padding-left:20px !important;border-color:#083363 !important;border-style:solid !important;border-width:8px 1px 1px 1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_67{margin-bottom:24px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_67{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_67 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_67 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_67 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_67 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000000}.tdi_67 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_67 .entry-thumb{background-position:center 50%}.tdi_67 .td-post-vid-time{display:none}.tdi_67 .td-module-meta-info-bottom{padding:0px}.tdi_67 .td-module-meta-info{border-color:#eaeaea}.tdi_67 .entry-title{margin:8px 0 0;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important}.tdi_67 .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_67 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_67 .td-post-category{display:none;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_67 .td-author-date{display:inline}.tdi_67 .td-post-author-name{display:none}.tdi_67 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_67 .td-post-date,.tdi_67 .td-post-author-name span{display:none}.tdi_67 .entry-review-stars{display:inline-block}.tdi_67 .td-icon-star,.tdi_67 .td-icon-star-empty,.tdi_67 .td-icon-star-half{font-size:15px}.tdi_67 .td-module-comments{display:none}.tdi_67 .td-read-more{display:none}.tdi_67 .td-post-author-name a{color:#666666}.tdi_67 .td-block-title a,.tdi_67 .td-block-title span{font-size:14px !important}.tdi_67 .td-subcat-list a,.tdi_67 .td-subcat-dropdown span,.tdi_67 .td-subcat-dropdown a{font-size:13px !important}.tdi_67 .td-editor-date,.tdi_67 .td-editor-date .td-post-author-name a,.tdi_67 .td-editor-date .entry-date,.tdi_67 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_67 .td-read-more a{font-size:14px !important}.tdi_67 .td-load-more-wrap a{font-size:13px !important}.tdi_67 .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_67 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_67 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_67 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_67 .td_module_wrap .td-module-container:before{display:block !important}.tdi_67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_67 .td-module-container:before{bottom:-13px}.tdi_67 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:700 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_67 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_67 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_67 .td_module_wrap .td-module-container:before{display:block !important}.tdi_67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_67 .td-module-container:before{bottom:-13px}.tdi_67 .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:700 !important}}@media (max-width:767px){.tdi_67 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_67 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_67 .td_module_wrap .td-module-container:before{display:block !important}.tdi_67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_67 .td-module-container:before{bottom:-13px}.tdi_67 .entry-title{font-size:18px !important;line-height:1.2 !important;font-weight:700 !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_67 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ivonne-carvajal-fue-asesinada-por-su-padre-despues-de-reclamarle/" rel="bookmark" title="Ivonne Carvajal fue asesinada por su padre, en Managua">Ivonne Carvajal fue asesinada por su padre, en Managua</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/con-haladas-de-pelo-inauguran-remodelacion-de-gasolinera-super-7/" rel="bookmark" title="Con “haladas de pelo” inauguran remodelación de gasolinera Super 7 de Linda Vista">Con “haladas de pelo” inauguran remodelación de gasolinera Super 7 de Linda Vista</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaraguense-es-asesinada-a-golpes-por-sujeto-que-visito-en-ecuador/" rel="bookmark" title="Nicaragüense es asesinada a golpes por sujeto que visitó en Ecuador">Nicaragüense es asesinada a golpes por sujeto que visitó en Ecuador</a></h3> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/graban-ultimos-minutos-de-granadino-corneado-fatalmente-por-un-toro/" rel="bookmark" title="Graban últimos minutos de granadino corneado fatalmente por un toro">Graban últimos minutos de granadino corneado fatalmente por un toro</a></h3> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_69 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_69{vertical-align:baseline}.tdi_69 .vc_column-inner > .wpb_wrapper,.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_69 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_69{width:calc(100% - 250px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_69{width:calc(100% - 220px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_69{width:100% !important}}@media (max-width:767px){.tdi_69{width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_70 td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_70" ><style>.tdb_single_content{margin-bottom:0;*zoom:1}.tdb_single_content:before,.tdb_single_content:after{display:table;content:'';line-height:0}.tdb_single_content:after{clear:both}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){margin-left:auto;margin-right:auto}.tdb_single_content a{pointer-events:auto}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:'Article Top Ad' !important}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:'Article Inline Ad 1' !important}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:'Article Inline Ad 2' !important}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:'Article Inline Ad 3' !important}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:'Article Bottom Ad' !important}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0}.tdb_single_content .id_ad_content-horiz-center{text-align:center}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%}.tdi_70,.tdi_70 > p,.tdi_70 .tdb-block-inner > p{font-size:18px !important}.tdi_70 li{line-height:1.8 !important}.tdi_70 li:before{margin-top:1px;line-height:27px !important}.tdi_70 .tdb-block-inner blockquote p{color:#000000}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin:0 auto 26px auto}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left{margin-right:0}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-right{margin-left:0}}@media (max-width:767px){.tdb_single_content .td-a-ad{float:none;text-align:center}.tdb_single_content .td-a-ad img{margin-right:auto;margin-left:auto}.tdb_single_content .tdc-a-ad{float:none}}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date):not(.tdb_single_comments_count):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none}.single.td-animation-stack-type0 .post img{opacity:1 !important}}@media (max-width:767px){.tdi_70 img.aligncenter,.tdi_70 .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none !important}.tdi_70 .wp-caption-text,.tdi_70 figcaption{font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><p>De forma casi inmediata murió el motociclista Omar Antonio Lacayo, de 28 años de edad, al estrellarse en la parte trasera de una rastra placa halada por un cabezal en el kilómetro 9 de la carretera nueva a León, a las 8 y 40 minutos de la noche de ayer domingo.</p><span id="more-700767"></span><figure class="wp-block-image size-large"><img loading="lazy" width="1200" height="1021" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%201021'%3E%3C/svg%3E" alt="Motociclista fallecido en carretera nueva a León" class="wp-image-700768" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon-300x255.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon-768x653.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon-150x128.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon-696x592.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon-1068x909.jpg 1068w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon.jpg" /><noscript><img loading="lazy" width="1200" height="1021" src="https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon.jpg" alt="Motociclista fallecido en carretera nueva a León" class="wp-image-700768" srcset="https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon-300x255.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon-768x653.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon-150x128.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon-696x592.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon-1068x909.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript><figcaption>Motociclista fallecido en carretera nueva a León</figcaption></figure><p>Omar Antonio conducía la motocicleta placa M 45186, con sentido Norte – Sur, y al no guardar la distancia, colisionó contra la parte trasera de la rastra placas CH34288, que era jalada por el cabezal matrícula CH 20287, conducido por Silvio José García Oporta, de 32 años.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5239991344" data-ad-format="auto"></ins></div><p>Testigos oculares dijeron que el accidente ocurrió cuando el furgón disminuyó la velocidad para dar paso a dos cabezales que estaban adelante a un lado de la carretera para que se integraran en la vía.</p><p>Omar Antonio Lacayo era originario de la comarca Piedra Grande, en Muelle de los Bueyes, Caribe Sur.</p><p>La policía retuvo a Silvio José García Oporta, conductor del furgón para determinar su responsabilidad en esta desgracia, aunque todo hace indicar que el motociclista causó su muerte al conducir a exceso de velocidad.</p><div class="td-a-ad id_bottom_ad"><span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7913044002918072" data-ad-slot="www.nuevaya.com.ni" data-ad-format="auto" data-full-width-responsive="true"></ins></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_74 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_74" ><style>.tdi_74{margin-top:20px !important;margin-bottom:16px !important}</style><style>.tdb_single_post_share{margin-bottom:23px}.tdb-share-classic{position:relative;height:20px;margin-bottom:15px}.tdi_74 .td-social-share-text{font-size:13px !important}.tdi_74 .td-social-network{font-size:13px !important}</style><div id="tdi_74" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10"><style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fmotociclista-perece-estrellado-en-parte-trasera-de-rastra%2F" title="Facebook" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Motociclista+perece+estrellado+en+parte+trasera+de+rastra+en+carretera+nueva+a+Le%C3%B3n&url=https%3A%2F%2Fnuevaya.com.ni%2Fmotociclista-perece-estrellado-en-parte-trasera-de-rastra%2F&via=nuevaya" title="Twitter" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2021/06/motociclista-fallecido-en-carretera-nueva-a-leon.jpg&description=Motociclista+perece+estrellado+en+parte+trasera+de+rastra+en+carretera+nueva+a+Le%C3%B3n" title="Pinterest" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Motociclista+perece+estrellado+en+parte+trasera+de+rastra+en+carretera+nueva+a+Le%C3%B3n %0A%0A https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/" title="WhatsApp" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/motociclista-perece-estrellado-en-parte-trasera-de-rastra/&text=Motociclista+perece+estrellado+en+parte+trasera+de+rastra+en+carretera+nueva+a+Le%C3%B3n" title="Telegram" rel="noreferrer" > <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_74" title="More"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_75 td_block_template_14"><style>.tdi_75{margin-bottom:10px !important}</style><style>.tdi_75.td-a-rec{text-align:center}.tdi_75 .td-element-style{z-index:-1}.tdi_75 .td-spot-id-spot_img_hidden{display:none}.tdi_75 .td-adspot-title{display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_75 .td_spot_img_all{display:none}.tdi_75 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_75 .td_spot_img_all{display:none}.tdi_75 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_75 .td_spot_img_all{display:none}.tdi_75 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="#" class="td_spot_img_all"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tl"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_tp"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt="spot_img" /></noscript></a><a href="#" class="td_spot_img_mob"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="spot_img" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="spot_img" /></noscript></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_76 td_block_template_14"><style>.tdi_76.td-a-rec{text-align:center}.tdi_76 .td-element-style{z-index:-1}</style><div id="rc-widget-591214" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="189698"></div><script>setTimeout(function () {var d = document,s = d.createElement("script");s.src = "https://assets.revcontent.com/master/delivery.js";
d.body.appendChild(s);}, 10000);</script></div><div class="td-a-rec td-a-rec-id-custom_ad_1 tdi_77 td_block_template_14"><style>.tdi_77.td-a-rec{text-align:center}.tdi_77 .td-element-style{z-index:-1}</style><script>setTimeout(function () {var d = document,s = d.createElement("script");s.src = "https://ads.vidoomy.com/nuevaya_2193.js";
d.body.appendChild(s);}, 5000);</script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_78 td_block_template_14"><style>.tdi_78.td-a-rec{text-align:center}.tdi_78 .td-element-style{z-index:-1}</style><script type="text/javascript">//<![CDATA[
var la=!1;window.addEventListener("scroll",function(){(0!=document.documentElement.scrollTop&&!1===la||0!=document.body.scrollTop&&!1===la)&& (!function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js";var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}(),la=!0)},!0);//]]&gt;
</script><script>(adsbygoogle = window.adsbygoogle || []).onload = function () {[].forEach.call(document.getElementsByClassName('adsbygoogle'), function () {adsbygoogle.push({})
})
}</script></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_79 td_block_template_14"><style>.tdi_79.td-a-rec{text-align:center}.tdi_79 .td-element-style{z-index:-1}</style><script>setTimeout(function () {var d = document,s = d.createElement("script");s.src = "https://nuevaya.com.ni/push.js";
d.body.appendChild(s);}, 12000);</script></div><div class="vc_row_inner tdi_81 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_81{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_81,.tdi_81 .tdc-inner-columns{display:block}.tdi_81 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_83 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_83{vertical-align:baseline}.tdi_83 .vc_column-inner > .wpb_wrapper,.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_83 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_85 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_85{margin-bottom:0px !important;padding-bottom:1px !important}</style></div></div></div></div></div></div></div><div class="vc_column tdi_87 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_87{vertical-align:baseline}.tdi_87 > .wpb_wrapper,.tdi_87 > .wpb_wrapper > .tdc-elements{display:block}.tdi_87 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_87 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_87 > .wpb_wrapper{width:auto;height:auto}.tdi_87{width:340px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_87{width:280px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_87{width:220px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_88 td-pb-border-top td_block_template_14 td-fix-index" data-td-block-uid="tdi_88" ><style>.td_block_template_14.widget > ul > li{margin-left:0 !important}.td_block_template_14 .td-related-title a{margin:0 12px !important;font-size:14px}@media (max-width:767px){.td_block_template_14 .td-related-title a{margin:0 8px !important}}.td_block_template_14 .td-related-title .td-cur-simple-item{color:#4db2ec}.td_block_template_14 .td-block-title{font-size:13px;font-weight:400;margin-top:0;margin-bottom:26px;padding:11px 0;line-height:1;position:relative;overflow:hidden;text-align:center;background-color:#111;border:1px solid transparent}.td_block_template_14 .td-block-title > *{color:#fff;margin:0 12px}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:transparent !important;display:inline-block;color:#fff}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option{height:100%;display:table;color:#fff}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover i{color:#fff}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter i{margin-right:16px;color:#fff}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list{border-width:0 1px 1px}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link{padding-right:32px}.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more{vertical-align:middle;display:table-cell;padding:0;opacity:0.8}@media (max-width:767px){.td_block_template_14 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span{display:none}}.tdi_88 .td-block-title{border-color:#000000 !important}.tdi_88{margin-bottom:-10px !important}</style><style>body .tdi_88 .td-block-title a,body .tdi_88 .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){body .tdi_88 .td-block-title a,body .tdi_88 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){body .tdi_88 .td-block-title a,body .tdi_88 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){body .tdi_88 .td-block-title a,body .tdi_88 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span>Artículos recientes</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_89 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_89" ><style>.tdi_89{margin-bottom:27px !important;padding-bottom:20px !important;border-style:dotted !important;border-color:#000000 !important;border-width:0px 0px 1px 0px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_89{margin-bottom:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_89{margin-bottom:20px !important}}</style><style>.tdi_89 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_89 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_89 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_89 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_89 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_89 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_89 .entry-thumb{background-position:center 50%}.tdi_89 .td-image-wrap{padding-bottom:66%}.tdi_89 .td-post-vid-time{display:none}.tdi_89 .td-module-meta-info{border-color:#eaeaea}.tdi_89 .entry-title{margin:8px 0 0;font-size:18px !important;line-height:1.2 !important;font-weight:500 !important}.tdi_89 .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_89 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_89 .td-post-category{display:inline-block;margin:2px 6px 12px 0;padding:0 12px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_89 .td-author-date{display:none}.tdi_89 .td-post-author-name{display:none}.tdi_89 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_89 .td-post-date,.tdi_89 .td-post-author-name span{display:none}.tdi_89 .entry-review-stars{display:none}.tdi_89 .td-icon-star,.tdi_89 .td-icon-star-empty,.tdi_89 .td-icon-star-half{font-size:15px}.tdi_89 .td-module-comments{display:none}.tdi_89 .td-read-more{display:none}.tdi_89 .td-post-author-name a{color:#666666}.tdi_89 .td-block-title a,.tdi_89 .td-block-title span{font-size:14px !important}.tdi_89 .td-subcat-list a,.tdi_89 .td-subcat-dropdown span,.tdi_89 .td-subcat-dropdown a{font-size:13px !important}.tdi_89 .td-editor-date,.tdi_89 .td-editor-date .td-post-author-name a,.tdi_89 .td-editor-date .entry-date,.tdi_89 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_89 .td-read-more a{font-size:14px !important}.tdi_89 .td-load-more-wrap a{font-size:13px !important}.tdi_89 .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_89 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_89 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_89 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_89 .td_module_wrap .td-module-container:before{display:block !important}.tdi_89 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_89 .td-module-container:before{bottom:-18px}.tdi_89 .td-image-wrap{padding-bottom:60%}.tdi_89 .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:500 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_89 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_89 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_89 .td_module_wrap .td-module-container:before{display:block !important}.tdi_89 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_89 .td-module-container:before{bottom:-18px}.tdi_89 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_89 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_89 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_89 .td_module_wrap .td-module-container:before{display:block !important}.tdi_89 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_89 .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_89 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/capturan-a-tres-nicas-en-una-lancha/" rel="bookmark" class="td-image-wrap" title="Capturan a tres nicas en una lancha con más de dos toneladas de cocaína en aguas panameñas" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2021/06/Cocaina-incautada-en-aguas-panamenas-300x199.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/capturan-a-tres-nicas-en-una-lancha/" rel="bookmark" title="Capturan a tres nicas en una lancha con más de dos toneladas de cocaína en aguas panameñas">Capturan a tres nicas en una lancha con más de dos toneladas de cocaína en aguas panameñas</a></h3><div class="td-excerpt"></div> </div> </div> </div> </div></div><div class="td_block_wrap td_flex_block_1 tdi_90 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_90" ><style>.tdi_90{margin-bottom:36px !important}</style><style>.tdi_90 .td-image-wrap{padding-bottom:100%}.tdi_90 .entry-thumb{background-position:center 50%}.tdi_90 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_90 .td-image-container,.ie11 .tdi_90 .td-image-container{flex:0 0 auto}.tdi_90 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.ie10 .tdi_90 .td-module-meta-info,.ie11 .tdi_90 .td-module-meta-info{flex:1}.tdi_90 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea}.tdi_90 .td_module_wrap{padding-left:5px;padding-right:5px;padding-bottom:10px;margin-bottom:10px}.tdi_90 .td_block_inner{margin-left:-5px;margin-right:-5px}.tdi_90 .td-module-container:before{bottom:-10px;border-color:#000000}.tdi_90 .entry-thumb,.tdi_90 .entry-thumb:before,.tdi_90 .entry-thumb:after{border-radius:0px}.tdi_90 .td-post-vid-time{display:none}.tdi_90 .td-post-category{padding:8px 0 20px 0;display:inline-block;background-color:rgba(0,0,0,0);color:#666666;font-size:14px !important;line-height:1 !important;font-weight:600 !important}.tdi_90 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_90 .td-excerpt{display:none;column-count:1;column-gap:48px;font-size:14px !important}.tdi_90 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_90 .td-read-more{display:none}.tdi_90 .td-author-date{display:none}.tdi_90 .td-post-author-name{display:none}.tdi_90 .td-post-date,.tdi_90 .td-post-author-name span{display:none}.tdi_90 .entry-review-stars{display:none}.tdi_90 .td-icon-star,.tdi_90 .td-icon-star-empty,.tdi_90 .td-icon-star-half{font-size:15px}.tdi_90 .td-module-comments{display:none}.tdi_90 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_90 .td-post-author-name a{color:#666666}.tdi_90 .td-block-title a,.tdi_90 .td-block-title span{font-size:14px !important}.tdi_90 .td-subcat-list a,.tdi_90 .td-subcat-dropdown span,.tdi_90 .td-subcat-dropdown a{font-size:14px !important}.tdi_90 .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_90 .td-editor-date,.tdi_90 .td-editor-date .td-post-author-name a,.tdi_90 .td-editor-date .entry-date,.tdi_90 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_90 .td-read-more a{font-size:14px !important}.tdi_90 .td-load-more-wrap a{font-size:13px !important}html:not([class*='ie']) .tdi_90 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_90 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_90 .td-module-container:before{bottom:-10px}.tdi_90 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_90 .td_module_wrap .td-module-container:before{display:block !important}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_90 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_90 .td-image-container{flex:0 0 28%;width:28%}.ie10 .tdi_90 .td-image-container,.ie11 .tdi_90 .td-image-container{flex:0 0 auto}.tdi_90 .td-module-meta-info{padding:0 0 0 12px}.tdi_90 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_90 .td-module-container:before{bottom:-10px}.tdi_90 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_90 .td_module_wrap .td-module-container:before{display:block !important}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_90 .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_90 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_90 .td-module-container:before{bottom:-10px}.tdi_90 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_90 .td_module_wrap .td-module-container:before{display:block !important}.tdi_90 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_90 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/policia-captura-a-dos-sujetos-con-mas-de-2-mil-600-plantas/" rel="bookmark" class="td-image-wrap" title="Policía captura a dos sujetos con más de 2 mil 600 plantas y ocho libras de marihuana en Jinotega" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2021/06/Policia-captura-a-dos-sujetos-en-Jinotega-150x80.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/policia-captura-a-dos-sujetos-con-mas-de-2-mil-600-plantas/" rel="bookmark" title="Policía captura a dos sujetos con más de 2 mil 600 plantas y ocho libras de marihuana en Jinotega">Policía captura a dos sujetos con más de 2 mil 600 plantas y ocho libras de marihuana en Jinotega</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/accidentes-de-transito-cobraron-la-vida-de-18-personas-en-nicaragua/" rel="bookmark" class="td-image-wrap" title="Accidentes de tránsito cobraron la vida de 18 personas en Nicaragua, en la última semana" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2021/06/Accidentes-de-transito-en-Nicaragua-150x97.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/accidentes-de-transito-cobraron-la-vida-de-18-personas-en-nicaragua/" rel="bookmark" title="Accidentes de tránsito cobraron la vida de 18 personas en Nicaragua, en la última semana">Accidentes de tránsito cobraron la vida de 18 personas en Nicaragua, en la última semana</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/policia-de-nicaragua-captura-a-dos-hondurenos/" rel="bookmark" class="td-image-wrap" title="Policía de Nicaragua captura a dos hondureños y cuatro nicas con 407 mil dólares del narcotráfico" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2021/06/Operativo-policial-150x89.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/policia-de-nicaragua-captura-a-dos-hondurenos/" rel="bookmark" title="Policía de Nicaragua captura a dos hondureños y cuatro nicas con 407 mil dólares del narcotráfico">Policía de Nicaragua captura a dos hondureños y cuatro nicas con 407 mil dólares del narcotráfico</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/dan-ultimo-adios-a-chontaleno-que-fue-baleado-por-asaltantes-en-rivas/" rel="bookmark" class="td-image-wrap" title="Dan último adiós a chontaleño que fue baleado por asaltantes en Rivas" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2021/06/Dan-ultimo-adios-a-chontaleno-que-fue-baleado-por-asaltantes-en-Rivas-150x84.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/dan-ultimo-adios-a-chontaleno-que-fue-baleado-por-asaltantes-en-rivas/" rel="bookmark" title="Dan último adiós a chontaleño que fue baleado por asaltantes en Rivas">Dan último adiós a chontaleño que fue baleado por asaltantes en Rivas</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack td-meta-info-hide"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/motorizado-expira-luego-de-impactar-contra-valla-metalica-en-chontales/" rel="bookmark" class="td-image-wrap" title="Motorizado expira luego de impactar contra valla metálica en Chontales" ><span data-bg="https://nuevaya.com.ni/wp-content/uploads/2021/03/condega-muerto-accidente-transito_censored-1-150x75.jpg" class="entry-thumb td-thumb-css rocket-lazyload" style="" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/motorizado-expira-luego-de-impactar-contra-valla-metalica-en-chontales/" rel="bookmark" title="Motorizado expira luego de impactar contra valla metálica en Chontales">Motorizado expira luego de impactar contra valla metálica en Chontales</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> </div></div></div></div></div></div></div></div> </article> </div> </div> </div>  <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible"><div id="tdi_91" class="tdc-zone"><div class="tdc_zone tdi_92 wpb_row td-pb-row" ><style scoped>.tdi_92{min-height:0}</style><div id="tdi_93" class="tdc-row"><div class="vc_row tdi_94 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_94,.tdi_94 .tdc-columns{min-height:0}.tdi_94,.tdi_94 .tdc-columns{display:block}.tdi_94 .tdc-columns{width:100%}@media (min-width:768px){.tdi_94{margin-left:-0px;margin-right:-0px}.tdi_94 .tdc-row-video-background-error,.tdi_94 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_94.tdc-row-content-vert-center,.tdi_94.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_94.tdc-row-content-vert-bottom,.tdi_94.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_94.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_94.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_94{padding-right:7% !important;padding-left:7% !important;position:relative}.tdi_94 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_94{padding-top:12px !important;padding-bottom:12px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_94{padding-top:10px !important;padding-right:6% !important;padding-bottom:10px !important;padding-left:6% !important}}@media (max-width:767px){.tdi_94{padding-top:14px !important;padding-right:0px !important;padding-bottom:8px !important;padding-left:0px !important}}</style><div class="tdi_93_rand_style td-element-style" ><style>.tdi_93_rand_style{background-color:#fffcfc !important}</style></div><div class="vc_column tdi_96 wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_96{vertical-align:baseline}.tdi_96 > .wpb_wrapper,.tdi_96 > .wpb_wrapper > .tdc-elements{display:block}.tdi_96 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_96 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_96 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_97 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_97" ><style>.tdi_97{margin-bottom:20px !important}@media (max-width:767px){.tdi_97{margin-bottom:3px !important;justify-content:center !important;text-align:center !important}}</style><style>.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom}.tdi_97 .tdm-descr{color:#000000;font-size:14px !important;font-weight:800 !important;text-transform:capitalize !important}@media (min-width:1019px) and (max-width:1140px){.tdi_97 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (min-width:768px) and (max-width:1018px){.tdi_97 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (max-width:767px){.tdi_97 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}</style><p class="tdm-descr">© 2021 La Nueva Radio YA<br>Todos los Derechos Reservados<br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><br>Frecuencias: 600 KHZ AM y 99.1 FM</p></div></div></div><div class="vc_column tdi_99 wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_99{vertical-align:baseline}.tdi_99 > .wpb_wrapper,.tdi_99 > .wpb_wrapper > .tdc-elements{display:block}.tdi_99 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_99 > .wpb_wrapper > .vc_row_inner{width:auto}.tdi_99 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_100 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_100" style=" z-index: 999;"><style>.tdi_100{margin-bottom:10px !important}</style><style>.tdi_100 .tdb-menu > li > a,.tdi_100 .td-subcat-more{padding:0px 9px 0px 0px;color:#000000}.tdi_100 .tdb-menu > li .tdb-menu-sep,.tdi_100 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_100 .tdb-menu > li > a .tdb-sub-menu-icon,.tdi_100 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_100 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_100 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,.tdi_100 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,.tdi_100 .td-subcat-more .tdb-menu-more-subicon-svg svg,.tdi_100 .td-subcat-more .tdb-menu-more-subicon-svg svg *,.tdi_100 .td-subcat-more .tdb-menu-more-icon-svg,.tdi_100 .td-subcat-more .tdb-menu-more-icon-svg *{fill:#000000}.tdi_100 .tdb-menu > li > a,.tdi_100 .td-subcat-more,.tdi_100 .td-subcat-more > .tdb-menu-item-text{font-size:13px !important;line-height:2.5 !important;font-weight:700 !important}.tdi_100 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_100 .tdb-menu .tdb-normal-menu ul,.tdi_100 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_100 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,.tdi_100 .td-pulldown-filter-list li a{font-size:13px !important;font-weight:600 !important}.tdi_100 .tdb-menu .tdb-mega-menu .sub-menu > li{border-width:0px;box-shadow:0px 2px 6px 0px rgba(0,0,0,0.1)}</style><style>.tdi_100 .tdb-menu > li > a:after,.tdi_100 .tdb-menu-items-dropdown .td-subcat-more:after{height:0px;bottom:0px}</style><style></style><div id=tdi_100 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca de</div></a></li><li id="menu-item-698195" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-698195"><a href="https://nuevaya.com.ni/multimedia/"><div class="tdb-menu-item-text">Multimedia</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_103 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_103" ><style>.tdi_103{margin-bottom:10px !important}</style><style>.tdm_block.tdm_block_socials{margin-bottom:0}.tdm-social-wrapper{*zoom:1}.tdm-social-wrapper:before,.tdm-social-wrapper:after{display:table;content:'';line-height:0}.tdm-social-wrapper:after{clear:both}.tdm-social-item-wrap{display:inline-block}.tdm-social-item{position:relative;display:inline-block;vertical-align:middle;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdm-social-item i{font-size:14px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-text{display:none;margin-top:-1px;vertical-align:middle;font-size:13px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-item-wrap:hover i,.tdm-social-item-wrap:hover .tdm-social-text{color:#000}.tdm-social-item-wrap:last-child .tdm-social-text{margin-right:0 !important}</style><style>.tds-social6 .tdm-social-item{display:block}.tdi_104 .tdm-social-item-wrap{width:33.33333333%;float:left;padding-left:15px;padding-right:15px;margin-bottom:14px}.tdi_104 .tdm-social-item-wrap:nth-child(3n+1){clear:both}.tdi_104 .tdm-social-item-wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_104{margin-left:-15px;margin-right:-15px}body .tdi_104 .tdm-social-item{display:inline-block}body .tdi_104 .tdm-social-text{margin-bottom:0}.tdi_104 .tdm-social-item i{font-size:24px;vertical-align:middle;line-height:24px}.tdi_104 .tdm-social-item i.td-icon-twitter,.tdi_104 .tdm-social-item i.td-icon-linkedin,.tdi_104 .tdm-social-item i.td-icon-pinterest,.tdi_104 .tdm-social-item i.td-icon-blogger,.tdi_104 .tdm-social-item i.td-icon-vimeo{font-size:19.2px}.tdi_104 .tdm-social-item{width:24px;height:24px}.tdi_104 .tdm-social-item i,.tds-team-member2 .tdi_104.tds-social1 .tdm-social-item i{color:#1e73be}.tdi_104 .tdm-social-text{display:inline-block;margin-left:2px;margin-right:18px;color:#000000;font-size:15px !important;line-height:1.2 !important;font-weight:600 !important}@media (min-width:1019px) and (max-width:1140px){.tdi_104 .tdm-social-item-wrap{clear:none !important}}@media (min-width:768px) and (max-width:1018px){.tdi_104 .tdm-social-item-wrap{clear:none !important}}@media (max-width:767px){.tdi_104 .tdm-social-item-wrap{clear:none !important}}</style><div class="tdm-social-wrapper tds-social6 tdi_104"><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" title="Telegram" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" title="Tiktok" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="noreferrer" title="Spotify" class="tdm-social-item"><i class="td-icon-font td-icon-spotify"></i></a><a href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" target="_blank" rel="noreferrer" class="tdm-social-text">Spotify</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-text">Linkedin</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_105 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_105" ><style>.tdi_105{margin-bottom:20px !important}@media (max-width:767px){.tdi_105{margin-bottom:3px !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_105 .tdm-descr{color:#000000;font-size:14px !important;font-weight:800 !important;text-transform:capitalize !important}@media (min-width:1019px) and (max-width:1140px){.tdi_105 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (min-width:768px) and (max-width:1018px){.tdi_105 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (max-width:767px){.tdi_105 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}</style><p class="tdm-descr"><a rel="nofollow" href="https://nuevaya.com.ni/blackhole/" title="No me sigas"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="No me sigas" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" width="1" height="1" alt="No me sigas" /></noscript></a></p></div></div></div></div></div></div></div> </div><style> .tdc-footer-template .td-main-content-wrap{padding-bottom:0}</style></div>  <script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa" /></noscript><script>


jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_20';tdbMenuItem.jqueryObj = jQuery('.tdi_20');

tdbMenuItem.isMegaMenuParentPos = true;

tdbMenu.addItem(tdbMenuItem);});



jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_100';tdbMenuItem.jqueryObj = jQuery('.tdi_100');

tdbMenuItem.isMegaMenuParentPos = true;

tdbMenu.addItem(tdbMenuItem);});

</script><script>window.lazyLoadOptions = {elements_selector: "img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src: "lazy-src",data_srcset: "lazy-srcset",data_sizes: "lazy-sizes",class_loading: "lazyloading",class_loaded: "lazyloaded",threshold: 300,callback_loaded: function(element) {if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {if (element.classList.contains("lazyloaded") ) {if (typeof window.jQuery != "undefined") {if (jQuery.fn.fitVids) {jQuery(element).parent().fitVids();}}}}}};window.addEventListener('LazyLoad::Initialized', function (e) {var lazyLoadInstance = e.detail.instance;if (window.MutationObserver) {var observer = new MutationObserver(function(mutations) {var image_count = 0;var iframe_count = 0;var rocketlazy_count = 0;mutations.forEach(function(mutation) {for (i = 0; i < mutation.addedNodes.length; i++) {if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {return;}if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {return;}images = mutation.addedNodes[i].getElementsByTagName('img');is_image = mutation.addedNodes[i].tagName == "IMG";iframes = mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe = mutation.addedNodes[i].tagName == "IFRAME";rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count += images.length;iframe_count += iframes.length;rocketlazy_count += rocket_lazy.length;if(is_image){image_count += 1;}if(is_iframe){iframe_count += 1;}}} );if(image_count > 0 || iframe_count > 0 || rocketlazy_count > 0){lazyLoadInstance.update();}} );var b      = document.getElementsByTagName("body")[0];var config = { childList: true, subtree: true };observer.observe(b, config);}}, false);</script><script defer data-no-minify="1" src="https://nuevaya.com.ni/wp-content/plugins/rocket-lazy-load/assets/js/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script></body></html>