<!doctype html ><html lang="es"><head> <meta charset="UTF-8" /> <title>Jovencito muere impactado por un rayo en Camoapa, Boaco</title> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /> <link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="El jovencito Eliezer Antonio López Romero, de 12 años de edad, murió impactado por un rayo esta tarde, en la comarca Bijagua, del municipio de Camoapa, en" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Jovencito muere impactado por un rayo en Camoapa, Boaco" /><meta property="og:description" content="El jovencito Eliezer Antonio López Romero, de 12 años de edad, murió impactado por un rayo esta tarde, en la comarca Bijagua, del municipio de Camoapa, en" /><meta property="og:url" content="https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/" /><meta property="og:site_name" content="Tu Nueva Radio YA Noticias de Nicaragua" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:author" content="https://www.facebook.com/nuevaya" /><meta property="article:published_time" content="2020-10-07T00:17:04+00:00" /><meta property="article:modified_time" content="2020-10-07T00:17:06+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed.jpg" /><meta property="og:image:width" content="512" /><meta property="og:image:height" content="256" /><meta property="fb:app_id" content="270722902988143" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@nuevaya" /><meta name="twitter:site" content="@nuevaya" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","sameAs":["https://www.facebook.com/nuevaya/","https://www.instagram.com/nuevaya/","https://www.youtube.com/channel/UCxgmJkysJC8lwoM1vhoqvqg","https://twitter.com/nuevaya"],"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2015/09/psd-logo-original-dorado-1.png","width":543,"height":543,"caption":"La Nueva Radio YA"},"image":{"@id":"https://nuevaya.com.ni/#logo"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni/","name":"Tu Nueva Radio YA Noticias de Nicaragua","description":"La mejor radio de noticias de Nicaragua, en Vivo","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nuevaya.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/#primaryimage","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed.jpg","width":512,"height":256},{"@type":"WebPage","@id":"https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/#webpage","url":"https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/","name":"Jovencito muere impactado por un rayo en Camoapa, Boaco","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/#primaryimage"},"datePublished":"2020-10-07T00:17:04+00:00","dateModified":"2020-10-07T00:17:06+00:00","description":"El jovencito Eliezer Antonio L\u00f3pez Romero, de 12 a\u00f1os de edad, muri\u00f3 impactado por un rayo esta tarde, en la comarca Bijagua, del municipio de Camoapa, en","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/#article","isPartOf":{"@id":"https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/#webpage"},"author":{"@id":"https://nuevaya.com.ni/#/schema/person/cfdafa64f4c5b1ffe1a31d303d891fd8"},"headline":"Jovencito muere impactado por un rayo en Camoapa, Boaco","datePublished":"2020-10-07T00:17:04+00:00","dateModified":"2020-10-07T00:17:06+00:00","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/#webpage"},"commentCount":0,"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"image":{"@id":"https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/#primaryimage"},"articleSection":"Boaco,Sucesos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"Person","@id":"https://nuevaya.com.ni/#/schema/person/cfdafa64f4c5b1ffe1a31d303d891fd8","name":"Redacci\u00f3n Web 07","description":"Web Master y DG en La Nueva Radio YA","sameAs":["https://www.facebook.com/nuevaya"]}]}</script><link rel="amphtml" href="https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/amp/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA Noticias de Nicaragua &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA Noticias de Nicaragua &raquo; Feed de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA Noticias de Nicaragua &raquo; Comentario Jovencito muere impactado por un rayo en Camoapa, Boaco del feed" href="https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/feed/" /><link rel='stylesheet' id='wp-block-library-css' href='https://nuevaya.com.ni/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='simple-sitemap-css-css' href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_2c47439a1505a9f324e396048b8aabd1.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_b5548a5d8c167a7cdc6ed632b769c0b7.css' type='text/css' media='all' /><link rel='stylesheet' id='font_awesome-css' href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_43e40c0a2acc441028a5b5c929560170.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css' href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_b75ff154e61a1c4d539bc3b2e0032f8e.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'> @media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_d4a56d3242663a4b372dc090375e8136.css' type='text/css' media='all' /><link rel='stylesheet' id='a3a3_lazy_load-css' href='//nuevaya.com.ni/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_553d0edcd98e4838cbe5e1a349372cdd.css' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css' href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_f146e2dc3d292de27fdb6a8186b3c1cd.css' type='text/css' media='all' /><script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_single_402d5b2d3f82cbb56c11daef152bea74.js' id='simple-sitemap-js-js'></script><script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://nuevaya.com.ni/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>
window.tdb_globals = {"wpRestNonce":"7f1bab607e","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script> <script>
window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"7f1bab607e","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};
</script><script>


var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();


var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.6.1";
var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="3";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#d33030";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="2ec7b1fc29";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script><style>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</style><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script><script type="text/javascript">
_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="preconnect" href="https://certify-js.alexametrics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://certify.alexametrics.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preload" as="font" href="https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" type="font/woff2" crossorigin="anonymous"><style type="text/css" id="wp-custom-css">.page-title{position:absolute;clip:rect(1px 1px 1px 1px);width:1px;height:1px;padding:0;margin:-1px;overflow:hidden;border:0}</style><style> .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#d33030}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#d33030}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#d33030}.tdm-btn-style1{background-color:#d33030}.tdm-btn-style2:before{border-color:#d33030}.tdm-btn-style2{color:#d33030}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #d33030;-moz-box-shadow:0 2px 16px #d33030;box-shadow:0 2px 16px #d33030}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #d33030;-moz-box-shadow:0 4px 26px #d33030;box-shadow:0 4px 26px #d33030}.tdm-btn,.tdm-btn:before{border-radius:3px}</style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-682764 single-format-standard jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco global-block-template-14 tdb_template_620756 tdb-template tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://linkedin.com/company/nuevaya" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-principal-movil-container"><ul id="menu-principal-movil" class="td-mobile-main-menu"><li id="menu-item-630737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-630737"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630738"><a title="Noticias Deportivas" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-630739"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-678293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678293"><a title="Noticias de Nicaragua" href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li id="menu-item-630740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630740"><a title="Noticias Intenacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div> </div> </div>  <div id="login-form-mobile" class="td-register-section"> </div> </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Buscar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-template-wrap" style="position: relative"> <div class="td-header-mobile-wrap "> <div id="tdi_1_f7d" class="tdc-zone"><div class="tdc_zone tdi_2_94f wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_2_94f{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_94f{position:relative}}</style><div class="tdi_1_f7d_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_f7d_rand_style{background-color:#222222 !important}}</style></div><div id="tdi_3_2aa" class="tdc-row"><div class="vc_row tdi_4_975 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_975{min-height:0}.tdi_4_975,.tdi_4_975 .tdc-columns{display:block}.tdi_4_975 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_975{margin-left:-0px;margin-right:-0px}.tdi_4_975 .vc_column{padding-left:0px;padding-right:0px}}}@media (max-width:767px){.tdi_4_975{position:relative}}</style><div class="tdi_3_2aa_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_2aa_rand_style{background-color:#083363 !important}}</style></div><div class="vc_column tdi_6_c29 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_c29{vertical-align:baseline}.tdi_6_c29 .wpb_wrapper,.tdi_6_c29 .wpb_wrapper .tdc-elements{display:block}.tdi_6_c29 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_c29 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_6_c29{vertical-align:middle}}@media (max-width:767px){.tdi_6_c29{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_c7d td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_7_c7d" ><style>.tdi_7_c7d .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_915 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_915{vertical-align:baseline}.tdi_9_915 .wpb_wrapper,.tdi_9_915 .wpb_wrapper .tdc-elements{display:block}.tdi_9_915 .wpb_wrapper .tdc-elements{width:100%}.tdi_9_915 .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_9_915{vertical-align:middle}}@media (max-width:767px){.tdi_9_915{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_10_a29 td-single-image- td-pb-border-top td_block_template_14"><a
class="td_single_image_bg"
style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2019/11/logotipo-dorado-nuevaya-120x90.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;"
href="https://nuevaya.com.ni/"
rel="bookmark"></a><style>.tdi_10_a29 .td_single_image_bg{height:400px;padding-bottom:0}.tdi_10_a29:hover .td_single_image_bg:before{opacity:0}@media (max-width:767px){.tdi_10_a29 .td_single_image_bg{height:140px;padding-bottom:0}}</style></div></div></div><div class="vc_column tdi_12_f7f wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_f7f{vertical-align:baseline}.tdi_12_f7f .wpb_wrapper,.tdi_12_f7f .wpb_wrapper .tdc-elements{display:block}.tdi_12_f7f .wpb_wrapper .tdc-elements{width:100%}.tdi_12_f7f .wpb_wrapper{height:auto}@media (max-width:767px){.tdi_12_f7f{vertical-align:middle}}@media (max-width:767px){.tdi_12_f7f{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_13_ad9" class="tdc-zone"><div class="tdc_zone tdi_14_599 wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_14_599{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_15_7f3" class="tdc-row"><div class="vc_row tdi_16_293 wpb_row td-pb-row" ><style scoped>.tdi_16_293{min-height:0}.tdi_16_293,.tdi_16_293 .tdc-columns{display:block}.tdi_16_293 .tdc-columns{width:100%}</style><div class="vc_column tdi_18_377 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_18_377{vertical-align:baseline}.tdi_18_377 .wpb_wrapper,.tdi_18_377 .wpb_wrapper .tdc-elements{display:block}.tdi_18_377 .wpb_wrapper .tdc-elements{width:100%}.tdi_18_377 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-desktop-wrap "> <div id="tdi_19_f75" class="tdc-zone"><div class="tdc_zone tdi_20_f81 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_20_f81{min-height:0}.td-header-desktop-wrap{position:relative}@media (min-width:768px){.tdi_20_f81 > .td-element-style > .td-element-style-before{background-attachment:fixed}.tdc-row[class*='stretch_row'] > .tdi_20_f81.td-pb-row > .td-element-style{left:calc((-100vw + 100%)/2) !important;transform:none !important}}.tdi_20_f81{position:relative}</style><div class="tdi_19_f75_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_19_f75_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-repeat:no-repeat !important;background-size:contain !important;background-position:center top !important}</style></div></div><div id="tdi_21_cde" class="tdc-row"><div class="vc_row tdi_22_221 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_22_221{min-height:0;position:relative}.tdi_22_221 .tdc-row-divider{overflow:hidden}.tdi_22_221 .tdc-row-divider-top .tdm-svg{height:100px;min-width:1000px;transform:translateX(-50%) rotateY(180deg);fill:#f4ab1b}.tdi_22_221 .tdc-row-divider-top .tdc-divider-space{background-color:#f4ab1b;top:100%;height:px}.tdi_22_221 .tdc-row-divider-top{top:px}.tdi_22_221,.tdi_22_221 .tdc-columns{display:block}.tdi_22_221 .tdc-columns{width:100%}@media (min-width:768px){.tdi_22_221{margin-left:-0px;margin-right:-0px}.tdi_22_221 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_22_221.tdc-row-content-vert-center,.tdi_22_221.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_22_221.tdc-row-content-vert-bottom,.tdi_22_221.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_22_221.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_22_221.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_22_221{margin-bottom:0px !important;padding-bottom:0px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 0px !important;position:relative}.tdi_22_221 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_22_221{margin-right:24px !important;margin-left:24px !important}}</style><div class="tdi_21_cde_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_21_cde_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-repeat:no-repeat !important;background-size:contain !important;background-position:center top !important}</style></div><style>.tdi_21_cde_rand_style{background-color:#003065 !important}</style></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/> </svg></div></div><div class="vc_column tdi_24_721 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_24_721{vertical-align:baseline}.tdi_24_721 .wpb_wrapper,.tdi_24_721 .wpb_wrapper .tdc-elements{display:block}.tdi_24_721 .wpb_wrapper .tdc-elements{width:100%}.tdi_24_721 .wpb_wrapper{height:auto}.tdi_24_721{width:18% !important}@media (min-width:768px) and (max-width:1018px){.tdi_24_721{width:20% !important}}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_25_729 td-single-image- td-pb-border-top td_block_template_14"><a
class="td_single_image_bg"
style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2015/09/psd-logo-original-dorado-3.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;"
href="https://nuevaya.com.ni/"
rel="bookmark"></a><style>.tdi_25_729 .td_single_image_bg{height:200px;padding-bottom:0}.tdi_25_729:hover .td_single_image_bg:before{opacity:0}</style></div></div></div><div class="vc_column tdi_27_3df wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_27_3df{vertical-align:baseline}.tdi_27_3df .wpb_wrapper,.tdi_27_3df .wpb_wrapper .tdc-elements{display:block}.tdi_27_3df .wpb_wrapper .tdc-elements{width:100%}.tdi_27_3df .wpb_wrapper{height:auto}.tdi_27_3df{padding-right:15px !important;padding-left:30px !important;width:76% !important}@media (min-width:768px) and (max-width:1018px){.tdi_27_3df{padding-right:10px !important;padding-left:20px !important;width:74% !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_28_f91 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_28_f91" style=" z-index: 999;"><style>.tdi_28_f91 .tdb-menu > li .tdb-menu-sep,.tdi_28_f91 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_28_f91 .tdb-menu > li > a .tdb-sub-menu-icon,.tdi_28_f91 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_28_f91 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_28_f91 .tdb-menu > li > a,.tdi_28_f91 .td-subcat-more{color:#ffffff}.tdi_28_f91 .tdb-menu > li > a,.tdi_28_f91 .td-subcat-more,.tdi_28_f91 .td-subcat-more > .tdb-menu-item-text{font-size:14px !important}.tdi_28_f91 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_28_f91 .tdb-menu .tdb-normal-menu ul,.tdi_28_f91 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_28_f91 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0,0,0,0.1)}</style><style>.tdi_28_f91 .tdb-menu > li > a:after,.tdi_28_f91 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0px}</style><style></style><div id=tdi_28_f91 class="td_block_inner td-fix-index"><ul id="menu-principal" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-630722" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/"><div class="tdb-menu-item-text">Destacadas</div></a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/"><div class="tdb-menu-item-text">Deportes</div></a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li><li id="menu-item-630729" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/"><div class="tdb-menu-item-text">Farándula</div></a></li><li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li></ul></div></div></div></div><div class="vc_column tdi_32_2d1 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_32_2d1{vertical-align:baseline}.tdi_32_2d1 .wpb_wrapper,.tdi_32_2d1 .wpb_wrapper .tdc-elements{display:block}.tdi_32_2d1 .wpb_wrapper .tdc-elements{width:100%}.tdi_32_2d1 .wpb_wrapper{height:auto}.tdi_32_2d1{width:6% !important}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_33_fb7" class="tdc-zone"><div class="tdc_zone tdi_34_538 wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_34_538{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_35_ff5" class="tdc-row"><div class="vc_row tdi_36_73b wpb_row td-pb-row" ><style scoped>.tdi_36_73b{min-height:0}.tdi_36_73b,.tdi_36_73b .tdc-columns{display:block}.tdi_36_73b .tdc-columns{width:100%}</style><div class="vc_column tdi_38_b37 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_38_b37{vertical-align:baseline}.tdi_38_b37 .wpb_wrapper,.tdi_38_b37 .wpb_wrapper .tdc-elements{display:block}.tdi_38_b37 .wpb_wrapper .tdc-elements{width:100%}.tdi_38_b37 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="682764" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-620756" class="post-620756 tdb_templates type-tdb_templates status-publish post" > <div id="tdi_39_175" class="tdc-zone"><div class="tdc_zone tdi_40_c7c wpb_row td-pb-row" ><style scoped>.tdi_40_c7c{min-height:0}</style><div id="tdi_41_74a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_475 wpb_row td-pb-row" ><style scoped>.tdi_42_475{min-height:0}.tdi_42_475,.tdi_42_475 .tdc-columns{display:block}.tdi_42_475 .tdc-columns{width:100%}</style><div class="vc_column tdi_44_3aa wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_44_3aa{vertical-align:baseline}.tdi_44_3aa .wpb_wrapper,.tdi_44_3aa .wpb_wrapper .tdc-elements{display:block}.tdi_44_3aa .wpb_wrapper .tdc-elements{width:100%}.tdi_44_3aa .wpb_wrapper{height:auto}.tdi_44_3aa{margin-top:50px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_44_3aa{margin-top:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_44_3aa{margin-top:15px !important}}@media (max-width:767px){.tdi_44_3aa{margin-top:10px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_45_155 td-pb-border-top td_block_template_14 tdb-breadcrumbs " data-td-block-uid="tdi_45_155" ><style>.tdi_45_155 .tdb-bread-sep{font-size:8px;margin:0 5px}.tdi_45_155,.tdi_45_155 a{color:#000000}.td-theme-wrap .tdi_45_155{text-align:left}@media (max-width:767px){.tdi_45_155{font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Sucesos" class="tdb-entry-crumb" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Boaco" class="tdb-entry-crumb" href="https://nuevaya.com.ni/sucesos/boaco/">Boaco</a></span></div></div><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://nuevaya.com.ni/",
"name": "Inicio"
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://nuevaya.com.ni/sucesos/",
"name": "Sucesos"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://nuevaya.com.ni/sucesos/boaco/",
"name": "Boaco"
}
}    ]
}
</script><div class="td_block_wrap tdb_title tdi_46_aa6 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_46_aa6" ><style>.tdi_46_aa6{margin-bottom:0px !important;padding-top:10px !important;padding-bottom:10px !important}@media (max-width:767px){.tdi_46_aa6{padding-top:6px !important}}</style><style>.tdi_46_aa6 .tdb-title-text{color:#083363;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important}.tdi_46_aa6 .tdb-title-line:after{height:2px;bottom:40%}.tdi_46_aa6 .tdb-title-line{height:50px}.td-theme-wrap .tdi_46_aa6{text-align:left}.tdi_46_aa6 .tdb-first-letter{left:-0.36em;right:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_46_aa6 .tdb-title-text{font-size:40px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_46_aa6 .tdb-title-text{font-size:32px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_46_aa6 .tdb-title-text{font-size:34px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Jovencito muere impactado por un rayo en Camoapa, Boaco</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_49_f5f vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_49_f5f{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_49_f5f,.tdi_49_f5f .tdc-inner-columns{display:block}.tdi_49_f5f .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_49_f5f{margin-left:-0px;margin-right:-0px}.tdi_49_f5f .vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_51_5a3 wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_51_5a3{vertical-align:baseline}.tdi_51_5a3 .wpb_wrapper,.tdi_51_5a3 .wpb_wrapper .tdc-elements{display:block}.tdi_51_5a3 .wpb_wrapper .tdc-elements{width:100%}.tdi_51_5a3{padding-top:5px !important}@media (min-width:768px) and (max-width:1018px){.tdi_51_5a3{width:55% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_52_2a7 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_52_2a7" ><style>.tdi_52_2a7{margin-bottom:2px !important}@media (min-width:768px) and (max-width:1018px){.tdi_52_2a7{margin-bottom:0px !important}}</style><style>.tdi_52_2a7 .tdb-author-name-wrap{align-items:baseline}.tdi_52_2a7 .tdb-author-by{margin-right:6px;font-size:13px !important;line-height:1 !important}.tdi_52_2a7 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_52_2a7 .tdb-author-name{color:#000;font-size:13px !important;line-height:1 !important;font-weight:500 !important}@media (min-width:768px) and (max-width:1018px){.tdi_52_2a7 .tdb-author-by{font-size:12px !important;line-height:1 !important}.tdi_52_2a7 .tdb-author-name{font-size:12px !important;line-height:1 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_52_2a7 .avatar{width:20px;height:20px}.tdi_52_2a7 .tdb-author-by{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}.tdi_52_2a7 .tdb-author-name{font-size:14px !important;line-height:1.5 !important;font-weight:500 !important}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://nuevaya.com.ni/author/redaccion-web-07/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-07/">Redacción Web 07</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_53_f7a td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_53_f7a" ><style>.tdi_53_f7a{margin-right:3px !important;margin-bottom:2px !important;margin-left:3px !important}</style><style>.tdi_53_f7a i{font-size:14px;margin-right:5px}.tdi_53_f7a{font-size:13px !important;line-height:1 !important}@media (min-width:768px) and (max-width:1018px){.tdi_53_f7a{font-size:12px !important;line-height:1 !important}}@media (max-width:767px){.tdi_53_f7a{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-06T18:17:04-06:00">octubre 6, 2020</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_54_723 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_54_723" ><style>.tdi_54_723 i{font-size:10px;text-align:center;width:20px;height:20px;line-height:20px}.tdi_54_723 i,.tdi_54_723 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_54_723{display:inline-block}@media (max-width:767px){.tdi_54_723 i{width:12px;height:12px;line-height:12px}}</style><style>.tdi_55_7df{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_55_7df:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_55_7df svg{fill:#cccccc}.tdi_55_7df svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_55_7df td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_56_753 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_56_753" ><style>.tdi_56_753 i{font-size:10px;text-align:center;width:13px;height:13px;line-height:13px}.tdi_56_753 i,.tdi_56_753 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_56_753{display:inline-block}</style><style>.tdi_57_af4{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_57_af4:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_57_af4 svg{fill:#cccccc}.tdi_57_af4 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_57_af4 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_58_838 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_58_838" ><style>.tdi_58_838 i{font-size:10px;text-align:center;width:13px;height:13px;line-height:13px}.tdi_58_838 i,.tdi_58_838 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_58_838{display:inline-block}</style><style>.tdi_59_773{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_59_773:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_59_773 svg{fill:#cccccc}.tdi_59_773 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_59_773 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_61_811 wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_61_811{vertical-align:baseline}.tdi_61_811 .wpb_wrapper,.tdi_61_811 .wpb_wrapper .tdc-elements{display:block}.tdi_61_811 .wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_61_811{width:45% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_62_2aa td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_62_2aa" ><style>.tdi_62_2aa{margin-top:6px !important;margin-bottom:0px !important}@media (max-width:767px){.tdi_62_2aa{margin-bottom:10px !important}}</style><style>.tdi_62_2aa{display:inline-block;float:right;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important}.tdi_62_2aa i{font-size:14px;margin-right:5px}@media (min-width:768px) and (max-width:1018px){.tdi_62_2aa{font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important}}@media (max-width:767px){.tdi_62_2aa{font-size:14px !important;line-height:1.5 !important;font-style:italic !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-pencil"></i><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2020-10-06T18:17:06-06:00">octubre 6, 2020 </time></div></div> </div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_63_d72 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_63_d72" ><div id="tdi_63_d72" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fjovencito-muere-impactado-por-un-rayo-en-camoapa-boaco%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jovencito+muere+impactado+por+un+rayo+en+Camoapa%2C+Boaco&url=https%3A%2F%2Fnuevaya.com.ni%2Fjovencito-muere-impactado-por-un-rayo-en-camoapa-boaco%2F&via=nuevaya"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed.jpg&description=Jovencito+muere+impactado+por+un+rayo+en+Camoapa%2C+Boaco"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jovencito+muere+impactado+por+un+rayo+en+Camoapa%2C+Boaco %0A%0A https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/&text=Jovencito+muere+impactado+por+un+rayo+en+Camoapa%2C+Boaco"> <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_63_d72"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="vc_row_inner tdi_65_f63 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_65_f63{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_65_f63,.tdi_65_f63 .tdc-inner-columns{display:block}.tdi_65_f63 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_67_751 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_67_751{vertical-align:baseline}.tdi_67_751 .wpb_wrapper,.tdi_67_751 .wpb_wrapper .tdc-elements{display:block}.tdi_67_751 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69_555 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.tdi_69_555{margin-top:20px !important;margin-bottom:0px !important}@media (min-width:768px) and (max-width:1018px){.tdi_69_555{margin-top:10px !important}}@media (max-width:767px){.tdi_69_555{margin-top:10px !important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_70_005" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71_657 wpb_row td-pb-row" ><style scoped>.tdi_71_657{min-height:0}.tdi_71_657,.tdi_71_657 .tdc-columns{display:block}.tdi_71_657 .tdc-columns{width:100%}@media (min-width:768px){.tdi_71_657{margin-left:-20px;margin-right:-20px}.tdi_71_657 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_71_657{margin-left:-15px;margin-right:-15px}.tdi_71_657 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_71_657{margin-left:-10px;margin-right:-10px}.tdi_71_657 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_71_657{margin-right:5px !important;margin-left:5px !important}}</style><div class="vc_column tdi_73_f12 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_73_f12{vertical-align:baseline}.tdi_73_f12 .wpb_wrapper,.tdi_73_f12 .wpb_wrapper .tdc-elements{display:block}.tdi_73_f12 .wpb_wrapper .tdc-elements{width:100%}.tdi_73_f12 .wpb_wrapper{height:auto}.tdi_73_f12{width:calc(100% - 340px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_73_f12{width:calc(100% - 280px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_73_f12{width:calc(100% - 220px) !important}}@media (max-width:767px){.tdi_73_f12{width:100% !important}}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_75_a9d vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_75_a9d{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_75_a9d,.tdi_75_a9d .tdc-inner-columns{display:block}.tdi_75_a9d .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_75_a9d{margin-left:-15px;margin-right:-15px}.tdi_75_a9d .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_75_a9d{margin-left:-10px;margin-right:-10px}.tdi_75_a9d .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_77_355 wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><style scoped>.tdi_77_355{vertical-align:baseline}.tdi_77_355 .wpb_wrapper,.tdi_77_355 .wpb_wrapper .tdc-elements{display:block}.tdi_77_355 .wpb_wrapper .tdc-elements{width:100%}.tdi_77_355{width:250px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_77_355{width:220px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_77_355{display:none !important}}@media (max-width:767px){.tdi_77_355{display:none !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_78_27d td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_78_27d" ><style>.td-theme-wrap .tdi_78_27d .td-block-title > *,.td-theme-wrap .tdi_78_27d .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_78_27d .td-subcat-item a:hover,.td-theme-wrap .tdi_78_27d .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_78_27d .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_78_27d .td-subcat-dropdown:hover .td-subcat-more i{color:#083363}.td-theme-wrap .tdi_78_27d .td-subcat-dropdown ul:after{background-color:#083363}.td-theme-wrap .tdi_78_27d .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_78_27d .td_quote_on_blocks,.td-theme-wrap .tdi_78_27d .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_78_27d .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_78_27d .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_78_27d .td-instagram-user a{color:#eeee22}.td-theme-wrap .tdi_78_27d .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_78_27d .td-load-more-wrap a:hover{background-color:#eeee22;border-color:#eeee22}.td-theme-wrap .tdi_78_27d .td-read-more a,.td-theme-wrap .tdi_78_27d .td-weather-information:before,.td-theme-wrap .tdi_78_27d .td-weather-week:before,.td-theme-wrap .tdi_78_27d .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_78_27d .td-post-category,.td-theme-wrap .tdi_78_27d .td-post-category:hover{background-color:#eeee22}.tdi_78_27d{margin-top:90px !important;margin-bottom:-10px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_78_27d{margin-top:20px !important}}</style><style>.tdi_78_27d .td-block-title a,.tdi_78_27d .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_78_27d .td-block-title a,.tdi_78_27d .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_78_27d .td-block-title a,.tdi_78_27d .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){.tdi_78_27d .td-block-title a,.tdi_78_27d .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_79_13d td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_79_13d" ><style>.tdi_79_13d{margin-bottom:30px !important;padding-top:20px !important;padding-right:20px !important;padding-bottom:20px !important;padding-left:20px !important;border-color:#083363 !important;border-style:solid !important;border-width:8px 1px 1px 1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_79_13d{margin-bottom:24px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_79_13d{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_79_13d .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_79_13d .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_79_13d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_79_13d .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_79_13d .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000000}.tdi_79_13d .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_79_13d .entry-thumb{background-position:center 50%}.tdi_79_13d .td-post-vid-time{display:block}.tdi_79_13d .td-module-meta-info-bottom{padding:0px}.tdi_79_13d .td-module-meta-info{border-color:#eaeaea}.tdi_79_13d .entry-title{margin:8px 0 0;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important}.tdi_79_13d .td-excerpt{display:none;margin:8px 0 0;font-size:12px !important}.tdi_79_13d .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_79_13d .td-post-category{display:none;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:12px !important;line-height:1 !important;font-weight:400 !important}.tdi_79_13d .td-post-author-name{display:none}.tdi_79_13d .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_79_13d .td-post-date,.tdi_79_13d .td-post-author-name span{display:inline-block}.tdi_79_13d .entry-review-stars{display:inline-block}.tdi_79_13d .td-icon-star,.tdi_79_13d .td-icon-star-empty,.tdi_79_13d .td-icon-star-half{font-size:15px}.tdi_79_13d .td-module-comments{display:none}.tdi_79_13d .td-read-more{display:none}.tdi_79_13d .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_79_13d .td-post-category:hover{color:#000000}.tdi_79_13d .td-post-author-name a{color:#666666}.tdi_79_13d .td-post-author-name:hover a{color:#000000}.tdi_79_13d .td-editor-date,.tdi_79_13d .td-editor-date .td-post-author-name,.tdi_79_13d .td-module-comments a{font-size:12px !important;font-weight:400 !important}.tdi_79_13d .td-read-more a{font-size:12px !important}.tdi_79_13d .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_79_13d .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_79_13d .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_79_13d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_79_13d .td_module_wrap .td-module-container:before{display:block !important}.tdi_79_13d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_79_13d .td-module-container:before{bottom:-13px}.tdi_79_13d .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:700 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_79_13d .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_79_13d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_79_13d .td_module_wrap .td-module-container:before{display:block !important}.tdi_79_13d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_79_13d .td-module-container:before{bottom:-13px}.tdi_79_13d .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:700 !important}}@media (max-width:767px){.tdi_79_13d .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_79_13d .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_79_13d .td_module_wrap .td-module-container:before{display:block !important}.tdi_79_13d .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_79_13d .td-module-container:before{bottom:-13px}.tdi_79_13d .entry-title{font-size:18px !important;line-height:1.2 !important;font-weight:700 !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79_13d class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-06T13:30:03-06:00" >septiembre 6, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/graban-a-hombre-practicando-s3x0-0rl-en-un-bus-de-managua/" rel="bookmark" title="Graban a hombre practicando s3x0 0r@l en un bus de Managua">Graban a hombre practicando s3x0 0r@l en un bus de Managua</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/graban-a-hombre-practicando-s3x0-0rl-en-un-bus-de-managua/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-21T14:30:18-06:00" >agosto 21, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nino-de-11-anos-cae-a-cauce-y-es-arrastrado-por-fuertes-corrientes-en-managua/" rel="bookmark" title="“Papá ayudame” gritaba niño mientras era arrastrado por corrientes en cauce de Managua">“Papá ayudame” gritaba niño mientras era arrastrado por corrientes en cauce de Managua</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/nino-de-11-anos-cae-a-cauce-y-es-arrastrado-por-fuertes-corrientes-en-managua/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/curiosas-ya/" class="td-post-category">Curiosas YA</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-19T10:24:35-06:00" >agosto 19, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/viral-suegra-descubre-a-su-nuera-en-un-motel-la-graba-y-la-expone-en-redes/" rel="bookmark" title="Viral: Suegra descubre a su nuera en un motel, la graba y la expone en redes">Viral: Suegra descubre a su nuera en un motel, la graba y la expone en redes</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/viral-suegra-descubre-a-su-nuera-en-un-motel-la-graba-y-la-expone-en-redes/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-10T10:03:24-06:00" >septiembre 10, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pasajero-de-ruta-111-muere-apunalado-frente-a-su-pequeno-hijo-en-managua/" rel="bookmark" title="Pasajero de ruta 111 muere apuñalado frente a su pequeño hijo en Managua">Pasajero de ruta 111 muere apuñalado frente a su pequeño hijo en Managua</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/pasajero-de-ruta-111-muere-apunalado-frente-a-su-pequeno-hijo-en-managua/">Noticias</a></div> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_81_717 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_81_717{vertical-align:baseline}.tdi_81_717 .wpb_wrapper,.tdi_81_717 .wpb_wrapper .tdc-elements{display:block}.tdi_81_717 .wpb_wrapper .tdc-elements{width:100%}.tdi_81_717{width:calc(100% - 250px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_81_717{width:calc(100% - 220px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_81_717{width:100% !important}}@media (max-width:767px){.tdi_81_717{width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_82_52d td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_82_52d" ><style>.tdi_82_52d,.tdi_82_52d > p{font-size:16px !important}.tdi_82_52d li{line-height:1.8 !important}.tdi_82_52d li:before{margin-top:1px;line-height:27px !important}.tdi_82_52d .tdb-block-inner blockquote p{color:#266fef}@media (min-width:1019px) and (max-width:1140px){.tdi_82_52d,.tdi_82_52d > p{font-size:15px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_82_52d,.tdi_82_52d > p{font-size:15px !important}}@media (max-width:767px){.td-pb-span12 .tdi_82_52d img.aligncenter,.td-pb-span12 .tdi_82_52d .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none !important}.tdi_82_52d .wp-caption-text,.tdi_82_52d figcaption{font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><p>El jovencito Eliezer Antonio López Romero, de 12 años de edad, murió impactado por un rayo esta tarde, en la comarca Bijagua, del municipio de Camoapa, en el departamento de Boaco. </p><span id="more-682764"></span><figure class="wp-block-image size-large"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/unnamed.jpg.webp 512w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/unnamed-300x150.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/unnamed-150x75.jpg.webp 150w" sizes="(max-width: 512px) 100vw, 512px" type="image/webp"><img loading="lazy" width="512" height="256" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed.jpg" alt="" class="lazy lazy-hidden wp-image-682765 webpexpress-processed" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed.jpg 512w, https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed-300x150.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed-150x75.jpg 150w" sizes="(max-width: 512px) 100vw, 512px"></picture><noscript><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/unnamed.jpg.webp 512w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/unnamed-300x150.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/unnamed-150x75.jpg.webp 150w" sizes="(max-width: 512px) 100vw, 512px" type="image/webp"><img loading="lazy" width="512" height="256" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed.jpg" alt="" class="lazy lazy-hidden wp-image-682765 webpexpress-processed" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed.jpg 512w, https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed-300x150.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed-150x75.jpg 150w" sizes="(max-width: 512px) 100vw, 512px"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/unnamed.jpg.webp 512w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/unnamed-300x150.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/10/unnamed-150x75.jpg.webp 150w" sizes="(max-width: 512px) 100vw, 512px" type="image/webp"><img loading="lazy" width="512" height="256" src="https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed.jpg" alt="" class="wp-image-682765 webpexpress-processed" srcset="https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed.jpg 512w, https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed-300x150.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed-150x75.jpg 150w" sizes="(max-width: 512px) 100vw, 512px"></picture></noscript></noscript></figure><p>Según las investigaciones preliminares, el menor se encontraba en los terrenos de la finca El Lino cuando fue impactado por el rayo que le causó una muerte instantánea. </p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script><script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script><div id='div-gpt-ad-1564101505579-0'><script>
googletag.cmd.push(function() { googletag.pubads().display('/55293829/nuevaya_cuadrado', [[336, 280], [300, 250]], 'div-gpt-ad-1564101505579-0');
});
</script></div></div><p>López Romero era hijo de Martha Romero y Ervin López quienes reciben el acompañamiento de las autoridades del FSLN para darle cristiana sepultura al pequeño. </p><p>En lo que va del año, Tu Nueva Radio YA contabiliza 14 personas fallecidas impactadas por rayo en Nicaragua, de ellas dos menores de edad. </p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><br><a href="https://chat.whatsapp.com/LqRzoBIt2Wu89Cfr26anc0"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/></noscript></a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_86_32e td_block_template_14"><style>.tdi_86_32e{margin-bottom:36px !important}</style><style>.tdi_86_32e.td-a-rec{text-align:center}.tdi_86_32e .td-element-style{z-index:-1}</style><div id='div-gpt-ad-1562181465264-0'><script>
googletag.cmd.push(function() { googletag.pubads().display('/21820527814/nuevaya.com.ni_display_mobile300x250_ADEQ', [300, 250], 'div-gpt-ad-1562181465264-0');
});
</script></div></div><div class="td_block_wrap tdb_single_post_share tdi_87_7f5 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_87_7f5" ><style>.tdi_87_7f5{margin-top:20px !important;margin-bottom:16px !important}</style><div id="tdi_87_7f5" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fjovencito-muere-impactado-por-un-rayo-en-camoapa-boaco%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jovencito+muere+impactado+por+un+rayo+en+Camoapa%2C+Boaco&url=https%3A%2F%2Fnuevaya.com.ni%2Fjovencito-muere-impactado-por-un-rayo-en-camoapa-boaco%2F&via=nuevaya"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed.jpg&description=Jovencito+muere+impactado+por+un+rayo+en+Camoapa%2C+Boaco"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jovencito+muere+impactado+por+un+rayo+en+Camoapa%2C+Boaco %0A%0A https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/&text=Jovencito+muere+impactado+por+un+rayo+en+Camoapa%2C+Boaco"> <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_7f5"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_89_756 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_89_756{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_89_756,.tdi_89_756 .tdc-inner-columns{display:block}.tdi_89_756 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_91_175 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_91_175{vertical-align:baseline}.tdi_91_175 .wpb_wrapper,.tdi_91_175 .wpb_wrapper .tdc-elements{display:block}.tdi_91_175 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_635 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_93_635{margin-bottom:0px !important;padding-bottom:1px !important}</style></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_94_271 td_block_template_14"><style>.tdi_94_271{margin-bottom:10px !important}</style><style>.tdi_94_271.td-a-rec{text-align:center}.tdi_94_271 .td-element-style{z-index:-1}@media (max-width:767px){.tdi_94_271 .td_spot_img_all{display:none}.tdi_94_271 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="" class="td_spot_img_mob"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" /></noscript></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_95_b22 td_block_template_14"><style>.tdi_95_b22{margin-bottom:36px !important;padding-top:30px !important;padding-right:30px !important;padding-bottom:30px !important;padding-left:30px !important;border-style:dotted !important;border-color:#000000 !important;border-width:1px 1px 1px 1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_95_b22{padding-top:15px !important;padding-right:15px !important;padding-bottom:15px !important;padding-left:15px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_95_b22{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (max-width:767px){.tdi_95_b22{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_95_b22.td-a-rec{text-align:center}.tdi_95_b22 .td-element-style{z-index:-1}</style><strong>Síguenos en <a href="https://news.google.com/publications/CAAqBwgKMJGRkwswleXaAg?hl=es-419&gl=MX&ceid=MX%3Aes-419">Google News</a></strong><br><div id="M563425ScriptRootC866075"></div><script src="https://jsc.mgid.com/n/u/nuevaya.com.ni.866075.js" async></script></div></div></div></div></div></div></div><div class="vc_column tdi_97_161 wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><style scoped>.tdi_97_161{vertical-align:baseline}.tdi_97_161 .wpb_wrapper,.tdi_97_161 .wpb_wrapper .tdc-elements{display:block}.tdi_97_161 .wpb_wrapper .tdc-elements{width:100%}.tdi_97_161 .wpb_wrapper{height:auto}.tdi_97_161{width:340px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_97_161{width:280px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_97_161{width:220px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_98_d12 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_98_d12" ><style>.td-theme-wrap .tdi_98_d12 .td-block-title > *,.td-theme-wrap .tdi_98_d12 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_98_d12 .td-subcat-item a:hover,.td-theme-wrap .tdi_98_d12 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_98_d12 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_98_d12 .td-subcat-dropdown:hover .td-subcat-more i{color:#083363}.td-theme-wrap .tdi_98_d12 .td-subcat-dropdown ul:after{background-color:#083363}.td-theme-wrap .tdi_98_d12 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_98_d12 .td_quote_on_blocks,.td-theme-wrap .tdi_98_d12 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_98_d12 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_98_d12 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_98_d12 .td-instagram-user a{color:#eeee22}.td-theme-wrap .tdi_98_d12 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_98_d12 .td-load-more-wrap a:hover{background-color:#eeee22;border-color:#eeee22}.td-theme-wrap .tdi_98_d12 .td-read-more a,.td-theme-wrap .tdi_98_d12 .td-weather-information:before,.td-theme-wrap .tdi_98_d12 .td-weather-week:before,.td-theme-wrap .tdi_98_d12 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_98_d12 .td-post-category,.td-theme-wrap .tdi_98_d12 .td-post-category:hover{background-color:#eeee22}.tdi_98_d12{margin-bottom:-10px !important}</style><style>.tdi_98_d12 .td-block-title a,.tdi_98_d12 .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_98_d12 .td-block-title a,.tdi_98_d12 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_98_d12 .td-block-title a,.tdi_98_d12 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){.tdi_98_d12 .td-block-title a,.tdi_98_d12 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Cuentos de Don Otto</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_99_b67 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_99_b67" ><style>.tdi_99_b67{margin-bottom:27px !important;padding-bottom:20px !important;border-style:dotted !important;border-color:#000000 !important;border-width:0px 0px 1px 0px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_99_b67{margin-bottom:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_b67{margin-bottom:20px !important}}</style><style>.tdi_99_b67 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_99_b67 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_99_b67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_99_b67 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_99_b67 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_99_b67 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_99_b67 .entry-thumb{background-position:center 50%}.tdi_99_b67 .td-image-wrap{padding-bottom:66%}.tdi_99_b67 .td-post-vid-time{display:none}.tdi_99_b67 .td-module-meta-info{border-color:#eaeaea}.tdi_99_b67 .entry-title{margin:8px 0 0;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important}.tdi_99_b67 .td-excerpt{display:none;margin:8px 0 0;font-size:12px !important}.tdi_99_b67 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_99_b67 .td-post-category{display:none;margin:2px 6px 12px 0;padding:0 12px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:12px !important;line-height:1 !important;font-weight:400 !important}.tdi_99_b67 .td-post-author-name{display:none}.tdi_99_b67 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_99_b67 .td-post-date,.tdi_99_b67 .td-post-author-name span{display:inline-block}.tdi_99_b67 .entry-review-stars{display:none}.tdi_99_b67 .td-icon-star,.tdi_99_b67 .td-icon-star-empty,.tdi_99_b67 .td-icon-star-half{font-size:15px}.tdi_99_b67 .td-module-comments{display:none}.tdi_99_b67 .td-read-more{display:none}.tdi_99_b67 .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_99_b67 .td-post-category:hover{color:#000000}.tdi_99_b67 .td-post-author-name a{color:#666666}.tdi_99_b67 .td-post-author-name:hover a{color:#000000}.tdi_99_b67 .td-editor-date,.tdi_99_b67 .td-editor-date .td-post-author-name,.tdi_99_b67 .td-module-comments a{font-size:12px !important;font-weight:400 !important}.tdi_99_b67 .td-read-more a{font-size:12px !important}.tdi_99_b67 .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_99_b67 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_99_b67 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_99_b67 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_b67 .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_b67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_b67 .td-module-container:before{bottom:-18px}.tdi_99_b67 .td-image-wrap{padding-bottom:60%}.tdi_99_b67 .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:500 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_b67 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_99_b67 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_b67 .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_b67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_b67 .td-module-container:before{bottom:-18px}.tdi_99_b67 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_99_b67 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_99_b67 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_b67 .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_b67 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_b67 .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_99_b67 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/el-garrote-del-loco-lencho-catarran/" rel="bookmark" class="td-image-wrap " title="El garrote del loco | Lencho Catarran" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/08/maxresdefault-1-150x84.jpg)" ></span></a></div> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/multimedia/ya-tv/" class="td-post-category">YA TV</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T16:35:41-06:00" >agosto 11, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-garrote-del-loco-lencho-catarran/" rel="bookmark" title="El garrote del loco | Lencho Catarran">El garrote del loco | Lencho Catarran</a></h3><div class="td-excerpt">El garrote del loco | Lencho Catarran </div><div class="td-read-more"><a href="https://nuevaya.com.ni/el-garrote-del-loco-lencho-catarran/">Noticias</a></div> </div> </div> </div> </div></div><div class="td_block_wrap td_block_title tdi_100_446 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_100_446" ><style>.td-theme-wrap .tdi_100_446 .td-block-title > *,.td-theme-wrap .tdi_100_446 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_100_446 .td-subcat-item a:hover,.td-theme-wrap .tdi_100_446 .td-subcat-item .td-cur-simple-item,.td-theme-wrap .tdi_100_446 .td-subcat-dropdown:hover .td-subcat-more span,.td-theme-wrap .tdi_100_446 .td-subcat-dropdown:hover .td-subcat-more i{color:#083363}.td-theme-wrap .tdi_100_446 .td-subcat-dropdown ul:after{background-color:#083363}.td-theme-wrap .tdi_100_446 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_100_446 .td_quote_on_blocks,.td-theme-wrap .tdi_100_446 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_100_446 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_100_446 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_100_446 .td-instagram-user a{color:#eeee22}.td-theme-wrap .tdi_100_446 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_100_446 .td-load-more-wrap a:hover{background-color:#eeee22;border-color:#eeee22}.td-theme-wrap .tdi_100_446 .td-read-more a,.td-theme-wrap .tdi_100_446 .td-weather-information:before,.td-theme-wrap .tdi_100_446 .td-weather-week:before,.td-theme-wrap .tdi_100_446 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_100_446 .td-post-category,.td-theme-wrap .tdi_100_446 .td-post-category:hover{background-color:#eeee22}.tdi_100_446{margin-bottom:-10px !important}</style><style>.tdi_100_446 .td-block-title a,.tdi_100_446 .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_100_446 .td-block-title a,.tdi_100_446 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_446 .td-block-title a,.tdi_100_446 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){.tdi_100_446 .td-block-title a,.tdi_100_446 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Nuestras Noticias</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_101_bcb td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_101_bcb" ><style>.tdi_101_bcb{margin-bottom:27px !important;padding-bottom:20px !important;border-style:dotted !important;border-color:#000000 !important;border-width:0px 0px 1px 0px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_101_bcb{margin-bottom:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_101_bcb{margin-bottom:20px !important}}</style><style>.tdi_101_bcb .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_101_bcb .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_101_bcb .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_101_bcb .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_101_bcb .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_101_bcb .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_101_bcb .entry-thumb{background-position:center 50%}.tdi_101_bcb .td-image-wrap{padding-bottom:66%}.tdi_101_bcb .td-post-vid-time{display:none}.tdi_101_bcb .td-module-meta-info{border-color:#eaeaea}.tdi_101_bcb .entry-title{margin:8px 0 0;font-size:20px !important;line-height:1.2 !important;font-weight:500 !important}.tdi_101_bcb .td-excerpt{display:none;margin:8px 0 0;font-size:12px !important}.tdi_101_bcb .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_101_bcb .td-post-category{display:inline-block;margin:2px 6px 12px 0;padding:0 12px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:12px !important;line-height:1 !important;font-weight:400 !important}.tdi_101_bcb .td-post-author-name{display:none}.tdi_101_bcb .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_101_bcb .td-post-date,.tdi_101_bcb .td-post-author-name span{display:inline-block}.tdi_101_bcb .entry-review-stars{display:none}.tdi_101_bcb .td-icon-star,.tdi_101_bcb .td-icon-star-empty,.tdi_101_bcb .td-icon-star-half{font-size:15px}.tdi_101_bcb .td-module-comments{display:none}.tdi_101_bcb .td-read-more{display:none}.tdi_101_bcb .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_101_bcb .td-post-category:hover{color:#000000}.tdi_101_bcb .td-post-author-name a{color:#666666}.tdi_101_bcb .td-post-author-name:hover a{color:#000000}.tdi_101_bcb .td-editor-date,.tdi_101_bcb .td-editor-date .td-post-author-name,.tdi_101_bcb .td-module-comments a{font-size:12px !important;font-weight:400 !important}.tdi_101_bcb .td-read-more a{font-size:12px !important}.tdi_101_bcb .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_101_bcb .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_101_bcb .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_101_bcb .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_bcb .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_bcb .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_101_bcb .td-module-container:before{bottom:-18px}.tdi_101_bcb .td-image-wrap{padding-bottom:60%}.tdi_101_bcb .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:500 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_101_bcb .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_101_bcb .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_bcb .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_bcb .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_101_bcb .td-module-container:before{bottom:-18px}.tdi_101_bcb .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_101_bcb .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_101_bcb .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_bcb .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_bcb .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_101_bcb .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_101_bcb class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/" rel="bookmark" class="td-image-wrap " title="Jovencito muere impactado por un rayo en Camoapa, Boaco" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/10/unnamed-150x75.jpg)" ></span></a></div> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/sucesos/boaco/" class="td-post-category">Boaco</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-06T18:17:04-06:00" >octubre 6, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/" rel="bookmark" title="Jovencito muere impactado por un rayo en Camoapa, Boaco">Jovencito muere impactado por un rayo en Camoapa, Boaco</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/jovencito-muere-impactado-por-un-rayo-en-camoapa-boaco/">Noticias</a></div> </div> </div> </div> </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_102_19c td_block_template_14"><style>.tdi_102_19c{margin-bottom:36px !important}</style><style>.tdi_102_19c.td-a-rec{text-align:center}.tdi_102_19c .td-element-style{z-index:-1}.tdi_102_19c .td-spot-id-spot_img_hidden{display:none}.tdi_102_19c .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" /></noscript></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_103_312 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_103_312" ><style>.tdi_103_312{margin-bottom:36px !important}</style><style>.tdi_103_312 .td-image-wrap{padding-bottom:100%}.tdi_103_312 .entry-thumb{background-position:center 50%}.tdi_103_312 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_103_312 .td-image-container,.ie11 .tdi_103_312 .td-image-container{flex:0 0 auto}.tdi_103_312 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.ie10 .tdi_103_312 .td-module-meta-info,.ie11 .tdi_103_312 .td-module-meta-info{flex:1}.tdi_103_312 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea}.tdi_103_312 .td_module_wrap{padding-left:5px;padding-right:5px;padding-bottom:10px;margin-bottom:10px}.tdi_103_312 .td_block_inner{margin-left:-5px;margin-right:-5px}.tdi_103_312 .td-module-container:before{bottom:-10px;border-color:#000000}.tdi_103_312 .entry-thumb,.tdi_103_312 .entry-thumb:before,.tdi_103_312 .entry-thumb:after{border-radius:0px}.tdi_103_312 .td-post-vid-time{display:none}.tdi_103_312 .td-post-category{padding:8px 0 20px 0;display:inline-block;background-color:rgba(0,0,0,0);color:#666666;font-size:12px !important;line-height:1 !important;font-weight:600 !important}.tdi_103_312 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_103_312 .td-excerpt{display:none;column-count:1;column-gap:48px;font-size:12px !important}.tdi_103_312 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_103_312 .td-read-more{display:none}.tdi_103_312 .td-post-author-name{display:none}.tdi_103_312 .td-post-date,.tdi_103_312 .td-post-author-name span{display:inline-block}.tdi_103_312 .entry-review-stars{display:none}.tdi_103_312 .td-icon-star,.tdi_103_312 .td-icon-star-empty,.tdi_103_312 .td-icon-star-half{font-size:15px}.tdi_103_312 .td-module-comments{display:none}.tdi_103_312 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_103_312 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_103_312 .td-post-category:hover{color:#000000}.tdi_103_312 .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_103_312 .td-post-author-name a{color:#666666}.tdi_103_312 .td-post-author-name:hover a{color:#000000}.tdi_103_312 .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_103_312 .td-editor-date,.tdi_103_312 .td-editor-date .td-post-author-name,.tdi_103_312 .td-module-comments a{font-size:12px !important;font-weight:400 !important}.tdi_103_312 .td-read-more a{font-size:12px !important}html:not([class*='ie']) .tdi_103_312 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_103_312 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_103_312 .td-module-container:before{bottom:-10px}.tdi_103_312 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_312 .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_312 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_103_312 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_103_312 .td-image-container{flex:0 0 28%;width:28%}.ie10 .tdi_103_312 .td-image-container,.ie11 .tdi_103_312 .td-image-container{flex:0 0 auto}.tdi_103_312 .td-module-meta-info{padding:0 0 0 12px}.tdi_103_312 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_103_312 .td-module-container:before{bottom:-10px}.tdi_103_312 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_312 .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_312 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_103_312 .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_103_312 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_103_312 .td-module-container:before{bottom:-10px}.tdi_103_312 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_312 .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_312 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103_312 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/2020-asamblea-nacional-rinde-homenaje-al-general-benjamin-zeledon/" rel="bookmark" class="td-image-wrap " title="2020: Asamblea Nacional rinde homenaje al General Benjamín Zeledón" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/10/Asamblea-Nacional-rinde-homenaje-al-General-Benjamin-Zeledon-150x111.jpeg)" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/actualidad-ya/" class="td-post-category">Actualidad YA</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/2020-asamblea-nacional-rinde-homenaje-al-general-benjamin-zeledon/" rel="bookmark" title="2020: Asamblea Nacional rinde homenaje al General Benjamín Zeledón">2020: Asamblea Nacional rinde homenaje al General Benjamín Zeledón</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-01T15:06:03-06:00" >octubre 1, 2020</time></span> </span> </div> <div class="td-excerpt"></div> <div class="td-read-more"> <a href="https://nuevaya.com.ni/2020-asamblea-nacional-rinde-homenaje-al-general-benjamin-zeledon/">Noticias</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/piedra-en-el-camino-manda-al-cementerio-a-motociclista-en-jalapa/" rel="bookmark" class="td-image-wrap " title="Piedra en el camino, manda al cementerio a motociclista en Jalapa" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/08/accidente-en-Chinandega-1-150x84.jpg)" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/piedra-en-el-camino-manda-al-cementerio-a-motociclista-en-jalapa/" rel="bookmark" title="Piedra en el camino, manda al cementerio a motociclista en Jalapa">Piedra en el camino, manda al cementerio a motociclista en Jalapa</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-02T10:28:25-06:00" >octubre 2, 2020</time></span> </span> </div> <div class="td-excerpt"></div> <div class="td-read-more"> <a href="https://nuevaya.com.ni/piedra-en-el-camino-manda-al-cementerio-a-motociclista-en-jalapa/">Noticias</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/serena-williams-se-retira-del-abierto-de-francia/" rel="bookmark" class="td-image-wrap " title="Serena Williams se retira del Abierto de Francia" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/09/f608x342-83502_113225_0-150x84.jpg)" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/deportes-ya/deportes-mundo/" class="td-post-category">Deportes del Mundo</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/serena-williams-se-retira-del-abierto-de-francia/" rel="bookmark" title="Serena Williams se retira del Abierto de Francia">Serena Williams se retira del Abierto de Francia</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-30T21:54:34-06:00" >septiembre 30, 2020</time></span> </span> </div> <div class="td-excerpt"></div> <div class="td-read-more"> <a href="https://nuevaya.com.ni/serena-williams-se-retira-del-abierto-de-francia/">Noticias</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-conmemora-natalicio-del-general-benjamin-zeledon-patriota-heroico-de-nuestra-soberania/" rel="bookmark" class="td-image-wrap " title="Nicaragua conmemora natalicio del General Benjamín Zeledón, patriota heroico de nuestra soberanía" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/10/img-20201004-wa0120132474514337137908-150x113.jpg)" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/nacionales/" class="td-post-category">Nacionales</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-conmemora-natalicio-del-general-benjamin-zeledon-patriota-heroico-de-nuestra-soberania/" rel="bookmark" title="Nicaragua conmemora natalicio del General Benjamín Zeledón, patriota heroico de nuestra soberanía">Nicaragua conmemora natalicio del General Benjamín Zeledón, patriota heroico de nuestra soberanía</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-04T16:46:13-06:00" >octubre 4, 2020</time></span> </span> </div> <div class="td-excerpt"></div> <div class="td-read-more"> <a href="https://nuevaya.com.ni/nicaragua-conmemora-natalicio-del-general-benjamin-zeledon-patriota-heroico-de-nuestra-soberania/">Noticias</a> </div> </div> </div> </div> </div></div></div></div></div></div><div id="tdi_104_57f" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_105_b72 wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_105_b72{min-height:0}.tdi_105_b72,.tdi_105_b72 .tdc-columns{display:block}.tdi_105_b72 .tdc-columns{width:100%}@media (min-width:768px){.tdi_105_b72{margin-left:-0px;margin-right:-0px}.tdi_105_b72 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_105_b72.tdc-row-content-vert-center,.tdi_105_b72.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_105_b72.tdc-row-content-vert-bottom,.tdi_105_b72.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_105_b72.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_105_b72.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_107_244 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_107_244{vertical-align:baseline}.tdi_107_244 .wpb_wrapper,.tdi_107_244 .wpb_wrapper .tdc-elements{display:block}.tdi_107_244 .wpb_wrapper .tdc-elements{width:100%}.tdi_107_244 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_108_713 td_block_template_14"><style>.tdi_108_713{margin-bottom:5px !important}</style><style>.tdi_108_713.td-a-rec{text-align:center}.tdi_108_713 .td-element-style{z-index:-1}.tdi_108_713 .td-spot-id-spot_img_hidden{display:none}.tdi_108_713 .td-adspot-title{display:block}.tdi_108_713.td-a-rec-img img{max-width:200px;width:100%}</style><div style="display: inline-block"><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" class="webpexpress-processed"></picture></noscript></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_109_003 td_block_template_14"><style>.tdi_109_003{margin-bottom:5px !important;position:relative}</style><style>.tdi_109_003.td-a-rec{text-align:center}.tdi_109_003 .td-element-style{z-index:-1}.tdi_109_003 .td-spot-id-spot_img_hidden{display:none}.tdi_109_003 .td-adspot-title{display:block}</style><div class="tdi_109_003_rand_style td-element-style"><style>.tdi_109_003_rand_style{background-color:rgba(201,201,201,0.62) !important}</style></div><div style="display: inline-block"><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="webpexpress-processed"></picture></noscript></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_110_037 td_block_template_14"><style>.tdi_110_037{margin-bottom:5px !important}</style><style>.tdi_110_037.td-a-rec{text-align:center}.tdi_110_037 .td-element-style{z-index:-1}.tdi_110_037 .td-spot-id-spot_img_hidden{display:none}.tdi_110_037 .td-adspot-title{display:block}.tdi_110_037.td-a-rec-img img{max-width:200px;width:100%}</style><div style="display: inline-block"><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_112_376 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_112_376{vertical-align:baseline}.tdi_112_376 .wpb_wrapper,.tdi_112_376 .wpb_wrapper .tdc-elements{display:block}.tdi_112_376 .wpb_wrapper .tdc-elements{width:100%}.tdi_112_376 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_113_31a td_block_template_14"><style>.tdi_113_31a.td-a-rec{text-align:center}.tdi_113_31a .td-element-style{z-index:-1}.tdi_113_31a .td-spot-id-spot_img_hidden{display:none}.tdi_113_31a .td-adspot-title{display:block}.tdi_113_31a.td-a-rec-img img{max-width:200px;width:100%}</style><div style="display: inline-block"><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" class="webpexpress-processed"></picture></noscript></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_114_3d0 td_block_template_14"><style>.tdi_114_3d0.td-a-rec{text-align:center}.tdi_114_3d0 .td-element-style{z-index:-1}.tdi_114_3d0 .td-spot-id-spot_img_hidden{display:none}.tdi_114_3d0 .td-adspot-title{display:block}.tdi_114_3d0.td-a-rec-img img{max-width:200px;width:100%}</style><div style="display: inline-block"><a href="" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/sana-logotipo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/sana-logotipo.jpeg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/sana-logotipo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/sana-logotipo.jpeg" alt="" class="webpexpress-processed"></picture></noscript></a></div></div></div></div></div></div></div></div> </article> </div> </div> </div>  <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible"><div id="tdi_115_872" class="tdc-zone"><div class="tdc_zone tdi_116_8fd wpb_row td-pb-row" ><style scoped>.tdi_116_8fd{min-height:0}</style><div id="tdi_117_538" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_118_371 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_118_371{min-height:0}.tdi_118_371,.tdi_118_371 .tdc-columns{display:block}.tdi_118_371 .tdc-columns{width:100%}@media (min-width:768px){.tdi_118_371{margin-left:-0px;margin-right:-0px}.tdi_118_371 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_118_371.tdc-row-content-vert-center,.tdi_118_371.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_118_371.tdc-row-content-vert-bottom,.tdi_118_371.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_118_371.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_118_371.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_118_371{padding-right:7% !important;padding-left:7% !important;position:relative}.tdi_118_371 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_118_371{padding-top:12px !important;padding-bottom:12px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_118_371{padding-top:10px !important;padding-right:6% !important;padding-bottom:10px !important;padding-left:6% !important}}@media (max-width:767px){.tdi_118_371{padding-top:14px !important;padding-right:0px !important;padding-bottom:8px !important;padding-left:0px !important}}</style><div class="tdi_117_538_rand_style td-element-style" ><style>.tdi_117_538_rand_style{background-color:#083363 !important}</style></div><div class="vc_column tdi_120_015 wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_120_015{vertical-align:baseline}.tdi_120_015 .wpb_wrapper,.tdi_120_015 .wpb_wrapper .tdc-elements{display:block}.tdi_120_015 .wpb_wrapper .tdc-elements{width:100%}.tdi_120_015 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_121_722 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_121_722" ><style>.tdi_121_722{margin-bottom:0px !important}@media (max-width:767px){.tdi_121_722{margin-bottom:3px !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_121_722 .tdm-descr{color:#ffffff;font-size:13px !important;font-weight:800 !important;text-transform:capitalize !important}@media (min-width:1019px) and (max-width:1140px){.tdi_121_722 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (min-width:768px) and (max-width:1018px){.tdi_121_722 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (max-width:767px){.tdi_121_722 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}</style><p class="tdm-descr">© Todos los Derechos Reservados<br>La Nueva Radio YA<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><a rel="nofollow" style="display:none;" href="https://nuevaya.com.ni/blackhole/">No me des click!</a></p></div></div></div><div class="vc_column tdi_123_0b0 wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_123_0b0{vertical-align:baseline}.tdi_123_0b0 .wpb_wrapper,.tdi_123_0b0 .wpb_wrapper .tdc-elements{display:block}.tdi_123_0b0 .wpb_wrapper .tdc-elements{width:100%}.tdi_123_0b0 .wpb_wrapper{height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_124_017 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_124_017" style=" z-index: 999;"><style>.tdi_124_017 .tdb-menu > li .tdb-menu-sep,.tdi_124_017 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_124_017 .tdb-menu > li > a .tdb-sub-menu-icon,.tdi_124_017 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_124_017 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_124_017 .tdb-menu > li > a,.tdi_124_017 .td-subcat-more{color:#ffffff}.tdi_124_017 .tdb-menu > li > a,.tdi_124_017 .td-subcat-more,.tdi_124_017 .td-subcat-more > .tdb-menu-item-text{font-size:13px !important}.tdi_124_017 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_124_017 .tdb-menu .tdb-normal-menu ul,.tdi_124_017 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_124_017 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0,0,0,0.1)}</style><style>.tdi_124_017 .tdb-menu > li.current-menu-item > a,.tdi_124_017 .tdb-menu > li.current-menu-ancestor > a,.tdi_124_017 .tdb-menu > li.current-category-ancestor > a,.tdi_124_017 .tdb-menu > li:hover > a,.tdi_124_017 .tdb-menu > li.tdb-hover > a,.tdi_124_017 .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fbb03b}.tdi_124_017 .tdb-menu > li > a:after,.tdi_124_017 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ffffff;bottom:0px}</style><style></style><div id=tdi_124_017 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca de</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_127_d37 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_14" data-td-block-uid="tdi_127_d37" ><style>.tdi_128_f9f .tdm-social-item-wrap{width:33.33333333%;float:left;padding-left:15px;padding-right:15px;margin-bottom:10px}.tdi_128_f9f .tdm-social-item-wrap:nth-child(3n+1){clear:both}.tdi_128_f9f .tdm-social-item-wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_128_f9f{margin-left:-15px;margin-right:-15px}.tdi_128_f9f .tdm-social-item{display:inline-block;width:40px;height:40px}.tdi_128_f9f .tdm-social-item i{font-size:16px;vertical-align:middle;line-height:40px}.tdi_128_f9f .tdm-social-item i.td-icon-twitter,.tdi_128_f9f .tdm-social-item i.td-icon-linkedin,.tdi_128_f9f .tdm-social-item i.td-icon-pinterest,.tdi_128_f9f .tdm-social-item i.td-icon-blogger,.tdi_128_f9f .tdm-social-item i.td-icon-vimeo{font-size:12.8px}.tdi_128_f9f .tdm-social-item i,.tds-team-member2 .tdi_128_f9f.tds-social1 .tdm-social-item i{color:#ffffff}.tdi_128_f9f .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_128_f9f.tds-social1 .tdm-social-item:hover i{color:#eeee22}.tdi_128_f9f .tdm-social-text{display:inline-block;margin-left:2px;margin-right:18px;color:#ffffff;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_128_f9f .tdm-social-item-wrap:hover .tdm-social-text{color:#eeee22}@media (min-width:1019px) and (max-width:1140px){.tdi_128_f9f .tdm-social-item-wrap{clear:none !important}}@media (min-width:768px) and (max-width:1018px){.tdi_128_f9f .tdm-social-item-wrap{clear:none !important}}@media (max-width:767px){.tdi_128_f9f .tdm-social-item-wrap{clear:none !important}}</style><div class="tdm-social-wrapper tds-social6 tdi_128_f9f"><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitch.tv/radioya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="https://twitch.tv/radioya" target="_blank" rel="noreferrer" class="tdm-social-text">Twitch</a></div></div></div></div></div></div></div></div></div> </div></div>  <style type="text/css" media="screen">.mtphr-dnt-tick-container{background-color:#8B0000}.mtphr-dnt-tick-contents a{color:#FFFFFF;background-color:#8B0000;font-size:24px;font-weight:900}.gsc-control-cse{padding:0px !important;border-width:0px !important}.gsib_b{display:none}.gsc-branding{display:none !important}td.gsc-input{border-color:#FFFFFF}td.gsc-search-button{display:block;border-color:#FFFFFF width:0px !important;height:0px !important;border-width:0px !important;margin:0px !important;padding:0px 0px 0px 0px !important;outline:none;cursor:pointer;box-shadow:none !important;box-sizing:content-box !important}td.gsc-search-button-v2 svg{display:block;border-color:#FFFFFF width:0px !important;height:0px !important;border-width:0px !important;margin:0px !important;padding:0px 0px 0px 0px !important;outline:none;cursor:pointer;box-shadow:none !important;box-sizing:content-box !important}</style><div class="td-container"><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa Metrics" /></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-includes/js/underscore.min.js' id='underscore-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js' id='tdb_js_posts_autoload-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js' id='td-site-min-js'></script><script type='text/javascript' id='jquery-lazyloadxt-js-extra'>

var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};

</script><script type='text/javascript' defer='defer' src='//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js' id='jquery-lazyloadxt-js'></script><script type='text/javascript' defer='defer' src='//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js' id='jquery-lazyloadxt-srcset-js'></script><script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>

var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};

</script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_single_883c09983b7477149b33ebb8f111893b.js' id='jquery-lazyloadxt-extend-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js' id='tdb_js_files_for_front-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type="text/javascript">
(function(p,u,s,h){
p._pcq=p._pcq||[];
p._pcq.push(['_currentTime',Date.now()]);
s=u.createElement('script');
s.type='text/javascript';
s.async=true;
s.crossOrigin = 'anonymous';
s.src='https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
h=u.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);
})(window,document);
</script><script>



jQuery().ready(function () {
var tdbMenuItem = new tdbMenu.item();
tdbMenuItem.blockUid = 'tdi_28_f91';
tdbMenuItem.jqueryObj = jQuery('.tdi_28_f91');


tdbMenuItem.isMegaMenuParentPos = true;


tdbMenu.addItem(tdbMenuItem);
});




jQuery().ready(function () {
var tdbMenuItem = new tdbMenu.item();
tdbMenuItem.blockUid = 'tdi_124_017';
tdbMenuItem.jqueryObj = jQuery('.tdi_124_017');


tdbMenuItem.isMegaMenuParentPos = true;


tdbMenu.addItem(tdbMenuItem);
});


</script></body></html>