<!doctype html > <!--[if IE 8]><html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><link type="text/css" media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_2c69954dc04343b36af8205c4cc283d3.css" rel="stylesheet" /><title>Jornada odontológica beneficia a decenas de adultos y niños en centro de salud Francisco Morazán - Radio YA</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" />  <script type='text/javascript'>(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);</script> <meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2018/07/207352.jpg" /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="Un total de 45 pacientes entre adultos y niños, fueron beneficiados este viernes por una jornada odontológica efectuada en el centro de salud de la"/><link rel="canonical" href="https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/" /><link rel="publisher" href="https://plus.google.com/b/100590604039144346722/+radioya"/><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Jornada odontológica beneficia a decenas de adultos y niños en centro de salud Francisco Morazán - Radio YA" /><meta property="og:description" content="Un total de 45 pacientes entre adultos y niños, fueron beneficiados este viernes por una jornada odontológica efectuada en el centro de salud de la" /><meta property="og:url" content="https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/" /><meta property="og:site_name" content="Radio YA" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:section" content="Nacionales" /><meta property="article:published_time" content="2018-07-06T11:21:06+00:00" /><meta property="fb:app_id" content="270722902988143" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2018/07/207352.jpg" /><meta property="og:image:secure_url" content="https://nuevaya.com.ni/wp-content/uploads/2018/07/207352.jpg" /><meta property="og:image:width" content="825" /><meta property="og:image:height" content="516" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Un total de 45 pacientes entre adultos y niños, fueron beneficiados este viernes por una jornada odontológica efectuada en el centro de salud de la" /><meta name="twitter:title" content="Jornada odontológica beneficia a decenas de adultos y niños en centro de salud Francisco Morazán - Radio YA" /><meta name="twitter:site" content="@nuevaya" /><meta name="twitter:image" content="https://nuevaya.com.ni/wp-content/uploads/2018/07/207352.jpg" /><meta name="twitter:creator" content="@nuevaya" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Radio YA &raquo; Feed" href="https://nuevaya.com.ni/feed/" /> <script type='text/javascript' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var Cli_Data = {"nn_cookie_ids":null};</script> <script type='text/javascript'>var WpDisableAsyncLinks = {"wp-disable-google-fonts":"https:\/\/fonts.googleapis.com\/css?family=Open%20Sans:300,400,600,700|Roboto%20Condensed:300,300italic,400,400italic,700,700italic"};</script> <link rel="alternate" type="application/json+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fjornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fjornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan%2F&#038;format=xml" /><meta name="yandex-verification" content="7159a6ee47bec102" />  <script type="application/ld+json">{"@context":"http:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/nuevaya.com.ni\/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan\/"},"url":"https:\/\/nuevaya.com.ni\/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan\/","headline":"Jornada odontológica beneficia a decenas de adultos y niños en centro de salud Francisco Morazán","datePublished":"2018-07-06T11:21:06+00:00","dateModified":"2018-07-06T11:21:06+00:00","publisher":{"@type":"Organization","@id":"https:\/\/nuevaya.com.ni\/#organization","name":"Radio YA","logo":{"@type":"ImageObject","url":"https:\/\/nuevaya.com.ni\/wp-content\/uploads\/2017\/06\/radio-yaaaaa.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/nuevaya.com.ni\/wp-content\/uploads\/2018\/07\/207352.jpg","width":825,"height":516},"articleSection":"Nacionales","description":"Un total de 45 pacientes entre adultos y niños, fueron beneficiados este viernes por una jornada odontológica efectuada en el centro de salud de la colonia Francisco Morazán. Los protagonistas de la jornada son habitantes de la colonia y de los barrios vecinos que buscan como mejorar o preservar","author":{"@type":"Person","name":"YA08","url":"https:\/\/nuevaya.com.ni\/author\/silvana-jarquin\/"}}</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->  <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://nuevaya.com.ni",
                "name": "Home"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/",
                "name": "Jornada odontol\u00f3gica beneficia a decenas de adultos y ni\u00f1os en centro de salud Francisco Moraz\u00e1n",
                "image": "https://nuevaya.com.ni/wp-content/uploads/2018/07/207352.jpg"
            }
        }
    ]
}</script>  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

	        if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

	        if ( navigator.userAgent.indexOf("Edge") > -1 ) {
                htmlTag.className += ' ieEdge';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.4";
var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";
var tds_snap_menu="smart_snap_mobile";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1200;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["dom","lun","mar","mi\u00e9","jue","vie","s\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-55428630-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55428630-1');</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://nuevaya.com.ni/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/nacionales/",
                                "name": "Nacionales"
                            }
                        }    ]
                        }</script><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><style type='text/css'>.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-list-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}</style></head><body class="post-template-default single single-post postid-518109 single-format-standard jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan global-block-template-1 wpb-js-composer js-comp-ver-5.5.2 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div id="sticky"style="position:fixed; top:0px; z-index: 10000;"><div class="td_block_wrap td_block_trending_now td_uid_1_5b3fb423252ec_rand td_block_template_1"  data-td-block-uid="td_uid_1_5b3fb423252ec" ><style>.td_uid_1_5b3fb423252ec_rand .td_module_wrap:hover .entry-title a,
            .td_uid_1_5b3fb423252ec_rand .td-load-more-wrap a:hover,
        	.td_uid_1_5b3fb423252ec_rand .td_quote_on_blocks,
        	.td_uid_1_5b3fb423252ec_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_1_5b3fb423252ec_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_1_5b3fb423252ec_rand .td-instagram-user a {
                color: #af0000;
            }

            .td_uid_1_5b3fb423252ec_rand .td-next-prev-wrap a:hover i {
                background-color: #af0000;
                border-color: #af0000;
            }

            .td_uid_1_5b3fb423252ec_rand .td_module_wrap .td-post-category:hover,
			.td_uid_1_5b3fb423252ec_rand .td-trending-now-title,
            .td_uid_1_5b3fb423252ec_rand .block-title span,
            .td_uid_1_5b3fb423252ec_rand .td-weather-information:before,
            .td_uid_1_5b3fb423252ec_rand .td-weather-week:before,
            .td_uid_1_5b3fb423252ec_rand .td-exchange-header:before,
            .td_uid_1_5b3fb423252ec_rand .block-title a {
                background-color: #af0000;
            }

            
            .td_uid_1_5b3fb423252ec_rand .td-trending-now-title,
            body .td_uid_1_5b3fb423252ec_rand .block-title span,
            body .td_uid_1_5b3fb423252ec_rand .block-title a {
                color: #ffffff;
            }
/* custom css */
body .td_uid_1_5b3fb423252ec_rand .td-trending-now-title,
				.td_uid_1_5b3fb423252ec_rand .td-trending-now-wrapper:hover .td-trending-now-title {
					background-color: #af0000;
				}
				.td_uid_1_5b3fb423252ec_rand .td-next-prev-wrap a:hover {
				    color: #fff;
				}
                
				.td_uid_1_5b3fb423252ec_rand .td-trending-now-title {
					color: #ffffff;
				}</style><script>var block_td_uid_1_5b3fb423252ec = new tdBlock();
block_td_uid_1_5b3fb423252ec.id = "td_uid_1_5b3fb423252ec";
block_td_uid_1_5b3fb423252ec.atts = '{"header_text_color":"#ffffff","header_color":"#af0000","border_top":"no_border_top","tag_slug":"ultimahora","sort":"latest","limit":"5","navigation":"","style":"","separator":"","post_ids":"","category_id":"","category_ids":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":1,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","class":"td_uid_1_5b3fb423252ec_rand","tdc_css_class":"td_uid_1_5b3fb423252ec_rand","tdc_css_class_style":"td_uid_1_5b3fb423252ec_rand_style"}';
block_td_uid_1_5b3fb423252ec.td_column_number = "1";
block_td_uid_1_5b3fb423252ec.block_type = "td_block_trending_now";
block_td_uid_1_5b3fb423252ec.post_count = "5";
block_td_uid_1_5b3fb423252ec.found_posts = "4036";
block_td_uid_1_5b3fb423252ec.header_color = "#af0000";
block_td_uid_1_5b3fb423252ec.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b3fb423252ec.max_num_pages = "808";
tdBlocksArray.push(block_td_uid_1_5b3fb423252ec);</script><div id=td_uid_1_5b3fb423252ec class="td_block_inner"><div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_1_5b3fb423252ec" data-start=""><div class="td-trending-now-title block-title">Ultima Hora</div><div class="td-trending-now-display-area"><div class="td_module_trending_now td_module_wrap td-trending-now-post-0 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sismo-de-4-5-sacude-jiquilillo-este-mediodia/" rel="bookmark" title="Sismo de 4.5 sacude Jiquilillo, este mediodía">Sismo de 4.5 sacude Jiquilillo, este mediodía</a></h3></div><div class="td_module_trending_now td_module_wrap td-trending-now-post-1 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/encuentran-vivo-a-desaparecido-tras-erupcion-del-volcan-de-fuego-en-guatemala/" rel="bookmark" title="Encuentran vivo a desaparecido tras erupción del volcán de Fuego en Guatemala">Encuentran vivo a desaparecido tras erupción del volcán de Fuego en Guatemala</a></h3></div><div class="td_module_trending_now td_module_wrap td-trending-now-post-2 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/georgina-se-lleva-de-vacaciones-a-cristiano-mientras-se-resuelve-su-futuro/" rel="bookmark" title="Georgina se lleva de vacaciones a Cristiano mientras se resuelve su futuro">Georgina se lleva de vacaciones a Cristiano mientras se resuelve su futuro</a></h3></div><div class="td_module_trending_now td_module_wrap td-trending-now-post-3 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicolas-cage-sera-spider-man-en-la-nueva-cinta-del-superheroe/" rel="bookmark" title="Nicolas Cage será Spider-Man en la nueva cinta del superhéroe">Nicolas Cage será Spider-Man en la nueva cinta del superhéroe</a></h3></div><div class="td_module_trending_now td_module_wrap td-trending-now-post-4 td-trending-now-post"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaraguense-perece-arrollada-por-dos-vehiculos-en-san-carlos-costa-rica/" rel="bookmark" title="Nicaragüense perece arrollada por dos vehículos en San Carlos, Costa Rica">Nicaragüense perece arrollada por dos vehículos en San Carlos, Costa Rica</a></h3></div></div><div class="td-next-prev-wrap"><a href="#"
 class="td_ajax-prev-pagex td-trending-now-nav-left"
 data-block-id="td_uid_1_5b3fb423252ec"
 data-moving="left"
 data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
 class="td_ajax-next-pagex td-trending-now-nav-right"
 data-block-id="td_uid_1_5b3fb423252ec"
 data-moving="right"
 data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+radioya" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/radioya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/radioya" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-493610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-493610"><a title="Inicio" href="https://nuevaya.com.ni">Inicio</a></li><li id="menu-item-494510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494510"><a>Nicaragua<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-494512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494512"><a title="Nacionales" href="https://nuevaya.com.ni/nacionales/">Nacionales</a></li><li id="menu-item-494515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494515"><a title="Portada" href="https://nuevaya.com.ni/portada/">Portada</a></li><li id="menu-item-494513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494513"><a title="Parlamentarias" href="https://nuevaya.com.ni/parlamentarias-ya/">Parlamentarias</a></li><li id="menu-item-494514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494514"><a title="Políticas" href="https://nuevaya.com.ni/politicas/">Políticas</a></li><li id="menu-item-494516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494516"><a title="YA Mi Municipio" href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a></li><li id="menu-item-494530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494530"><a title="Actualidad" href="https://nuevaya.com.ni/actualidad-ya/">Actualidad</a></li></ul></li><li id="menu-item-494511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494511"><a title="Noticia">Noticias<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-488413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-488413"><a title="Destacadas" href="https://nuevaya.com.ni/destacadas/">Destacadas</a></li><li id="menu-item-494518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494518"><a href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-494517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494517"><a href="https://nuevaya.com.ni/judiciales-ya/">Judiciales YA</a></li></ul></li><li id="menu-item-450186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450186"><a title="Deportes" href="https://nuevaya.com.ni/deportesya/">Deportes</a></li><li id="menu-item-493810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493810"><a title="Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li><li id="menu-item-494507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494507"><a>Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-494508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494508"><a title="Famosos" href="https://nuevaya.com.ni/farandula-mundial/">Famosos</a></li><li id="menu-item-494509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494509"><a title="Farándula Nicaragüense" href="https://nuevaya.com.ni/farandula-nica/">Farándula Nica</a></li><li id="menu-item-495427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495427"><a href="https://nuevaya.com.ni/nuevaya/">La Nueva Radio YA</a></li><li id="menu-item-494501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494501"><a title="Curiosas" href="https://nuevaya.com.ni/curiosas-ya/">Curiosas</a></li><li id="menu-item-494504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494504"><a title="Mujer" href="https://nuevaya.com.ni/mujer-ya/">Mujer</a></li><li id="menu-item-494505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494505"><a title="Salud" href="https://nuevaya.com.ni/salud-y-mitos-ya/">Salud</a></li><li id="menu-item-494499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494499"><a title="Tecnologia" href="https://nuevaya.com.ni/ciencia-ya/">Tecnologia</a></li><li id="menu-item-494500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494500"><a title="Cine" href="https://nuevaya.com.ni/cine-ya/">Cine</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons rain-d"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">28</span> <span class="td-weather-unit">C</span></div><div class="td-weather-header"><div class="td-weather-city">Managua</div></div></div><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-470412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-470412"><a title="Ingreso" href="https://nuevaya.com.ni/wp-login.php">Ingreso</a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/">Contáctenos</a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/">Acerca de</a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/+radioya" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company/radioya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/c/radioya" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif" alt="Radio Ya" title="Noticias de Nicaragua y el Mundo"/> <span class="td-visual-hidden">Radio YA</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif" alt="Radio Ya" title="Noticias de Nicaragua y el Mundo"/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-493610"><a title="Inicio" href="https://nuevaya.com.ni">Inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-494510"><a>Nicaragua</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-494512"><a title="Nacionales" href="https://nuevaya.com.ni/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494515"><a title="Portada" href="https://nuevaya.com.ni/portada/">Portada</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494513"><a title="Parlamentarias" href="https://nuevaya.com.ni/parlamentarias-ya/">Parlamentarias</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494514"><a title="Políticas" href="https://nuevaya.com.ni/politicas/">Políticas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494516"><a title="YA Mi Municipio" href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494530"><a title="Actualidad" href="https://nuevaya.com.ni/actualidad-ya/">Actualidad</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-494511"><a title="Noticia">Noticias</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-488413"><a title="Destacadas" href="https://nuevaya.com.ni/destacadas/">Destacadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494518"><a href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494517"><a href="https://nuevaya.com.ni/judiciales-ya/">Judiciales YA</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450186"><a title="Deportes" href="https://nuevaya.com.ni/deportesya/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-493810"><a title="Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-494507"><a>Entretenimiento</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494508"><a title="Famosos" href="https://nuevaya.com.ni/farandula-mundial/">Famosos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494509"><a title="Farándula Nicaragüense" href="https://nuevaya.com.ni/farandula-nica/">Farándula Nica</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-495427"><a href="https://nuevaya.com.ni/nuevaya/">La Nueva Radio YA</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494501"><a title="Curiosas" href="https://nuevaya.com.ni/curiosas-ya/">Curiosas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494504"><a title="Mujer" href="https://nuevaya.com.ni/mujer-ya/">Mujer</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494505"><a title="Salud" href="https://nuevaya.com.ni/salud-y-mitos-ya/">Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494499"><a title="Tecnologia" href="https://nuevaya.com.ni/ciencia-ya/">Tecnologia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494500"><a title="Cine" href="https://nuevaya.com.ni/cine-ya/">Cine</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_2_5b3fb4232a71b_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2726428685015992" data-ad-slot="5434240857"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class='code-block code-block-center code-block-3 ai-viewport-2 ai-viewport-3'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:inline-block;width:336px;height:280px"
 data-ad-client="ca-pub-2796063064318610"
 data-ad-slot="1385019085"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><article id="post-518109" class="post-518109 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nuevaya.com.ni/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nacionales</span></div><header><h1 class="entry-title">Jornada odontológica beneficia a decenas de adultos y niños en centro de salud Francisco Morazán</h1><div class="meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-07-06T11:21:06+00:00" >Jul 6, 2018</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-518109">20</span></div></div></header></div><div class="td-post-sharing-top td-pb-padding-side"><div id="td_uid_3_5b3fb4232ada8" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fjornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jornada+odontol%C3%B3gica+beneficia+a+decenas+de+adultos+y+ni%C3%B1os+en+centro+de+salud+Francisco+Moraz%C3%A1n&url=https%3A%2F%2Fnuevaya.com.ni%2Fjornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan%2F&via=nuevaya"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2018/07/207352.jpg&description=Jornada+odontol%C3%B3gica+beneficia+a+decenas+de+adultos+y+ni%C3%B1os+en+centro+de+salud+Francisco+Moraz%C3%A1n"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jornada odontológica beneficia a decenas de adultos y niños en centro de salud Francisco Morazán %0A%0A https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_3_5b3fb4232ada8"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content td-pb-padding-side"><p style="text-align: justify;">Un total de 45 pacientes entre adultos y niños, fueron beneficiados este viernes por una jornada odontológica efectuada en el centro de salud de la colonia Francisco Morazán.<span id="more-518109"></span></p><p><a href="https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/attachment/207352/" rel="attachment wp-att-518110"><img class="aligncenter size-full wp-image-518110" src="https://nuevaya.com.ni/wp-content/uploads/2018/07/207352.jpg" alt="" width="825" height="516" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/07/207352.jpg 825w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207352-300x188.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207352-768x480.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207352-672x420.jpg 672w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207352-640x400.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207352-681x426.jpg 681w" sizes="(max-width: 825px) 100vw, 825px" /></a></p><p style="text-align: justify;">Los protagonistas de la jornada son habitantes de la colonia y de los barrios vecinos que buscan como mejorar o preservar su salud bucal.</p><div class='code-block code-block-center code-block-6 ai-viewport-2 ai-viewport-3'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block; text-align:center;"
 data-ad-layout="in-article"
 data-ad-format="fluid"
 data-ad-client="ca-pub-2796063064318610"
 data-ad-slot="4447864136"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">La doctora Xiomara López, responsable de Odontología del centro de salud, dijo que la jornada la están impulsando dos veces al mes y realizan extracciones, limpiezas y calzas a los pacientes que lo necesitan.</p><p><a href="https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/odontologia-2/" rel="attachment wp-att-518111"><img class="aligncenter size-full wp-image-518111" src="https://nuevaya.com.ni/wp-content/uploads/2018/07/ODONTOLOGIA-2.jpeg" alt="" width="1032" height="581" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/07/ODONTOLOGIA-2.jpeg 1032w, https://nuevaya.com.ni/wp-content/uploads/2018/07/ODONTOLOGIA-2-300x169.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/07/ODONTOLOGIA-2-768x432.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/07/ODONTOLOGIA-2-1024x576.jpeg 1024w, https://nuevaya.com.ni/wp-content/uploads/2018/07/ODONTOLOGIA-2-746x420.jpeg 746w, https://nuevaya.com.ni/wp-content/uploads/2018/07/ODONTOLOGIA-2-640x360.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/07/ODONTOLOGIA-2-681x383.jpeg 681w" sizes="(max-width: 1032px) 100vw, 1032px" /></a></p><p style="text-align: justify;">Indicó que en esta ocasión, en la jornada participaron dos odontólogos y un odonto-pediatra y destacó que la atención dental es importante para evitar un sin número de enfermedades.</p></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_5_5b3fb4232b7a6" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fjornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jornada+odontol%C3%B3gica+beneficia+a+decenas+de+adultos+y+ni%C3%B1os+en+centro+de+salud+Francisco+Moraz%C3%A1n&url=https%3A%2F%2Fnuevaya.com.ni%2Fjornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan%2F&via=nuevaya"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2018/07/207352.jpg&description=Jornada+odontol%C3%B3gica+beneficia+a+decenas+de+adultos+y+ni%C3%B1os+en+centro+de+salud+Francisco+Moraz%C3%A1n"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jornada odontológica beneficia a decenas de adultos y niños en centro de salud Francisco Morazán %0A%0A https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_5_5b3fb4232b7a6"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://nuevaya.com.ni/le-embargan-dos-vehiculo-y-un-yate-a-romario/">Le embargan dos vehículos y un yate a Romario</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://nuevaya.com.ni/actividad-portuaria-en-nicaragua-va-viento-en-popa-y-a-toda-vela/">Actividad portuaria en Nicaragua va viento en popa y a toda vela</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YA08"></span><meta itemprop="datePublished" content="2018-07-06T11:21:06+00:00"><meta itemprop="dateModified" content="2018-07-06T11:21:06+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/jornada-odontologica-beneficia-a-decenas-de-adultos-y-ninos-en-centro-de-salud-francisco-morazan/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif"></span><meta itemprop="name" content="Radio YA"></span><meta itemprop="headline " content="Jornada odontológica beneficia a decenas de adultos y niños en centro de salud Francisco Morazán"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2018/07/207352.jpg"><meta itemprop="width" content="825"><meta itemprop="height" content="516"></span></footer></article>  <script>var block_td_uid_6_5b3fb4232be83 = new tdBlock();
block_td_uid_6_5b3fb4232be83.id = "td_uid_6_5b3fb4232be83";
block_td_uid_6_5b3fb4232be83.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5b3fb4232be83_rand","td_column_number":3,"live_filter_cur_post_id":518109,"live_filter_cur_post_author":"11","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5b3fb4232be83_rand","tdc_css_class_style":"td_uid_6_5b3fb4232be83_rand_style"}';
block_td_uid_6_5b3fb4232be83.td_column_number = "3";
block_td_uid_6_5b3fb4232be83.block_type = "td_block_related_posts";
block_td_uid_6_5b3fb4232be83.post_count = "3";
block_td_uid_6_5b3fb4232be83.found_posts = "7938";
block_td_uid_6_5b3fb4232be83.header_color = "";
block_td_uid_6_5b3fb4232be83.ajax_pagination_infinite_stop = "";
block_td_uid_6_5b3fb4232be83.max_num_pages = "2646";
tdBlocksArray.push(block_td_uid_6_5b3fb4232be83);</script><div class="td_block_wrap td_block_related_posts td_uid_6_5b3fb4232be83_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5b3fb4232be83" ><h4 class="td-related-title"><a id="td_uid_7_5b3fb4232c6c9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5b3fb4232be83" href="#">Artículos relacionados</a><a id="td_uid_8_5b3fb4232c703" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5b3fb4232be83" href="#">Más del autor</a></h4><div id=td_uid_6_5b3fb4232be83 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/minsa-fortalece-trabajo-preventivo-de-la-salud-con-jornada-antiepidemica/" rel="bookmark" class="td-image-wrap" title="MINSA fortalece trabajo preventivo de la salud con jornada antiepidémica"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/07/fumigación-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/07/fumigación-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/07/fumigación-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/07/fumigación-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/07/fumigación-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="MINSA fortalece trabajo preventivo de la salud con jornada antiepidémica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/minsa-fortalece-trabajo-preventivo-de-la-salud-con-jornada-antiepidemica/" rel="bookmark" title="MINSA fortalece trabajo preventivo de la salud con jornada antiepidémica">MINSA fortalece trabajo preventivo de la salud con jornada antiepidémica</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/venezuela-conmemora-en-nicaragua-su-207-aniversario-de-independencia-2/" rel="bookmark" class="td-image-wrap" title="Venezuela conmemora en Nicaragua su 207 aniversario de Independencia"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/07/207218-1-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/07/207218-1-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207218-1-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207218-1-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207218-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Venezuela conmemora en Nicaragua su 207 aniversario de Independencia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/venezuela-conmemora-en-nicaragua-su-207-aniversario-de-independencia-2/" rel="bookmark" title="Venezuela conmemora en Nicaragua su 207 aniversario de Independencia">Venezuela conmemora en Nicaragua su 207 aniversario de Independencia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/companeros-daniel-y-rosario-felicitan-al-sr-d-pedro-sanchez-perez-castejon-presidente-del-gobierno-de-espana/" rel="bookmark" class="td-image-wrap" title="Compañeros Daniel y Rosario felicitan al Sr. D. Pedro Sánchez Pérez-Castejón, Presidente del Gobierno de España"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/07/207334-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/07/207334-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207334-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207334-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/07/207334-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Compañeros Daniel y Rosario felicitan al Sr. D. Pedro Sánchez Pérez-Castejón, Presidente del Gobierno de España"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/companeros-daniel-y-rosario-felicitan-al-sr-d-pedro-sanchez-perez-castejon-presidente-del-gobierno-de-espana/" rel="bookmark" title="Compañeros Daniel y Rosario felicitan al Sr. D. Pedro Sánchez Pérez-Castejón, Presidente del Gobierno de España">Compañeros Daniel y Rosario felicitan al Sr. D. Pedro Sánchez Pérez-Castejón, Presidente del Gobiern...</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5b3fb4232be83" data-td_block_id="td_uid_6_5b3fb4232be83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5b3fb4232be83" data-td_block_id="td_uid_6_5b3fb4232be83"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><iframe src="https://player.twitch.tv/?channel=radioya&amp;autoplay=false" width="100%" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe><br /> <iframe style="width: 100%; height: 100px;" src="https://tunein.com/embed/player/s13261/" frameborder="no" scrolling="no"></iframe></p></div></aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_1 td_uid_9_5b3fb4232d66f_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-2726428685015992" data-ad-slot="5434240857"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img src="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif" alt="Radio Ya" title="Noticias de Nicaragua y el Mundo"/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial<br> La mejor de las radios en Nicaragua<br> <a href="https://nuevaya.com.ni/politica-de-privacidad/">Visita nuestra política de privacidad</a></div><div class="footer-social-wrap td-social-style2"></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Entretenimiento Digital S.A. Todos los derechos reservados. Año 2018</div></div></div></div></div></div> <script type='text/javascript'>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</script> <div id="cookie-law-info-bar"><span>Este sitio web utiliza cookies para mejorar tu experiencia, para uso meramente estadístico y publicitario. <a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Aceptar</a> <a href="https://nuevaya.com.nihttps://nuevaya.com.ni/politica-de-privacidad/" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Privacidad</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div> <script type="text/javascript">//
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#1e73be","button_1_button_hover":"#185c98","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#000000","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"30px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//</script>  
<style type="text/css" media="screen">/* custom css theme panel */
.td-main-content-wrap, .td-ss-main-sidebar, .code-block, .post{
background-color:#e9ebee;
}

#sticky {
    width: 100%;
    background-color: #af0000;
}

#sticky.stick {
    position: fixed;
    top: 0;
    width: 100%;
    z-index: 10000;
}
.td-next-prev-wrap a i {
    color: #ffffff;
    border: 0;
    font-size: 16px !important;
}</style> <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://nuevaya.com.ni/wp-content/uploads/2017/11/Fondo-FB.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Managua","api_location":"Managua","api_language":"es","api_key":"c9945aa8f3edb7dcdaaad2cfc9cb6127","today_icon":"rain-d","today_icon_text":"lluvia moderada","today_temp":[28,82.400000000000006],"today_humidity":83,"today_wind_speed":[4.0999999999999996,2.5],"today_min":[28,82.400000000000006],"today_max":[28,82.400000000000006],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1530910800,"day_name":"vie","day_temp":[32,89],"owm_day_index":0},{"timestamp":1530921600,"day_name":"s\u00e1b","day_temp":[32,89],"owm_day_index":1},{"timestamp":1531008000,"day_name":"dom","day_temp":[33,91],"owm_day_index":9},{"timestamp":1531094400,"day_name":"lun","day_temp":[33,91],"owm_day_index":17},{"timestamp":1531180800,"day_name":"mar","day_temp":[33,91],"owm_day_index":25},{"timestamp":1531267200,"day_name":"mi\u00e9","day_temp":[30,86],"owm_day_index":33}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[518109]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript"  defer='defer' src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_858e24a4cf305d4d160ad5ed2494d6bd.js"></script></body></html>