
<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head><link rel="preload" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic%7COpen+Sans%3A400%2C700%7CActor%3A400%2C700%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600" as="style" onload="this.rel='stylesheet'" />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2796063064318610",
    enable_page_level_ads: true
  });
</script>
    <title>Graban a chavalas peleando por una &quot;purrunga&quot; frente a la U de M - ((( La Nueva Radio YA )))</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" />
    <style id="rocket-critical-css"></style><meta property="og:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm.png" /><meta name="author" content="YA80">
<link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico">
<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Graban a chavalas peleando por una &quot;purrunga&quot; frente a la U de M - ((( La Nueva Radio YA )))" />
<meta property="og:description" content="Los supuestos reclamos por una “purrunga” dieron lugar a que estas dos chavalas capitalinas protagonizaran un violento y vergonzoso espectáculo al mediodía de este martes frente a la Universidad de Managua, para el deleite de unos y las críticas de otros. Cazadores de noticias enviaron el video al Wathsapp de Tu Nueva Radio Ya 8711-0456, &hellip;" />
<meta property="og:url" content="https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/" />
<meta property="og:site_name" content="((( La Nueva Radio YA )))" />
<meta property="article:publisher" content="https://www.facebook.com/nuevaya/" />
<meta property="article:section" content="Destacadas" />
<meta property="article:published_time" content="2017-07-11T16:00:26+00:00" />
<meta property="article:modified_time" content="2017-07-11T16:09:13+00:00" />
<meta property="og:updated_time" content="2017-07-11T16:09:13+00:00" />
<meta property="fb:app_id" content="365367410471994" />
<meta property="og:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm.png" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="535" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Los supuestos reclamos por una “purrunga” dieron lugar a que estas dos chavalas capitalinas protagonizaran un violento y vergonzoso espectáculo al mediodía de este martes frente a la Universidad de Managua, para el deleite de unos y las críticas de otros. Cazadores de noticias enviaron el video al Wathsapp de Tu Nueva Radio Ya 8711-0456, [&hellip;]" />
<meta name="twitter:title" content="Graban a chavalas peleando por una &quot;purrunga&quot; frente a la U de M - ((( La Nueva Radio YA )))" />
<meta name="twitter:site" content="@nuevaya" />
<meta name="twitter:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm.png" />
<meta name="twitter:creator" content="@nuevaya" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//staticxx.facebook.com' />
<link rel='dns-prefetch' href='//www.facebook.com' />
<link rel='dns-prefetch' href='//ton.twimg.com' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//stats.g.doubleclick.net' />
<link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Feed" href="https://nuevaya.com.ni/feed/" />
<link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; RSS de los comentarios" href="https://nuevaya.com.ni/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Graban a chavalas peleando por una &#8220;purrunga&#8221; frente a la U de M RSS de los comentarios" href="https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='preload' id='bnm-fa-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/font-awesome.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='bwl-breaking-news-animate-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/animate.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='bwl-breaking-news-ticker-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/jquery.bwlNewsTicker.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='bwl-breaking-rlt-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/rtl-support.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='contact-form-7-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='audio2-html5_site_css-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/audio2_html5.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='wp-image-borders-styles-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-image-borders/wp-image-borders.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-image-borders-styles-inline-css' type='text/css'>

		.wp-image-borders .alignright,
		.wp-image-borders .alignleft,
		.wp-image-borders .aligncenter,
		.wp-image-borders .alignnone,
		.wp-image-borders .size-auto,
		.wp-image-borders .size-full,
		.wp-image-borders .size-large,
		.wp-image-borders .size-medium,
		.wp-image-borders .size-thumbnail,
		.wp-image-borders .alignright img,
		.wp-image-borders .alignleft img,
		.wp-image-borders .aligncenter img,
		.wp-image-borders .alignnone img,
		.wp-image-borders .size-auto img,
		.wp-image-borders .size-full img,
		.wp-image-borders .size-large img,
		.wp-image-borders .size-medium img,
		.wp-image-borders .size-thumbnail img {
	   border-style: groove !important;
	   border-width: 1px !important;
	   border-radius: 0px !important;
	   border-color: #000000 !important;
	   -moz-box-shadow: 5px 0px 0px 0px #cecece !important;
	   -webkit-box-shadow: 5px 0px 0px 0px #cecece !important;
	   box-shadow: 5px 0px 0px 0px #cecece !important;
   }
</style>
<link rel='preload' id='wp-polls-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-css-2.73.7.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>


<link rel='preload' id='fancybox-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-easy-fancybox-fancybox-jquery.fancybox-1.3.8.min-1.6.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='screen' />
<link rel='preload' id='js_composer_front-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.2.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='td-theme-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-Newsmag-style-3.3.1.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.mousewheel.min.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.touchSwipe.min.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/audio2_html5.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/google_a.js' defer></script>
<link rel='https://api.w.org/' href='https://nuevaya.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuevaya.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuevaya.com.ni/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel="alternate" type="application/json+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fgraban-chavalas-peleando-una-purrunga-frente-la-u-m%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fgraban-chavalas-peleando-una-purrunga-frente-la-u-m%2F&#038;format=xml" />
	<!-- Shortn.It version 1.7.4 -->
	<link rel="shorturl" href="http://nuevaya.me/a6e2OI">
	<link rel="shortlink" href="http://nuevaya.me/a6e2OI">
	<!-- End Shortn.It -->
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="preload" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><![endif]--><style type='text/css'>div#bwl_breaking_news_header_container{
                        background: #ba0000;
                        color: #ffffff;
                        height: 36px;
                        border-bottom: 3px solid #e6ff00;
                   }.bwl_breaking_news_header_ctrl_btn{
                        background: #ba0000 !important;
                        color: #e6ff00 !important;
                   }div#bwl_breaking_news_header_container #header span.bnm_ticker_title{
                            background: #ff0000;
                            font-size: 14px;
                            line-height: 36px;
                            color: #ffffff;
                   }div#bwl_breaking_news_header_container #header p{
                            
                            line-height: 36px;
                            
                   }div#bwl_breaking_news_header_container .bwl_prev_btn,
                   div#bwl_breaking_news_header_container .bwl_next_btn{
                            background: #ff0000  !important;
                            color: #ffffff  !important;
                   }body.bnm_header{
                            margin-top: 36px;
                            
                   }div#bwl_breaking_news_header_container .bwl_breaking_news_ticker_sc{
                            height: 36px;
                            line-height: 36px;
                            
                   }div#bwl_breaking_news_header_container #header a{
                            font-size: 14px;
                            color: #ffffff;
                   }div#bwl_breaking_news_header_container #header a:hover{
                            font-size: 14px;
                            color: #fffb00;
                   }div#bwl_breaking_news_header_container #header em{
                            font-size: 11px;
                            color: #fffb00;
                   }</style><link rel="amphtml" href="https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-55428630-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics --><link rel="icon" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" />
<meta name="msapplication-TileImage" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" />

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
<style type="text/css">
#fancybox-content{background-color:#fff}
#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}
#fancybox-content{color:inherit}
</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script>
/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script type="text/javascript">
    (function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);
</script>
</head>

<body class="post-template-default single single-post postid-469000 single-format-standard graban-chavalas-peleando-una-purrunga-frente-la-u-m wpb-js-composer js-comp-ver-5.2 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://digg.com/u/radioya" title="Digg">
                <i class="td-icon-font td-icon-digg"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company-beta/11158453" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pinterest.com/radioya" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nuevaya.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/public64574222" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-380902" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li>
<li id="menu-item-455063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455063"><a href="https://nuevaya.com.ni/category/multimedia/">Multimedia</a></li>
<li id="menu-item-380905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380905"><a href="#">Nicaragua YA<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-380910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380910"><a href="https://nuevaya.com.ni/category/portada/">Portada</a></li>
	<li id="menu-item-380907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380907"><a href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a></li>
	<li id="menu-item-380906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380906"><a href="https://nuevaya.com.ni/category/ya-mi-municipio/">YA Mi Municipio</a></li>
	<li id="menu-item-391035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391035"><a href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a></li>
	<li id="menu-item-380908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380908"><a href="https://nuevaya.com.ni/category/parlamentarias-ya/">Parlamentarias YA</a></li>
	<li id="menu-item-380909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380909"><a href="https://nuevaya.com.ni/category/politicas/">Políticas</a></li>
	<li id="menu-item-395524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li>
</ul>
</li>
<li id="menu-item-380903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a></li>
	<li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a></li>
	<li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a></li>
	<li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a></li>
	<li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></li>
</ul>
</li>
<li id="menu-item-450186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450186"><a href="https://nuevaya.com.ni/?cat=1397,40">Deportes</a></li>
<li id="menu-item-380904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a></li>
<li id="menu-item-413944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413944"><a href="#">Programas<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-413947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li>
	<li id="menu-item-413946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li>
	<li id="menu-item-413948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li>
	<li id="menu-item-413949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nuevaya.com.ni/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <img  src="//nuevaya.com.ni/date.php" width="100%" height="auto" border="0">

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-457659"><a href="https://nuevaya.com.ni/contactenos/">Contáctenos</a></li>
<li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457680"><a href="https://nuevaya.com.ni/acerca-de/">Acerca de</a></li>
<li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457658"><a href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://digg.com/u/radioya" title="Digg">
                <i class="td-icon-font td-icon-digg"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company-beta/11158453" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pinterest.com/radioya" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nuevaya.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/public64574222" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://nuevaya.com.ni/">
                <img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt=""/>
                <span class="td-visual-hidden">((( La Nueva Radio YA )))</span>
            </a>
                </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://nuevaya.com.ni/">
            <img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt=""/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455063"><a href="https://nuevaya.com.ni/category/multimedia/">Multimedia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-380905"><a href="#">Nicaragua YA</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380910"><a href="https://nuevaya.com.ni/category/portada/">Portada</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59656690c047d = new tdBlock();
block_td_uid_1_59656690c047d.id = "td_uid_1_59656690c047d";
block_td_uid_1_59656690c047d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59656690c047d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59656690c047d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59656690c047d.td_column_number = "3";
block_td_uid_1_59656690c047d.block_type = "td_block_mega_menu";
block_td_uid_1_59656690c047d.post_count = "5";
block_td_uid_1_59656690c047d.found_posts = "637";
block_td_uid_1_59656690c047d.header_color = "";
block_td_uid_1_59656690c047d.ajax_pagination_infinite_stop = "";
block_td_uid_1_59656690c047d.max_num_pages = "128";
tdBlocksArray.push(block_td_uid_1_59656690c047d);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59656690c047d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59656690c047d" ><div id=td_uid_1_59656690c047d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-establece-relaciones-diplomaticas-republica-kirguisa/" rel="bookmark" title="Nicaragua establece relaciones diplomáticas con República Kirguisa"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178986-1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178986-1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178986-1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178986-1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178986-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragua establece relaciones diplomáticas con República Kirguisa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-establece-relaciones-diplomaticas-republica-kirguisa/" rel="bookmark" title="Nicaragua establece relaciones diplomáticas con República Kirguisa">Nicaragua establece relaciones diplomáticas con República Kirguisa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/presidente-daniel-todos-queremos-trabajo-paz/" rel="bookmark" title="Presidente Daniel: Todos queremos Trabajo y Paz"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178826-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178826-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178826-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178826-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178826-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente Daniel: Todos queremos Trabajo y Paz"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/presidente-daniel-todos-queremos-trabajo-paz/" rel="bookmark" title="Presidente Daniel: Todos queremos Trabajo y Paz">Presidente Daniel: Todos queremos Trabajo y Paz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/celebracion-conmemoracion-compromiso-patrimonio-heroico-nicaragua/" rel="bookmark" title="Celebración, Conmemoración y Compromiso con Patrimonio Heroico de Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178815-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178815-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178815-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178815-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178815-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Celebración, Conmemoración y Compromiso con Patrimonio Heroico de Nicaragua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/celebracion-conmemoracion-compromiso-patrimonio-heroico-nicaragua/" rel="bookmark" title="Celebración, Conmemoración y Compromiso con Patrimonio Heroico de Nicaragua">Celebración, Conmemoración y Compromiso con Patrimonio Heroico de Nicaragua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/19-julio-sera-feriado-nacional-38-aniversario-la-revolucion-popular-sandinista/" rel="bookmark" title="El 19 de Julio será Feriado Nacional por 38 Aniversario de la Revolución Popular Sandinista"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178763-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178763-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178763-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178763-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/178763-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El 19 de Julio será Feriado Nacional por 38 Aniversario de la Revolución Popular Sandinista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/19-julio-sera-feriado-nacional-38-aniversario-la-revolucion-popular-sandinista/" rel="bookmark" title="El 19 de Julio será Feriado Nacional por 38 Aniversario de la Revolución Popular Sandinista">El 19 de Julio será Feriado Nacional por 38 Aniversario de la Revolución Popular Sandinista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/avanza-programa-del-bono-productivo-alimentario/" rel="bookmark" title="Avanza Programa del Bono Productivo Alimentario"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/70981-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/70981-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/70981-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/70981-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/70981-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Avanza Programa del Bono Productivo Alimentario"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/avanza-programa-del-bono-productivo-alimentario/" rel="bookmark" title="Avanza Programa del Bono Productivo Alimentario">Avanza Programa del Bono Productivo Alimentario</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59656690c047d" data-td_block_id="td_uid_1_59656690c047d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59656690c047d" data-td_block_id="td_uid_1_59656690c047d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380907"><a href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59656690c50dd = new tdBlock();
block_td_uid_2_59656690c50dd.id = "td_uid_2_59656690c50dd";
block_td_uid_2_59656690c50dd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7952","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59656690c50dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59656690c50dd_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59656690c50dd.td_column_number = "3";
block_td_uid_2_59656690c50dd.block_type = "td_block_mega_menu";
block_td_uid_2_59656690c50dd.post_count = "5";
block_td_uid_2_59656690c50dd.found_posts = "6487";
block_td_uid_2_59656690c50dd.header_color = "";
block_td_uid_2_59656690c50dd.ajax_pagination_infinite_stop = "";
block_td_uid_2_59656690c50dd.max_num_pages = "1298";
tdBlocksArray.push(block_td_uid_2_59656690c50dd);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59656690c50dd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59656690c50dd" ><div id=td_uid_2_59656690c50dd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/2-mil-655-mujeres-recibiran-creditos-del-programa-usura-cero/" rel="bookmark" title="2 mil 655 mujeres recibirán créditos del Programa Usura Cero"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/usura-boaco-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/usura-boaco-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/usura-boaco-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/usura-boaco-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/usura-boaco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="2 mil 655 mujeres recibirán créditos del Programa Usura Cero"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/2-mil-655-mujeres-recibiran-creditos-del-programa-usura-cero/" rel="bookmark" title="2 mil 655 mujeres recibirán créditos del Programa Usura Cero">2 mil 655 mujeres recibirán créditos del Programa Usura Cero</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/autorizaciones-cultivo-cafe-robusta-podran-hacerse-linea/" rel="bookmark" title="Autorizaciones para cultivo de café robusta podrán hacerse en línea"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/1286425906_Cafe-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/1286425906_Cafe-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/1286425906_Cafe-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/1286425906_Cafe-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/1286425906_Cafe-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autorizaciones para cultivo de café robusta podrán hacerse en línea"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/autorizaciones-cultivo-cafe-robusta-podran-hacerse-linea/" rel="bookmark" title="Autorizaciones para cultivo de café robusta podrán hacerse en línea">Autorizaciones para cultivo de café robusta podrán hacerse en línea</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaraguenses-podran-viajar-taiwan-sin-necesidad-visa/" rel="bookmark" title="Nicaragüenses podrán viajar a Taiwán sin necesidad de visa"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/179358-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/179358-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/179358-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/179358-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/179358-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragüenses podrán viajar a Taiwán sin necesidad de visa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaraguenses-podran-viajar-taiwan-sin-necesidad-visa/" rel="bookmark" title="Nicaragüenses podrán viajar a Taiwán sin necesidad de visa">Nicaragüenses podrán viajar a Taiwán sin necesidad de visa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/hospital-vivian-pellas-celebra-vi-aniversario-del-centro-diabetes/" rel="bookmark" title="Hospital Vivian Pellas celebra VI Aniversario del Centro de Diabetes"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes-768x576.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes-560x420.jpg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes-640x480.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Hospital-Vivian-Pellas-celebra-VI-Aniversario-del-Centro-de-Diabetes-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hospital Vivian Pellas celebra VI Aniversario del Centro de Diabetes"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hospital-vivian-pellas-celebra-vi-aniversario-del-centro-diabetes/" rel="bookmark" title="Hospital Vivian Pellas celebra VI Aniversario del Centro de Diabetes">Hospital Vivian Pellas celebra VI Aniversario del Centro de Diabetes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/cs50-lenguaje-del-futuro/" rel="bookmark" title="CS50 es el lenguaje del futuro"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/CS50-es-el-lenguaje-del-futuro1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/CS50-es-el-lenguaje-del-futuro1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/CS50-es-el-lenguaje-del-futuro1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/CS50-es-el-lenguaje-del-futuro1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/CS50-es-el-lenguaje-del-futuro1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CS50 es el lenguaje del futuro"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cs50-lenguaje-del-futuro/" rel="bookmark" title="CS50 es el lenguaje del futuro">CS50 es el lenguaje del futuro</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59656690c50dd" data-td_block_id="td_uid_2_59656690c50dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59656690c50dd" data-td_block_id="td_uid_2_59656690c50dd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380906"><a href="https://nuevaya.com.ni/category/ya-mi-municipio/">YA Mi Municipio</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59656690ca23f = new tdBlock();
block_td_uid_3_59656690ca23f.id = "td_uid_3_59656690ca23f";
block_td_uid_3_59656690ca23f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59656690ca23f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59656690ca23f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59656690ca23f.td_column_number = "3";
block_td_uid_3_59656690ca23f.block_type = "td_block_mega_menu";
block_td_uid_3_59656690ca23f.post_count = "5";
block_td_uid_3_59656690ca23f.found_posts = "2221";
block_td_uid_3_59656690ca23f.header_color = "";
block_td_uid_3_59656690ca23f.ajax_pagination_infinite_stop = "";
block_td_uid_3_59656690ca23f.max_num_pages = "445";
tdBlocksArray.push(block_td_uid_3_59656690ca23f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59656690ca23f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59656690ca23f" ><div id=td_uid_3_59656690ca23f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/buen-gobierno-daniel-entrega-mas-casas-dignas-familias-esteli/" rel="bookmark" title="Buen gobierno de Daniel entrega más casas dignas a familias de Estelí"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728-768x576.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728-560x420.jpg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728-640x480.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/23c23278-9c6d-4385-8a4a-ac4d8146c728-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Buen gobierno de Daniel entrega más casas dignas a familias de Estelí"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/buen-gobierno-daniel-entrega-mas-casas-dignas-familias-esteli/" rel="bookmark" title="Buen gobierno de Daniel entrega más casas dignas a familias de Estelí">Buen gobierno de Daniel entrega más casas dignas a familias de Estelí</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-invierte-mas-5-millones-cordobas-construccion-calles-pueblo-granada/" rel="bookmark" title="Gobierno invierte más de 5 millones de córdobas en construcción de calles para el pueblo en Granada"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/ADOQUI4-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/ADOQUI4-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/ADOQUI4-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/ADOQUI4-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/ADOQUI4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno invierte más de 5 millones de córdobas en construcción de calles para el pueblo en Granada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-invierte-mas-5-millones-cordobas-construccion-calles-pueblo-granada/" rel="bookmark" title="Gobierno invierte más de 5 millones de córdobas en construcción de calles para el pueblo en Granada">Gobierno invierte más de 5 millones de córdobas en construcción de calles para el pueblo en Granada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/chinandeganos-caracenos-dan-inicio-celebracion-fiestas-patronales-tradicionales-desfiles-hipicos/" rel="bookmark" title="Chinandeganos y Caraceños dan inicio a celebración de sus fiestas patronales con tradicionales desfiles hípicos"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/chinandega...-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/chinandega...-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/chinandega...-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/chinandega...-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/chinandega...-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chinandeganos y Caraceños dan inicio a celebración de sus fiestas patronales con tradicionales desfiles hípicos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/chinandeganos-caracenos-dan-inicio-celebracion-fiestas-patronales-tradicionales-desfiles-hipicos/" rel="bookmark" title="Chinandeganos y Caraceños dan inicio a celebración de sus fiestas patronales con tradicionales desfiles hípicos">Chinandeganos y Caraceños dan inicio a celebración de sus fiestas patronales con tradicionales desfiles hípicos</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-sandinista-entrega-100-sillas-ruedas-leon/" rel="bookmark" title="Gobierno sandinista entrega 100 sillas de ruedas en León"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Gobierno-entrega-sillas-ruedas-leon-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Gobierno-entrega-sillas-ruedas-leon-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Gobierno-entrega-sillas-ruedas-leon-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Gobierno-entrega-sillas-ruedas-leon-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Gobierno-entrega-sillas-ruedas-leon-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno sandinista entrega 100 sillas de ruedas en León"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-sandinista-entrega-100-sillas-ruedas-leon/" rel="bookmark" title="Gobierno sandinista entrega 100 sillas de ruedas en León">Gobierno sandinista entrega 100 sillas de ruedas en León</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/mocito-santo-domingo-continua-visitando-casa-casa-los-managuas/" rel="bookmark" title="Mocito de Santo Domingo continúa visitando casa por casa a los managuas"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1-768x576.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1-560x420.jpg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1-640x480.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Mocito-de-Santo-Domingo-continúa-visitando-casa-por-casa-a-los-managuas-1-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mocito de Santo Domingo continúa visitando casa por casa a los managuas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mocito-santo-domingo-continua-visitando-casa-casa-los-managuas/" rel="bookmark" title="Mocito de Santo Domingo continúa visitando casa por casa a los managuas">Mocito de Santo Domingo continúa visitando casa por casa a los managuas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59656690ca23f" data-td_block_id="td_uid_3_59656690ca23f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59656690ca23f" data-td_block_id="td_uid_3_59656690ca23f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-391035"><a href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59656690d0351 = new tdBlock();
block_td_uid_4_59656690d0351.id = "td_uid_4_59656690d0351";
block_td_uid_4_59656690d0351.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59656690d0351_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59656690d0351_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59656690d0351.td_column_number = "3";
block_td_uid_4_59656690d0351.block_type = "td_block_mega_menu";
block_td_uid_4_59656690d0351.post_count = "5";
block_td_uid_4_59656690d0351.found_posts = "1303";
block_td_uid_4_59656690d0351.header_color = "";
block_td_uid_4_59656690d0351.ajax_pagination_infinite_stop = "";
block_td_uid_4_59656690d0351.max_num_pages = "261";
tdBlocksArray.push(block_td_uid_4_59656690d0351);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59656690d0351_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59656690d0351" ><div id=td_uid_4_59656690d0351 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/banda-mexicano-pondra-bailar-tema-le-pasa-lupita-los-asistentes-expica/" rel="bookmark" title="“Mi Banda El Mexicano”, pondrá a bailar su tema “Que le Pasa a Lupita” a los asistentes a EXPICA"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/19905359_1412285062171126_1519471459688048850_n-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/19905359_1412285062171126_1519471459688048850_n-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/19905359_1412285062171126_1519471459688048850_n-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/19905359_1412285062171126_1519471459688048850_n-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/19905359_1412285062171126_1519471459688048850_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Mi Banda El Mexicano”, pondrá a bailar su tema “Que le Pasa a Lupita” a los asistentes a EXPICA"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/banda-mexicano-pondra-bailar-tema-le-pasa-lupita-los-asistentes-expica/" rel="bookmark" title="“Mi Banda El Mexicano”, pondrá a bailar su tema “Que le Pasa a Lupita” a los asistentes a EXPICA">“Mi Banda El Mexicano”, pondrá a bailar su tema “Que le Pasa a Lupita” a los asistentes a EXPICA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/%e2%81%a0%e2%81%a0%e2%81%a0%e2%81%a0%e2%81%a0puro-norte-nombre-del-nuevo-cover-del-grupo-paizano/" rel="bookmark" title="⁠⁠⁠⁠⁠“Puro Norte” el es nombre del nuevo cover del grupo  Paizano"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Fotos-Paisanos-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Fotos-Paisanos-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Fotos-Paisanos-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Fotos-Paisanos-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Fotos-Paisanos-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="⁠⁠⁠⁠⁠“Puro Norte” el es nombre del nuevo cover del grupo  Paizano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/%e2%81%a0%e2%81%a0%e2%81%a0%e2%81%a0%e2%81%a0puro-norte-nombre-del-nuevo-cover-del-grupo-paizano/" rel="bookmark" title="⁠⁠⁠⁠⁠“Puro Norte” el es nombre del nuevo cover del grupo  Paizano">⁠⁠⁠⁠⁠“Puro Norte” el es nombre del nuevo cover del grupo  Paizano</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/la-pequena-gigante-lucho-porta-visitaron-nueva-radio-ya-dar-conocer-nuevas-rolas/" rel="bookmark" title="“La Pequeña Gigante”  y “Lucho Porta” visitaron Tu Nueva Radio Ya para dar a conocer sus nuevas rolas"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/8fc71bde-0563-4c5e-b9b0-e54a5ae4eb49-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/8fc71bde-0563-4c5e-b9b0-e54a5ae4eb49-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/8fc71bde-0563-4c5e-b9b0-e54a5ae4eb49-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/8fc71bde-0563-4c5e-b9b0-e54a5ae4eb49-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/8fc71bde-0563-4c5e-b9b0-e54a5ae4eb49-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“La Pequeña Gigante”  y “Lucho Porta” visitaron Tu Nueva Radio Ya para dar a conocer sus nuevas rolas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/la-pequena-gigante-lucho-porta-visitaron-nueva-radio-ya-dar-conocer-nuevas-rolas/" rel="bookmark" title="“La Pequeña Gigante”  y “Lucho Porta” visitaron Tu Nueva Radio Ya para dar a conocer sus nuevas rolas">“La Pequeña Gigante”  y “Lucho Porta” visitaron Tu Nueva Radio Ya para dar a conocer sus nuevas rolas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu">
            <div class="td-module-image">
                                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/samba-boom-nicaragua-pone-bailar-cabeza-oyentes-facebuqueros-la-super-lider-del-dial/" rel="bookmark" title="Samba Boom Nicaragua pone a bailar hasta de cabeza a oyentes y facebuqueros de La Súper Líder del Dial">Samba Boom Nicaragua pone a bailar hasta de cabeza a oyentes y facebuqueros de La Súper Líder del Dial</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/invitan-vigilia-revolucionaria-la-academia-nicaraguense-la-danza/" rel="bookmark" title="Invitan a Vigilia Revolucionaria en la Academia Nicaragüense de la Danza"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Invitan-a-Vigilia-Revolucionaria-en-la-Academia-Nicaragüense-de-la-Danza-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Invitan-a-Vigilia-Revolucionaria-en-la-Academia-Nicaragüense-de-la-Danza-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Invitan-a-Vigilia-Revolucionaria-en-la-Academia-Nicaragüense-de-la-Danza-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Invitan-a-Vigilia-Revolucionaria-en-la-Academia-Nicaragüense-de-la-Danza-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Invitan-a-Vigilia-Revolucionaria-en-la-Academia-Nicaragüense-de-la-Danza-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Invitan a Vigilia Revolucionaria en la Academia Nicaragüense de la Danza"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/invitan-vigilia-revolucionaria-la-academia-nicaraguense-la-danza/" rel="bookmark" title="Invitan a Vigilia Revolucionaria en la Academia Nicaragüense de la Danza">Invitan a Vigilia Revolucionaria en la Academia Nicaragüense de la Danza</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59656690d0351" data-td_block_id="td_uid_4_59656690d0351"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59656690d0351" data-td_block_id="td_uid_4_59656690d0351"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380908"><a href="https://nuevaya.com.ni/category/parlamentarias-ya/">Parlamentarias YA</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59656690d4117 = new tdBlock();
block_td_uid_5_59656690d4117.id = "td_uid_5_59656690d4117";
block_td_uid_5_59656690d4117.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7950","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59656690d4117_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59656690d4117_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59656690d4117.td_column_number = "3";
block_td_uid_5_59656690d4117.block_type = "td_block_mega_menu";
block_td_uid_5_59656690d4117.post_count = "5";
block_td_uid_5_59656690d4117.found_posts = "251";
block_td_uid_5_59656690d4117.header_color = "";
block_td_uid_5_59656690d4117.ajax_pagination_infinite_stop = "";
block_td_uid_5_59656690d4117.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_5_59656690d4117);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59656690d4117_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59656690d4117" ><div id=td_uid_5_59656690d4117 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-aprobara-ley-para-fomentar-la-mineria/" rel="bookmark" title="Asamblea Nacional aprobará Ley para fomentar la Minería "><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/IMG-20170613-WA0054-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/IMG-20170613-WA0054-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/IMG-20170613-WA0054-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/IMG-20170613-WA0054-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/IMG-20170613-WA0054-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional aprobará Ley para fomentar la Minería "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-aprobara-ley-para-fomentar-la-mineria/" rel="bookmark" title="Asamblea Nacional aprobará Ley para fomentar la Minería ">Asamblea Nacional aprobará Ley para fomentar la Minería </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-padre-miguel-descoto-ejemplo-inmortal-dignidad-lealtad/" rel="bookmark" title="Asamblea Nacional: Padre Miguel D’Escoto es Ejemplo Inmortal de Dignidad y Lealtad"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/175735-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/175735-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/175735-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/175735-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/175735-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional: Padre Miguel D’Escoto es Ejemplo Inmortal de Dignidad y Lealtad"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-padre-miguel-descoto-ejemplo-inmortal-dignidad-lealtad/" rel="bookmark" title="Asamblea Nacional: Padre Miguel D’Escoto es Ejemplo Inmortal de Dignidad y Lealtad">Asamblea Nacional: Padre Miguel D’Escoto es Ejemplo Inmortal de Dignidad y Lealtad</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-ratifica-prestamo-75-millones-dolares/" rel="bookmark" title="Asamblea Nacional ratifica préstamo de 75 millones de dólares"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-1024x768.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional-681x511.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/asamblea-nacional.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional ratifica préstamo de 75 millones de dólares"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-ratifica-prestamo-75-millones-dolares/" rel="bookmark" title="Asamblea Nacional ratifica préstamo de 75 millones de dólares">Asamblea Nacional ratifica préstamo de 75 millones de dólares</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/parlamento-otorgara-distincion-blanca-segovia-hija-sandino/" rel="bookmark" title="Blanca Segovia Sandino condecorada con Orden General José Dolores Estrada"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173788-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173788-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173788-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173788-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173788-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Blanca Segovia Sandino condecorada con Orden General José Dolores Estrada"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/parlamento-otorgara-distincion-blanca-segovia-hija-sandino/" rel="bookmark" title="Blanca Segovia Sandino condecorada con Orden General José Dolores Estrada">Blanca Segovia Sandino condecorada con Orden General José Dolores Estrada</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-rinde-homenaje-al-general-sandino-cumpleanos-122/" rel="bookmark" title="Asamblea Nacional rinde homenaje al General Sandino en su cumpleaños 122"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional rinde homenaje al General Sandino en su cumpleaños 122"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-rinde-homenaje-al-general-sandino-cumpleanos-122/" rel="bookmark" title="Asamblea Nacional rinde homenaje al General Sandino en su cumpleaños 122">Asamblea Nacional rinde homenaje al General Sandino en su cumpleaños 122</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59656690d4117" data-td_block_id="td_uid_5_59656690d4117"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59656690d4117" data-td_block_id="td_uid_5_59656690d4117"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380909"><a href="https://nuevaya.com.ni/category/politicas/">Políticas</a>
	<ul  class="sub-menu">
		<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59656690d9515 = new tdBlock();
block_td_uid_6_59656690d9515.id = "td_uid_6_59656690d9515";
block_td_uid_6_59656690d9515.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59656690d9515_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59656690d9515_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59656690d9515.td_column_number = "3";
block_td_uid_6_59656690d9515.block_type = "td_block_mega_menu";
block_td_uid_6_59656690d9515.post_count = "5";
block_td_uid_6_59656690d9515.found_posts = "601";
block_td_uid_6_59656690d9515.header_color = "";
block_td_uid_6_59656690d9515.ajax_pagination_infinite_stop = "";
block_td_uid_6_59656690d9515.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_6_59656690d9515);
</script><div class="td_block_wrap td_block_mega_menu td_uid_6_59656690d9515_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59656690d9515" ><div id=td_uid_6_59656690d9515 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/repliegue-tactico-masaya-revela-la-confianza-del-pueblo-frente-sandinista/" rel="bookmark" title="Repliegue táctico a Masaya revela la confianza del pueblo en el Frente Sandinista"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/sociólogo-nicaragüense-Fredy-Franco-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/sociólogo-nicaragüense-Fredy-Franco-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/sociólogo-nicaragüense-Fredy-Franco-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/sociólogo-nicaragüense-Fredy-Franco-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/sociólogo-nicaragüense-Fredy-Franco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Repliegue táctico a Masaya revela la confianza del pueblo en el Frente Sandinista"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/repliegue-tactico-masaya-revela-la-confianza-del-pueblo-frente-sandinista/" rel="bookmark" title="Repliegue táctico a Masaya revela la confianza del pueblo en el Frente Sandinista">Repliegue táctico a Masaya revela la confianza del pueblo en el Frente Sandinista</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/juramentan-consejos-electorales-municipales-managua/" rel="bookmark" title="Juramentan a consejos electorales municipales de Managua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-768x576.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-560x420.jpg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-640x480.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juramentan a consejos electorales municipales de Managua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/juramentan-consejos-electorales-municipales-managua/" rel="bookmark" title="Juramentan a consejos electorales municipales de Managua">Juramentan a consejos electorales municipales de Managua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-declara-respaldo-venezuela-consejo-derechos-humanos-la-onu/" rel="bookmark" title="Nicaragua declara respaldo a Venezuela en Consejo de Derechos Humanos de la ONU"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Nicaragua-declara-respaldo-a-Venezuela-en-Consejo-de-Derechos-Humanos-de-la-ONU-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Nicaragua-declara-respaldo-a-Venezuela-en-Consejo-de-Derechos-Humanos-de-la-ONU-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Nicaragua-declara-respaldo-a-Venezuela-en-Consejo-de-Derechos-Humanos-de-la-ONU-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Nicaragua-declara-respaldo-a-Venezuela-en-Consejo-de-Derechos-Humanos-de-la-ONU-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Nicaragua-declara-respaldo-a-Venezuela-en-Consejo-de-Derechos-Humanos-de-la-ONU-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragua declara respaldo a Venezuela en Consejo de Derechos Humanos de la ONU"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-declara-respaldo-venezuela-consejo-derechos-humanos-la-onu/" rel="bookmark" title="Nicaragua declara respaldo a Venezuela en Consejo de Derechos Humanos de la ONU">Nicaragua declara respaldo a Venezuela en Consejo de Derechos Humanos de la ONU</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/cse-juramenta-consejos-electorales-regionales-departamentales/" rel="bookmark" title="CSE juramenta a Consejos Electorales Regionales y Departamentales"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CSE-juramenta-a-Consejos-Electorales-Regionales-y-Departamentales-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CSE-juramenta-a-Consejos-Electorales-Regionales-y-Departamentales-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CSE-juramenta-a-Consejos-Electorales-Regionales-y-Departamentales-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CSE-juramenta-a-Consejos-Electorales-Regionales-y-Departamentales-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CSE-juramenta-a-Consejos-Electorales-Regionales-y-Departamentales-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CSE juramenta a Consejos Electorales Regionales y Departamentales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cse-juramenta-consejos-electorales-regionales-departamentales/" rel="bookmark" title="CSE juramenta a Consejos Electorales Regionales y Departamentales">CSE juramenta a Consejos Electorales Regionales y Departamentales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/trabajadores-nicaraguenses-respaldan-revolucion-bolivariana/" rel="bookmark" title="Trabajadores nicaragüenses respaldan revolución bolivariana"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trabajadores nicaragüenses respaldan revolución bolivariana"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/trabajadores-nicaraguenses-respaldan-revolucion-bolivariana/" rel="bookmark" title="Trabajadores nicaragüenses respaldan revolución bolivariana">Trabajadores nicaragüenses respaldan revolución bolivariana</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59656690d9515" data-td_block_id="td_uid_6_59656690d9515"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59656690d9515" data-td_block_id="td_uid_6_59656690d9515"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59656690de5bc = new tdBlock();
block_td_uid_7_59656690de5bc.id = "td_uid_7_59656690de5bc";
block_td_uid_7_59656690de5bc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59656690de5bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59656690de5bc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59656690de5bc.td_column_number = "3";
block_td_uid_7_59656690de5bc.block_type = "td_block_mega_menu";
block_td_uid_7_59656690de5bc.post_count = "5";
block_td_uid_7_59656690de5bc.found_posts = "14931";
block_td_uid_7_59656690de5bc.header_color = "";
block_td_uid_7_59656690de5bc.ajax_pagination_infinite_stop = "";
block_td_uid_7_59656690de5bc.max_num_pages = "2987";
tdBlocksArray.push(block_td_uid_7_59656690de5bc);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59656690de5bc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59656690de5bc" ><div id=td_uid_7_59656690de5bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/664-accidentes-transito-cobraron-la-vida-11-personas-la-primera-semana-julio/" rel="bookmark" title="664 accidentes de tránsito cobraron la vida de 11 personas en la primera semana de Julio"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/moto-accidente-transito-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="664 accidentes de tránsito cobraron la vida de 11 personas en la primera semana de Julio"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/664-accidentes-transito-cobraron-la-vida-11-personas-la-primera-semana-julio/" rel="bookmark" title="664 accidentes de tránsito cobraron la vida de 11 personas en la primera semana de Julio">664 accidentes de tránsito cobraron la vida de 11 personas en la primera semana de Julio</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/amigos-lo-ajeno-arrasan-las-herramientas-taller-carpinteria-chontales/" rel="bookmark" title="Amigos de lo ajeno arrasan con las herramientas de un taller de carpintería en Chontales"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-768x576.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-1024x768.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-560x420.jpg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-640x480.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/carpintero-mesa-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Amigos de lo ajeno arrasan con las herramientas de un taller de carpintería en Chontales"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/amigos-lo-ajeno-arrasan-las-herramientas-taller-carpinteria-chontales/" rel="bookmark" title="Amigos de lo ajeno arrasan con las herramientas de un taller de carpintería en Chontales">Amigos de lo ajeno arrasan con las herramientas de un taller de carpintería en Chontales</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/hombre-se-desnuca-al-impactar-ebrio-una-cuneta-siuna/" rel="bookmark" title="Hombre se desnuca al impactar ebrio contra una cuneta en Siuna"><img width="180" height="101" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/botella-quebrada-cuneta.jpg" alt="" title="Hombre se desnuca al impactar ebrio contra una cuneta en Siuna"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hombre-se-desnuca-al-impactar-ebrio-una-cuneta-siuna/" rel="bookmark" title="Hombre se desnuca al impactar ebrio contra una cuneta en Siuna">Hombre se desnuca al impactar ebrio contra una cuneta en Siuna</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/supuesto-intento-robo-joven-asesinado-los-chiles/" rel="bookmark" title="En supuesto intento de robo joven es asesinado en Los Chiles"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/cuchillo-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/cuchillo-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/cuchillo-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/cuchillo-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/cuchillo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="En supuesto intento de robo joven es asesinado en Los Chiles"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/supuesto-intento-robo-joven-asesinado-los-chiles/" rel="bookmark" title="En supuesto intento de robo joven es asesinado en Los Chiles">En supuesto intento de robo joven es asesinado en Los Chiles</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/pleito-enemigos-deja-joven-pulmon-perforado-masaya/" rel="bookmark" title="Pleito entre enemigos deja a joven con un pulmón perforado en Masaya"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/apuñalado-estocadas-180x135.png" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/apuñalado-estocadas-180x135.png 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/apuñalado-estocadas-80x60.png 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/apuñalado-estocadas-100x75.png 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/apuñalado-estocadas-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pleito entre enemigos deja a joven con un pulmón perforado en Masaya"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pleito-enemigos-deja-joven-pulmon-perforado-masaya/" rel="bookmark" title="Pleito entre enemigos deja a joven con un pulmón perforado en Masaya">Pleito entre enemigos deja a joven con un pulmón perforado en Masaya</a></h3>            </div>
        </div>
        </div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_59656690de5bc" id="td_uid_8_59656690deb5f" data-td_block_id="td_uid_7_59656690de5bc" data-td_filter_value="" href="https://nuevaya.com.ni/category/sucesos-ya/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_59656690de5bc"  id="td_uid_9_59656690debd3" data-td_block_id="td_uid_7_59656690de5bc" data-td_filter_value="31" href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a><a class="mega-menu-sub-cat-td_uid_7_59656690de5bc"  id="td_uid_10_59656690dec4f" data-td_block_id="td_uid_7_59656690de5bc" data-td_filter_value="28" href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a><a class="mega-menu-sub-cat-td_uid_7_59656690de5bc"  id="td_uid_11_59656690decc4" data-td_block_id="td_uid_7_59656690de5bc" data-td_filter_value="24" href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a><a class="mega-menu-sub-cat-td_uid_7_59656690de5bc"  id="td_uid_12_59656690ded38" data-td_block_id="td_uid_7_59656690de5bc" data-td_filter_value="23" href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a><a class="mega-menu-sub-cat-td_uid_7_59656690de5bc"  id="td_uid_13_59656690dedab" data-td_block_id="td_uid_7_59656690de5bc" data-td_filter_value="29" href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59656690de5bc" data-td_block_id="td_uid_7_59656690de5bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59656690de5bc" data-td_block_id="td_uid_7_59656690de5bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450186"><a href="https://nuevaya.com.ni/?cat=1397,40">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_59656690e5210 = new tdBlock();
block_td_uid_14_59656690e5210.id = "td_uid_14_59656690e5210";
block_td_uid_14_59656690e5210.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59656690e5210_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59656690e5210_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59656690e5210.td_column_number = "3";
block_td_uid_14_59656690e5210.block_type = "td_block_mega_menu";
block_td_uid_14_59656690e5210.post_count = "5";
block_td_uid_14_59656690e5210.found_posts = "791";
block_td_uid_14_59656690e5210.header_color = "";
block_td_uid_14_59656690e5210.ajax_pagination_infinite_stop = "";
block_td_uid_14_59656690e5210.max_num_pages = "159";
tdBlocksArray.push(block_td_uid_14_59656690e5210);
</script><div class="td_block_wrap td_block_mega_menu td_uid_14_59656690e5210_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_59656690e5210" ><div id=td_uid_14_59656690e5210 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/delincuente-al-banquillo-asaltar-capitalino-salia-bar/" rel="bookmark" title="Delincuente al banquillo por asaltar a capitalino que salía de un bar"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Jonifer-Hernández-Montiel-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Jonifer-Hernández-Montiel-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Jonifer-Hernández-Montiel-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Jonifer-Hernández-Montiel-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Jonifer-Hernández-Montiel-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Delincuente al banquillo por asaltar a capitalino que salía de un bar"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/delincuente-al-banquillo-asaltar-capitalino-salia-bar/" rel="bookmark" title="Delincuente al banquillo por asaltar a capitalino que salía de un bar">Delincuente al banquillo por asaltar a capitalino que salía de un bar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/acusado-robar-maquinaria-empresa-esperara-mediacion-tras-las-rejas/" rel="bookmark" title="Acusado de robar maquinaria a empresa esperará mediación tras las rejas"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Erling-Francisco-Valle-Flores-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Erling-Francisco-Valle-Flores-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Erling-Francisco-Valle-Flores-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Erling-Francisco-Valle-Flores-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Erling-Francisco-Valle-Flores-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Acusado de robar maquinaria a empresa esperará mediación tras las rejas"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/acusado-robar-maquinaria-empresa-esperara-mediacion-tras-las-rejas/" rel="bookmark" title="Acusado de robar maquinaria a empresa esperará mediación tras las rejas">Acusado de robar maquinaria a empresa esperará mediación tras las rejas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/declaran-culpable-mujer-asesino-ex-nuera-managua/" rel="bookmark" title="Declaran culpable a mujer que asesinó a su ex nuera en Managua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Declaran-culpable-a-mujer-que-asesinó-a-su-ex-nuera-en-Managua1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Declaran-culpable-a-mujer-que-asesinó-a-su-ex-nuera-en-Managua1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Declaran-culpable-a-mujer-que-asesinó-a-su-ex-nuera-en-Managua1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Declaran-culpable-a-mujer-que-asesinó-a-su-ex-nuera-en-Managua1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Declaran-culpable-a-mujer-que-asesinó-a-su-ex-nuera-en-Managua1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Declaran culpable a mujer que asesinó a su ex nuera en Managua"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/declaran-culpable-mujer-asesino-ex-nuera-managua/" rel="bookmark" title="Declaran culpable a mujer que asesinó a su ex nuera en Managua">Declaran culpable a mujer que asesinó a su ex nuera en Managua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/delincuente-enviado-audiencia-inicial-abusar-una-nina-13-meses/" rel="bookmark" title="Delincuente es enviado a audiencia inicial por abusar de una niña de 13 meses"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Bryan-Omar-García-Duarte1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Bryan-Omar-García-Duarte1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Bryan-Omar-García-Duarte1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Bryan-Omar-García-Duarte1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Bryan-Omar-García-Duarte1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Delincuente es enviado a audiencia inicial por abusar de una niña de 13 meses"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/delincuente-enviado-audiencia-inicial-abusar-una-nina-13-meses/" rel="bookmark" title="Delincuente es enviado a audiencia inicial por abusar de una niña de 13 meses">Delincuente es enviado a audiencia inicial por abusar de una niña de 13 meses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/remiten-juicio-oral-publico-esteliano-mato-balazos-primo/" rel="bookmark" title="Remiten a juicio oral y público a esteliano que mató a balazos a su primo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/primoooo-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/primoooo-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/primoooo-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/primoooo-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/primoooo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Remiten a juicio oral y público a esteliano que mató a balazos a su primo"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/remiten-juicio-oral-publico-esteliano-mato-balazos-primo/" rel="bookmark" title="Remiten a juicio oral y público a esteliano que mató a balazos a su primo">Remiten a juicio oral y público a esteliano que mató a balazos a su primo</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59656690e5210" data-td_block_id="td_uid_14_59656690e5210"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59656690e5210" data-td_block_id="td_uid_14_59656690e5210"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-413944"><a href="#">Programas</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://nuevaya.com.ni/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-469000" class="post-469000 post type-post status-publish format-standard has-post-thumbnail hentry category-featured wp-image-borders" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul>
            <header>
                <h1 class="entry-title">Graban a chavalas peleando por una &#8220;purrunga&#8221; frente a la U de M</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-11T16:00:26+00:00" >Jul 11, 2017</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-469000">2722</span></div>                    <div class="td-post-comments"><a href="https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/#comments"><i class="td-icon-comments"></i>1</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fgraban-chavalas-peleando-una-purrunga-frente-la-u-m%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Graban+a+chavalas+peleando+por+una+%E2%80%9Cpurrunga%E2%80%9D+frente+a+la+U+de+M&url=https%3A%2F%2Fnuevaya.com.ni%2Fgraban-chavalas-peleando-una-purrunga-frente-la-u-m%2F&via=nuevaya"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/&amp;media=https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Graban+a+chavalas+peleando+por+una+%E2%80%9Cpurrunga%E2%80%9D+frente+a+la+U+de+M%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fgraban-chavalas-peleando-una-purrunga-frente-la-u-m%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/" data-text="Graban a chavalas peleando por una &#8220;purrunga&#8221; frente a la U de M" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p><img class="alignnone size-full wp-image-469002" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm.png" alt="" width="1024" height="535" data-lazy-srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm.png 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm-300x157.png 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm-768x402.png 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm-803x420.png 803w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm-640x335.png 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm-681x356.png 681w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="alignnone size-full wp-image-469002" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm.png" alt="" width="1024" height="535" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm.png 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm-300x157.png 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm-768x402.png 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm-803x420.png 803w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm-640x335.png 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm-681x356.png 681w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></p>
<p>Los supuestos reclamos por una “purrunga” dieron lugar a que estas dos chavalas capitalinas protagonizaran un violento y vergonzoso espectáculo al mediodía de este martes frente a la Universidad de Managua,<em> para el deleite de unos y las críticas de otros.</em><span id="more-469000"></span></p>
<p>Cazadores de noticias enviaron el video al Wathsapp de Tu Nueva Radio Ya 8711-0456, pidiendo que lo publicáramos para que los familiares de las jovencitas les hagan el llamado a ser más responsables en sus actuaciones y a no andar peleando por ningún hombre.</p>
<p>De acuerdo a los detalles enviados con el vídeo, fue la joven descalza y de vestido quien inició la discusión por “el gusano”, y al no recibir respuesta de la otra, decidió jalarla de las “mechas” y comenzó a golpearla, aprovechando que un guarda de seguridad la estaba agarrando de uno de sus brazos.</p>
<p>Posteriormente, la jovencita de pantalón es derribada al pavimento, pero en su desesperación por protegerse logra derribar a la atacante de vestido, quien al caer con los pies hacia arriba dejó al descubierto sus oscuras intimidades.</p>
<!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<div class="wp-playlist wp-video-playlist wp-playlist-light">
		<video controls="controls" preload="none" width="618" height="340"></video>
	<div class="wp-playlist-next"></div>
	<div class="wp-playlist-prev"></div>
	<noscript>
	<ol><li><a href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/pleito-chavalas-udm.mp4'>pleito chavalas udm</a></li></ol>
	</noscript>
	<script type="application/json" class="wp-playlist-script">{"type":"video","tracklist":true,"tracknumbers":true,"images":true,"artists":true,"tracks":[{"src":"https:\/\/nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com\/wp-content\/uploads\/2017\/07\/pleito-chavalas-udm.mp4","type":"video\/mp4","title":"pleito chavalas udm","caption":"","description":"","meta":{"length_formatted":"0:16"},"dimensions":{"original":{"width":400,"height":220},"resized":{"width":618,"height":340}},"image":{"src":"https:\/\/nuevaya.com.ni\/wp-includes\/images\/media\/video.png","width":48,"height":64},"thumb":{"src":"https:\/\/nuevaya.com.ni\/wp-includes\/images\/media\/video.png","width":48,"height":64}}]}</script>
</div>
	
<p>Para calmar el pleito por la supuesta “purrunga”, además de los dos guardas de seguridad también intervinieron algunos estudiantes, quienes calmaron los ánimos de las dos chicas quienes dieron una clase de “lucha callejera” a quienes asisten a la alta casa de estudios.</p>
<h2><strong>Te podría interesar</strong></h2>
<ul>
<li><a href="https://nuevaya.com.ni/muere-sostenia-relaciones-dos-mujeres/">Un hombre muere mientras sostenía relaciones con dos mujeres #MachoAlfa</a></li>
<li><a href="https://nuevaya.com.ni/hombre-filma-jovenes-sexo-camioneta-lo-sube-al-facebook/">Sorprende a dos chavalos haciendo &#8220;Ñaca Ñaca&#8221; en su camioneta y lo sube al Facebook</a></li>
</ul>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="1385019085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="1385019085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="1385019085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fgraban-chavalas-peleando-una-purrunga-frente-la-u-m%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Graban+a+chavalas+peleando+por+una+%E2%80%9Cpurrunga%E2%80%9D+frente+a+la+U+de+M&url=https%3A%2F%2Fnuevaya.com.ni%2Fgraban-chavalas-peleando-una-purrunga-frente-la-u-m%2F&via=nuevaya"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/&amp;media=https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm.png" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Graban+a+chavalas+peleando+por+una+%E2%80%9Cpurrunga%E2%80%9D+frente+a+la+U+de+M%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fgraban-chavalas-peleando-una-purrunga-frente-la-u-m%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/" data-text="Graban a chavalas peleando por una &#8220;purrunga&#8221; frente a la U de M" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nuevaya.com.ni/author/jonathan-morales/">YA80</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YA80"></span><meta itemprop="datePublished" content="2017-07-11T16:00:26+00:00"><meta itemprop="dateModified" content="2017-07-11T16:09:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif"></span><meta itemprop="name" content="((( La Nueva Radio YA )))"></span><meta itemprop="headline " content="Graban a chavalas peleando por una &quot;purrunga&quot; frente a la U de M"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/mujeres-se-pelean-por-un-hombre-udm.png"><meta itemprop="width" content="1024"><meta itemprop="height" content="535"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_17_59656690ed278 = new tdBlock();
block_td_uid_17_59656690ed278.id = "td_uid_17_59656690ed278";
block_td_uid_17_59656690ed278.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_59656690ed278_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59656690ed278_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":469000,"live_filter_cur_post_author":"16"}';
block_td_uid_17_59656690ed278.td_column_number = "3";
block_td_uid_17_59656690ed278.block_type = "td_block_related_posts";
block_td_uid_17_59656690ed278.post_count = "6";
block_td_uid_17_59656690ed278.found_posts = "3501";
block_td_uid_17_59656690ed278.header_color = "";
block_td_uid_17_59656690ed278.ajax_pagination_infinite_stop = "";
block_td_uid_17_59656690ed278.max_num_pages = "584";
tdBlocksArray.push(block_td_uid_17_59656690ed278);
</script><div class="td_block_wrap td_block_related_posts td_uid_17_59656690ed278_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_59656690ed278" ><h4 class="td-related-title"><a id="td_uid_18_59656690ed8a9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_59656690ed278" href="#">Artículos relacionados</a><a id="td_uid_19_59656690ed8e2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_59656690ed278" href="#">Más del autor</a></h4><div id=td_uid_17_59656690ed278 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/nino-muere-al-caer-boca-casa-barrio-acahualinca-managua/" rel="bookmark" title="Niño muere al &#8220;caer de boca&#8221; en su casa del barrio Acahualinca, de Managua"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Niño-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Niño-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Niño-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Niño-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Niño-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Niño muere al &#8220;caer de boca&#8221; en su casa del barrio Acahualinca, de Managua"/></a></div>                <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nino-muere-al-caer-boca-casa-barrio-acahualinca-managua/" rel="bookmark" title="Niño muere al &#8220;caer de boca&#8221; en su casa del barrio Acahualinca, de Managua">Niño muere al &#8220;caer de boca&#8221; en su casa del barrio Acahualinca, de Managua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/10-medios-navales-del-ejercito-nicaragua-participan-busqueda-marineros-desaparecidos/" rel="bookmark" title="10 medios navales del Ejército de Nicaragua participan en búsqueda de marineros desaparecidos"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Busqueda-en-el-mar-caribe-750x430-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Busqueda-en-el-mar-caribe-750x430-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Busqueda-en-el-mar-caribe-750x430-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Busqueda-en-el-mar-caribe-750x430-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Busqueda-en-el-mar-caribe-750x430-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="10 medios navales del Ejército de Nicaragua participan en búsqueda de marineros desaparecidos"/></a></div>                <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/10-medios-navales-del-ejercito-nicaragua-participan-busqueda-marineros-desaparecidos/" rel="bookmark" title="10 medios navales del Ejército de Nicaragua participan en búsqueda de marineros desaparecidos">10 medios navales del Ejército de Nicaragua participan en búsqueda de marineros desaparecidos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/encuentran-cuerpo-mujer-arrastrada-rio-matagalpa/" rel="bookmark" title="Encuentran cuerpo de mujer arrastrada por un río en Matagalpa"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Encuentran-cuerpo-de-mujer-arrastrada-por-un-río-en-Matagalpa-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Encuentran-cuerpo-de-mujer-arrastrada-por-un-río-en-Matagalpa-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Encuentran-cuerpo-de-mujer-arrastrada-por-un-río-en-Matagalpa-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Encuentran-cuerpo-de-mujer-arrastrada-por-un-río-en-Matagalpa-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Encuentran-cuerpo-de-mujer-arrastrada-por-un-río-en-Matagalpa-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Encuentran cuerpo de mujer arrastrada por un río en Matagalpa"/></a></div>                <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/encuentran-cuerpo-mujer-arrastrada-rio-matagalpa/" rel="bookmark" title="Encuentran cuerpo de mujer arrastrada por un río en Matagalpa">Encuentran cuerpo de mujer arrastrada por un río en Matagalpa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/juez-rechaza-dar-casa-carcel-hubert-silva-muerte-4-personas-accidente-transito/" rel="bookmark" title="Juez rechaza dar casa por cárcel a Hubert Silva por muerte de 4 personas en accidente de tránsito"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Remiten-a-juicio-a-Huber-Silva-por-trágico-accidente-en-la-carretera-Nandaime-Jinotepe1-577x1024-1-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Remiten-a-juicio-a-Huber-Silva-por-trágico-accidente-en-la-carretera-Nandaime-Jinotepe1-577x1024-1-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Remiten-a-juicio-a-Huber-Silva-por-trágico-accidente-en-la-carretera-Nandaime-Jinotepe1-577x1024-1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Remiten-a-juicio-a-Huber-Silva-por-trágico-accidente-en-la-carretera-Nandaime-Jinotepe1-577x1024-1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Remiten-a-juicio-a-Huber-Silva-por-trágico-accidente-en-la-carretera-Nandaime-Jinotepe1-577x1024-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Juez rechaza dar casa por cárcel a Hubert Silva por muerte de 4 personas en accidente de tránsito"/></a></div>                <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/juez-rechaza-dar-casa-carcel-hubert-silva-muerte-4-personas-accidente-transito/" rel="bookmark" title="Juez rechaza dar casa por cárcel a Hubert Silva por muerte de 4 personas en accidente de tránsito">Juez rechaza dar casa por cárcel a Hubert Silva por muerte de 4 personas en accidente de tránsito</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/jovencita-muere-esta-manana-tras-sufrir-accidente-junto-novio-masatepe/" rel="bookmark" title="Jovencita muere esta mañana tras sufrir accidente junto a su novio, en Masatepe"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Everhina-del-carmen-Mendieta-Quintero-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Everhina-del-carmen-Mendieta-Quintero-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Everhina-del-carmen-Mendieta-Quintero-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Everhina-del-carmen-Mendieta-Quintero-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/Everhina-del-carmen-Mendieta-Quintero-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jovencita muere esta mañana tras sufrir accidente junto a su novio, en Masatepe"/></a></div>                <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencita-muere-esta-manana-tras-sufrir-accidente-junto-novio-masatepe/" rel="bookmark" title="Jovencita muere esta mañana tras sufrir accidente junto a su novio, en Masatepe">Jovencita muere esta mañana tras sufrir accidente junto a su novio, en Masatepe</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/investigan-costa-rica-muerte-nina-nica-tenia-moretones-cuerpo/" rel="bookmark" title="Investigan en Costa Rica, muerte de niña nica que tenía moretones en su cuerpo"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/8fc71bde-0563-4c5e-b9b0-e54a5ae4eb49-1-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/8fc71bde-0563-4c5e-b9b0-e54a5ae4eb49-1-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/8fc71bde-0563-4c5e-b9b0-e54a5ae4eb49-1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/8fc71bde-0563-4c5e-b9b0-e54a5ae4eb49-1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/07/8fc71bde-0563-4c5e-b9b0-e54a5ae4eb49-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Investigan en Costa Rica, muerte de niña nica que tenía moretones en su cuerpo"/></a></div>                <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/investigan-costa-rica-muerte-nina-nica-tenia-moretones-cuerpo/" rel="bookmark" title="Investigan en Costa Rica, muerte de niña nica que tenía moretones en su cuerpo">Investigan en Costa Rica, muerte de niña nica que tenía moretones en su cuerpo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59656690ed278" data-td_block_id="td_uid_17_59656690ed278"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59656690ed278" data-td_block_id="td_uid_17_59656690ed278"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td-pb-padding-side">
                <h4 class="td-comments-title "><span>1 Comentario</span></h4>
            </div>

		        <ol class="comment-list td-pb-padding-side">
                            <li class="comment " id="comment-62382">
			<article>
	            <footer>
                                        <cite>Maria</cite>

                    <a class="comment-link" href="#comment-62382">
                        <time pubdate="1499812931">Jul 11, 2017 at 4:42 PM</time>
                    </a>
                </footer>

                <div class="comment-content">
                    <p>Que barbaridsd,<br />
Que lenguaje mas vulgar el q usan eso periodistas,,reporteros q seran,,,,eso ni lo deberian d publicar como noticia<br />
Busquen mejores noticias</p>
                </div>

	            <div class="comment-meta" id="comment-62382">
                    <a rel='nofollow' class='comment-reply-link' href='https://nuevaya.com.ni/graban-chavalas-peleando-una-purrunga-frente-la-u-m/?replytocom=62382#respond' onclick='return addComment.moveForm( "comment-62382", "62382", "respond", "469000" )' aria-label='Responder a Maria'>Responder</a>                </div>
            </article>
    </li><!-- #comment-## -->
                </ol>
                <div class="comment-pagination">
                                                        </div>

            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/graban-chavalas-peleando-una-purrunga-frente-la-u-m/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://nuevaya.com.ni/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='469000' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="8908285882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="8908285882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="8908285882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="widget widget_text"><div class="block-title"><span>Escúchanos</span></div>			<div class="textwidget"><iframe style="width: 100%; height: 184px;" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://tunein.com/embed/player/s13261?autoplay=true" width="300" height="150" frameborder="no" scrolling="no"></iframe></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Tu Nueva Radio YA en Youtube</span></div>			<div class="textwidget"><iframe width="300" height="340" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed?list=UUR-5wV3tV9kOOAhctxmF3bQ" frameborder="0" allowfullscreen></iframe></div>
		</aside><aside class="widget widget_text"><div class="block-title"><span>Siguenos desde Android</span></div>			<div class="textwidget"><p><!-- WP-Appbox (Version: 4.0.15 // Store: googleplay // ID: com.goodbarber.nuevaya) --></p>
<div class="wpappbox wpappbox-0f35b3711e4a6c0c4464ec8c99323005 googleplay colorful compact">
<div class="appicon">
		<a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.nuevaya"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="//lh3.googleusercontent.com/rK343rbF4eRSeHXiztBtzG59GPBeX2D0cnCeNQ0-EXVy16UYrmLZnyzGnw--R-Y36Y4=w128" alt="Radio YA" /><noscript><img src="//lh3.googleusercontent.com/rK343rbF4eRSeHXiztBtzG59GPBeX2D0cnCeNQ0-EXVy16UYrmLZnyzGnw--R-Y36Y4=w128" alt="Radio YA" /></noscript></a>
	</div>
<p>	<a target="_blank" rel="nofollow" class="applinks" href="https://play.google.com/store/apps/details?id=com.goodbarber.nuevaya"></a></p>
<div class="appdetails">
<div class="apptitle"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.nuevaya" class="apptitle">Radio YA</a></div>
<div class="price"><span>Price: Free</span> </p>
<div title="5 of 5 stars" class="rating-stars stars-colorful stars50"></div>
</div></div>
</div>
<p><!-- /WP-Appbox --></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt="" title=""/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial<br> La radioemisora del primer lugar en Nicaragua<br>
<a href="https://nuevaya.com.ni/politica-de-privacidad/">Visita nuestra política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nuevaya.com.ni">info@nuevaya.com.ni</a></div></div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://digg.com/u/radioya" title="Digg">
                <i class="td-icon-font td-icon-digg"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company-beta/11158453" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://pinterest.com/radioya" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nuevaya.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://vk.com/public64574222" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Entretenimiento Digital SA                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>


    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3.1 (rara)
        Deploy mode: deploy
        
        uid: 5965669101566
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
h1 {
  font-weight: bold;
  color: #000000;
  font-size: 22px;
  line-height: 24px;
}

h5 {
  font-weight: bold;
  color: #000000;
  font-size: 18px;
  line-height: 20px;
}

h6 {
  font-weight: bold;
  color: #000000;
  font-size: 18px;
  line-height: 20px;
}

.datagrid table { border-collapse: collapse; text-align: left; width: 100%; } .datagrid {font: normal 12px/150% Arial, Helvetica, sans-serif; background: #fff; overflow: hidden; border: 1px solid #006699; -webkit-border-radius: 3px; -moz-border-radius: 3px; border-radius: 3px; }.datagrid table td, .datagrid table th { padding: 3px 10px; }.datagrid table thead th {background:-webkit-gradient( linear, left top, left bottom, color-stop(0.05, #006699), color-stop(1, #00557F) );background:-moz-linear-gradient( center top, #006699 5%, #00557F 100% );filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#006699', endColorstr='#00557F');background-color:#006699; color:#FFFFFF; font-size: 20px; font-weight: bold; border-left: 1px solid #0070A8; } .datagrid table thead th:first-child { border: none; }.datagrid table tbody td { color: #00557F; border-left: 1px solid #E1EEF4;font-size: 16px;font-weight: normal; }.datagrid table tbody .alt td { background: #E1EEf4; color: #00557F; }.datagrid table tbody td:first-child { border-left: none; }.datagrid table tbody tr:last-child td { border-bottom: none; }
</style>

<div id="bwl_breaking_news_header_container" class="bnm bwl_breaking_news_ticker_container_2452686028 bnm_dn"><div id="header"><span class="bnm_ticker_title ">ULTIMA HORA</span><ul id="bwl_breaking_news_ticker_2452686028" class="bwl_breaking_news_ticker_sc"  data-ticker_rand_id="2452686028" data-animation="fade" data-interval="15000" data-height="36" data-rtl="0" data-position="header" data-btn_show="1" data-next_prev_btn_icon="chevron" data-show_hide_btn_icon="chevron"><li><a href="https://nuevaya.com.ni/nino-muere-al-caer-boca-casa-barrio-acahualinca-managua/" title="Niño muere al &#8220;caer de boca&#8221; en su casa del barrio Acahualinca, de Managua" class="bnm-sc-post-title" >Niño muere al &#8220;caer de boca&#8221; en su casa del barrio Acahualinca, de Managua</a> </li><li><a href="https://nuevaya.com.ni/10-medios-navales-del-ejercito-nicaragua-participan-busqueda-marineros-desaparecidos/" title="10 medios navales del Ejército de Nicaragua participan en búsqueda de marineros desaparecidos" class="bnm-sc-post-title" >10 medios navales del Ejército de Nicaragua participan en búsqueda de marineros desaparecidos</a> </li><li><a href="https://nuevaya.com.ni/sofia-vergara-celebra-45-anos/" title="Sofía Vergara celebra sus 45 años" class="bnm-sc-post-title" >Sofía Vergara celebra sus 45 años</a> </li><li><a href="https://nuevaya.com.ni/demi-rose-luce-sexy-bronceado-posa-completamente-desnuda-fotos/" title="Demi Rose luce su sexy bronceado, mientras posa completamente desnuda (+FOTOS)" class="bnm-sc-post-title" >Demi Rose luce su sexy bronceado, mientras posa completamente desnuda (+FOTOS)</a> </li><li><a href="https://nuevaya.com.ni/nicaraguenses-podran-viajar-taiwan-sin-necesidad-visa/" title="Nicaragüenses podrán viajar a Taiwán sin necesidad de visa" class="bnm-sc-post-title" >Nicaragüenses podrán viajar a Taiwán sin necesidad de visa</a> </li><li><a href="https://nuevaya.com.ni/juez-rechaza-dar-casa-carcel-hubert-silva-muerte-4-personas-accidente-transito/" title="Juez rechaza dar casa por cárcel a Hubert Silva por muerte de 4 personas en accidente de tránsito" class="bnm-sc-post-title" >Juez rechaza dar casa por cárcel a Hubert Silva por muerte de 4 personas en accidente de tránsito</a> </li><li><a href="https://nuevaya.com.ni/jovencita-muere-esta-manana-tras-sufrir-accidente-junto-novio-masatepe/" title="Jovencita muere esta mañana tras sufrir accidente junto a su novio, en Masatepe" class="bnm-sc-post-title" >Jovencita muere esta mañana tras sufrir accidente junto a su novio, en Masatepe</a> </li><li><a href="https://nuevaya.com.ni/ana-barbara-presume-cuerpazo-minibikini/" title="Ana Bárbara presume su cuerpazo en minibikini" class="bnm-sc-post-title" >Ana Bárbara presume su cuerpazo en minibikini</a> </li><li><a href="https://nuevaya.com.ni/al-menos-14-muertos-deslave-la-india-causado-monzon/" title="Al menos 14 muertos por deslave en la India causado por el monzón" class="bnm-sc-post-title" >Al menos 14 muertos por deslave en la India causado por el monzón</a> </li><li><a href="https://nuevaya.com.ni/suben-25-los-fallecidos-lluvias-japon/" title="Suben a 25 los fallecidos por lluvias en Japón" class="bnm-sc-post-title" >Suben a 25 los fallecidos por lluvias en Japón</a> </li></ul></div></div>  <!-- End #bwl_breaking_news_header_container  --><span class="bwl_breaking_news_header_ctrl_btn bnm_dn" data-header-display-status="0">&and;</span><link rel='preload' id='mediaelement-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-mediaelement-mediaelementplayer.min-2.22.0.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='wp-mediaelement-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='all' />
<link rel='preload' id='wpappbox-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-appbox-css-styles.min-4.0.15.css' as="style" onload="this.rel='stylesheet'" type='text/css' media='screen' />

<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/js/bwlJqueryTicker.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/js/bnm-custom-scripts.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/nuevaya.com.ni\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/contact-form-7/includes/js/scripts.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-progressbar.min-1.11.4.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect.min-1.11.4.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-js-2.73.7.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-Newsmag-js-tagdiv_theme-3.3.1.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/comment-reply.min.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/wp-embed.min.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-underscore.min-1.8.3.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/wp-util.min.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-backbone.min-1.2.3.js' defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"Ninguno","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-mediaelement-mediaelement-and-player.min-2.22.0.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/mediaelement/wp-playlist.min.js' defer></script>
<script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-easy-fancybox-fancybox-jquery.fancybox-1.3.8.min-1.6.js' defer></script>

<!-- JS generated by theme -->

<script>
    

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[469000]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>

</body>
<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic%7COpen+Sans%3A400%2C700%7CActor%3A400%2C700%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600" /></noscript><noscript><link rel='stylesheet' id='bnm-fa-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/font-awesome.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bwl-breaking-news-animate-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/animate.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bwl-breaking-news-ticker-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/jquery.bwlNewsTicker.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bwl-breaking-rlt-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/rtl-support.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='audio2-html5_site_css-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/audio2_html5.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-image-borders-styles-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-image-borders/wp-image-borders.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-polls-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-css-2.73.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='fancybox-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-easy-fancybox-fancybox-jquery.fancybox-1.3.8.min-1.6.css' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='td-theme-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-Newsmag-style-3.3.1.css' type='text/css' media='all' /></noscript><noscript><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript><noscript><link rel='stylesheet' id='mediaelement-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-mediaelement-mediaelementplayer.min-2.22.0.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wpappbox-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-appbox-css-styles.min-4.0.15.css' type='text/css' media='screen' /></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1499817617 -->