<!doctype html ><html lang="es"><head> <meta charset="UTF-8" /> <link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_537cb86ce9262bb7f8ff0ddb84338975.css" rel="stylesheet" /><link media=" print" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><title>Gobierno entrega bonos pesqueros a familias del Caribe Norte</title> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /> <link href='https://nuevaya.com.ni/wp-content/themes/Newspaper/images/icons/newspaper.woff?19' rel='preload' as='font' type='font/woff' crossorigin><link href='https://nuevaya.com.ni/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0' rel='preload' as='font' type='font/woff2' crossorigin><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="El Gobierno de Reconciliación y Unidad Nacional (GRUN), a través del INPESCA, en coordinación con el Gobierno Regional y el acompañamiento de la Fuerza" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Gobierno entrega bonos pesqueros a familias del Caribe Norte" /><meta property="og:description" content="El Gobierno de Reconciliación y Unidad Nacional (GRUN), a través del INPESCA, en coordinación con el Gobierno Regional y el acompañamiento de la Fuerza" /><meta property="og:url" content="https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/" /><meta property="og:site_name" content="La Nueva Radio YA" /><meta property="article:publisher" content="https://facebook.com/nuevaya/" /><meta property="article:published_time" content="2021-02-13T23:15:57+00:00" /><meta property="article:modified_time" content="2021-02-13T23:15:59+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="676" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@nuevaya" /><meta name="twitter:site" content="@nuevaya" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","sameAs":["https://facebook.com/nuevaya/","https://instagram.com/nuevaya/","https://www.linkedin.com/company/nuevaya/","https://www.youtube.com/channel/UCxgmJkysJC8lwoM1vhoqvqg","https://www.pinterest.com/nuevaya600/","https://twitter.com/nuevaya"],"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2021/01/ultima-hora-losy-low.jpg","width":1200,"height":675,"caption":"La Nueva Radio YA"},"image":{"@id":"https://nuevaya.com.ni/#logo"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni/","name":"La Nueva Radio YA","description":"Noticias de Nicaragua y El Mundo","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nuevaya.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/#primaryimage","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg","width":1200,"height":676,"caption":"Gobierno Sandinista entrega bonos pesqueros a familias del Caribe Norte"},{"@type":"WebPage","@id":"https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/#webpage","url":"https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/","name":"Gobierno entrega bonos pesqueros a familias del Caribe Norte","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/#primaryimage"},"datePublished":"2021-02-13T23:15:57+00:00","dateModified":"2021-02-13T23:15:59+00:00","description":"El Gobierno de Reconciliaci\u00f3n y Unidad Nacional (GRUN), a trav\u00e9s del INPESCA, en coordinaci\u00f3n con el Gobierno Regional y el acompa\u00f1amiento de la Fuerza","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/#article","isPartOf":{"@id":"https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/#webpage"},"author":{"@id":"https://nuevaya.com.ni/#/schema/person/0f134daacf7b2e17a6ff70e2670a3103"},"headline":"Gobierno entrega bonos pesqueros a familias del Caribe Norte","datePublished":"2021-02-13T23:15:57+00:00","dateModified":"2021-02-13T23:15:59+00:00","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/#webpage"},"commentCount":0,"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"image":{"@id":"https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/#primaryimage"},"articleSection":"Sucesos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"Person","@id":"https://nuevaya.com.ni/#/schema/person/0f134daacf7b2e17a6ff70e2670a3103","name":"Diana Albor\u00e1n","image":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/5b5e2cea4c09a394ecb6cddbdd60927b?s=96&r=g","caption":"Diana Albor\u00e1n"},"sameAs":["https://nuevaya.com.ni"]}]}</script><link rel="amphtml" href="https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/?amp" /><link rel="alternate" type="application/rss+xml" title="La Nueva Radio YA &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="La Nueva Radio YA &raquo; Feed de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="La Nueva Radio YA &raquo; Comentario Gobierno entrega bonos pesqueros a familias del Caribe Norte del feed" href="https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/feed/" /><link rel='stylesheet' id='a3a3_lazy_load-css' href='//nuevaya.com.ni/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /><script type='text/javascript' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#003065";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="9ba52804f2";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="preconnect" href="https://certify-js.alexametrics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://certify.alexametrics.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><meta property="fb:app_id" content="270722902988143" /></head><body class="post-template-default single single-post postid-692268 single-format-standard gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte global-block-template-14 tdb_template_620756 tdb-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.linkedin.com/company/nuevaya/" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600/" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya/" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-630722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-630729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li><li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div> </div> </div>  <div id="login-form-mobile" class="td-register-section"> </div> </div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="tdc-header-wrap "> <div class="td-header-wrap td-header-style-1"> <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap"> <div class="td-header-sp-logo"> <div class="td-logo-text-wrap"> <div class="td-logo-text-container"> <a class="td-logo-wrap" href="https://nuevaya.com.ni/"> <span class="td-logo-text">La Nueva Radio YA</span> </a> <span class="td-tagline-text">Noticias de Nicaragua y El Mundo</span> </div> </div> </div> </div> <div class="td-header-menu-wrap-full td-container-wrap"> <div class="td-header-menu-wrap td-header-gradient"> <div class="td-container td-header-row td-header-main-menu"> <div id="td-header-menu" role="navigation"> <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div> <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div> </div> <div class="header-search-wrap"> <div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button"><i class="td-icon-search"></i></a> </div> <div class="td-drop-down-search"> <form method="get" class="td-search-form" action="https://nuevaya.com.ni/"> <div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /> <input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /> </div> </form> </div> </div> </div> </div> </div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="692268" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-620756" class="post-620756 tdb_templates type-tdb_templates status-publish post" > <div id="tdi_1_658" class="tdc-zone"><div class="tdc_zone tdi_2_66e wpb_row td-pb-row" ><style scoped>.tdi_2_66e{min-height:0}</style><div id="tdi_3_746" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_4_0a6 wpb_row td-pb-row" ><style scoped>.tdi_4_0a6,.tdi_4_0a6 .tdc-columns{min-height:0}.tdi_4_0a6,.tdi_4_0a6 .tdc-columns{display:block}.tdi_4_0a6 .tdc-columns{width:100%}</style><div class="vc_column tdi_6_820 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_6_820{vertical-align:baseline}.tdi_6_820 > .wpb_wrapper,.tdi_6_820 > .wpb_wrapper > .tdc-elements{display:block}.tdi_6_820 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_6_820 > .wpb_wrapper{width:auto;height:auto}.tdi_6_820{margin-top:50px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_6_820{margin-top:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_6_820{margin-top:15px !important}}@media (max-width:767px){.tdi_6_820{margin-top:10px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_7_849 td-pb-border-top td_block_template_14 tdb-breadcrumbs " data-td-block-uid="tdi_7_849" ><style>.tdi_7_849 .tdb-bread-sep{font-size:8px;margin:0 5px}.tdi_7_849,.tdi_7_849 a{color:#000000}.td-theme-wrap .tdi_7_849{text-align:left}.tdi_7_849{font-size:13px !important;font-weight:600 !important}@media (max-width:767px){.tdi_7_849{font-size:14px !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Sucesos" class="tdb-entry-crumb" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://nuevaya.com.ni/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/sucesos/","name": "Sucesos"
}}    ]
}</script><div class="td_block_wrap tdb_title tdi_8_66a tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_8_66a" ><style>.tdi_8_66a{margin-bottom:0px !important;padding-top:10px !important;padding-bottom:10px !important}@media (max-width:767px){.tdi_8_66a{padding-top:6px !important}}</style><style>.tdi_8_66a .tdb-title-text{color:#083363;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important}.tdi_8_66a .tdb-title-line:after{height:2px;bottom:40%}.tdi_8_66a .tdb-title-line{height:50px}.td-theme-wrap .tdi_8_66a{text-align:left}.tdi_8_66a .tdb-first-letter{left:-0.36em;right:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_8_66a .tdb-title-text{font-size:40px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_8_66a .tdb-title-text{font-size:32px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_8_66a .tdb-title-text{font-size:34px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Gobierno entrega bonos pesqueros a familias del Caribe Norte</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_11_61a vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_11_61a{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_11_61a,.tdi_11_61a .tdc-inner-columns{display:block}.tdi_11_61a .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_11_61a{margin-left:-0px;margin-right:-0px}.tdi_11_61a .vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_13_4a4 wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_13_4a4{vertical-align:baseline}.tdi_13_4a4 .vc_column-inner > .wpb_wrapper,.tdi_13_4a4 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_13_4a4 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_13_4a4{padding-top:5px !important}@media (min-width:768px) and (max-width:1018px){.tdi_13_4a4{width:55% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_14_829 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_14_829" ><style>.tdi_14_829{margin-bottom:2px !important}@media (min-width:768px) and (max-width:1018px){.tdi_14_829{margin-bottom:0px !important}}</style><style>.tdi_14_829 .tdb-author-name-wrap{align-items:baseline}.tdi_14_829 .tdb-author-by{margin-right:6px;font-size:13px !important;line-height:1 !important;font-weight:500 !important}.tdi_14_829 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_14_829 .tdb-author-name{color:#000;font-size:13px !important;line-height:1 !important;font-weight:500 !important}@media (min-width:768px) and (max-width:1018px){.tdi_14_829 .tdb-author-by{font-size:12px !important;line-height:1 !important;font-weight:500 !important}.tdi_14_829 .tdb-author-name{font-size:12px !important;line-height:1 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_14_829 .avatar{width:20px;height:20px}.tdi_14_829 .tdb-author-by{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}.tdi_14_829 .tdb-author-name{font-size:14px !important;line-height:1.5 !important;font-weight:500 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-08/">Diana Alborán</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_15_e68 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_15_e68" ><style>.tdi_15_e68{margin-right:3px !important;margin-bottom:2px !important;margin-left:3px !important}</style><style>.tdi_15_e68 i{font-size:14px;margin-right:5px}.tdi_15_e68{font-size:13px !important;line-height:1 !important;font-weight:500 !important}@media (min-width:768px) and (max-width:1018px){.tdi_15_e68{font-size:12px !important;line-height:1 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_15_e68{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-02-13T17:15:57-06:00">sábado, 13 de febrero 2021 5:15 PM</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_16_d9d tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_16_d9d" ><style>.tdi_16_d9d i{font-size:10px;text-align:center;width:20px;height:20px;line-height:20px}.tdi_16_d9d i,.tdi_16_d9d .tds-icon-svg-wrap{position:relative;top:0px}.tdi_16_d9d{display:inline-block}@media (max-width:767px){.tdi_16_d9d i{width:12px;height:12px;line-height:12px}}</style><style>.tdi_17_e98{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_17_e98:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_17_e98 svg{fill:#cccccc}.tdi_17_e98 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_17_e98 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_18_e2d tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_18_e2d" ><style>.tdi_18_e2d i{font-size:10px;text-align:center;width:13px;height:13px;line-height:13px}.tdi_18_e2d i,.tdi_18_e2d .tds-icon-svg-wrap{position:relative;top:0px}.tdi_18_e2d{display:inline-block}</style><style>.tdi_19_cae{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_19_cae:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_19_cae svg{fill:#cccccc}.tdi_19_cae svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_19_cae td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_20_802 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_20_802" ><style>.tdi_20_802 i{font-size:10px;text-align:center;width:13px;height:13px;line-height:13px}.tdi_20_802 i,.tdi_20_802 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_20_802{display:inline-block}</style><style>.tdi_21_6ea{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_21_6ea:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_21_6ea svg{fill:#cccccc}.tdi_21_6ea svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_21_6ea td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_23_c0c wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_23_c0c{vertical-align:baseline}.tdi_23_c0c .vc_column-inner > .wpb_wrapper,.tdi_23_c0c .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_23_c0c .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_23_c0c{width:45% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_25_a79 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_25_a79{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_25_a79,.tdi_25_a79 .tdc-inner-columns{display:block}.tdi_25_a79 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_27_7a8 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_27_7a8{vertical-align:baseline}.tdi_27_7a8 .vc_column-inner > .wpb_wrapper,.tdi_27_7a8 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_27_7a8 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_29_a98 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.tdi_29_a98{margin-top:20px !important;margin-bottom:0px !important}@media (min-width:768px) and (max-width:1018px){.tdi_29_a98{margin-top:10px !important}}@media (max-width:767px){.tdi_29_a98{margin-top:10px !important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_30_a26" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_31_280 wpb_row td-pb-row" ><style scoped>.tdi_31_280,.tdi_31_280 .tdc-columns{min-height:0}.tdi_31_280,.tdi_31_280 .tdc-columns{display:block}.tdi_31_280 .tdc-columns{width:100%}@media (min-width:768px){.tdi_31_280{margin-left:-20px;margin-right:-20px}.tdi_31_280 .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_31_280{margin-left:-15px;margin-right:-15px}.tdi_31_280 .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_31_280{margin-left:-10px;margin-right:-10px}.tdi_31_280 .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_31_280{margin-right:5px !important;margin-left:5px !important}}</style><div class="vc_column tdi_33_846 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_33_846{vertical-align:baseline}.tdi_33_846 > .wpb_wrapper,.tdi_33_846 > .wpb_wrapper > .tdc-elements{display:block}.tdi_33_846 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_33_846 > .wpb_wrapper{width:auto;height:auto}.tdi_33_846{width:calc(100% - 340px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_33_846{width:calc(100% - 280px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_33_846{width:calc(100% - 220px) !important}}@media (max-width:767px){.tdi_33_846{width:100% !important}}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_35_840 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_35_840{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_35_840,.tdi_35_840 .tdc-inner-columns{display:block}.tdi_35_840 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_35_840{margin-left:-15px;margin-right:-15px}.tdi_35_840 .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_35_840{margin-left:-10px;margin-right:-10px}.tdi_35_840 .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_37_2ee wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_37_2ee{vertical-align:baseline}.tdi_37_2ee .vc_column-inner > .wpb_wrapper,.tdi_37_2ee .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_37_2ee .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_37_2ee{width:250px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_37_2ee{width:220px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_37_2ee{display:none !important}}@media (max-width:767px){.tdi_37_2ee{display:none !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_38_04a td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_38_04a" ><style>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</style><style>body .tdi_38_04a .td-block-title a,body .tdi_38_04a .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){body .tdi_38_04a .td-block-title a,body .tdi_38_04a .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){body .tdi_38_04a .td-block-title a,body .tdi_38_04a .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){body .tdi_38_04a .td-block-title a,body .tdi_38_04a .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_39_66a td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_39_66a" ><style>.tdi_39_66a{margin-bottom:30px !important;padding-top:20px !important;padding-right:20px !important;padding-bottom:20px !important;padding-left:20px !important;border-color:#083363 !important;border-style:solid !important;border-width:8px 1px 1px 1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_39_66a{margin-bottom:24px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_39_66a{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_39_66a .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_39_66a .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_39_66a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_39_66a .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_39_66a .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000000}.tdi_39_66a .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_39_66a .entry-thumb{background-position:center 50%}.tdi_39_66a .td-post-vid-time{display:none}.tdi_39_66a .td-module-meta-info-bottom{padding:0px}.tdi_39_66a .td-module-meta-info{border-color:#eaeaea}.tdi_39_66a .entry-title{margin:8px 0 0;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important}.tdi_39_66a .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_39_66a .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_39_66a .td-post-category{display:none;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_39_66a .td-post-author-name{display:none}.tdi_39_66a .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_39_66a .td-post-date,.tdi_39_66a .td-post-author-name span{display:none}.tdi_39_66a .entry-review-stars{display:inline-block}.tdi_39_66a .td-icon-star,.tdi_39_66a .td-icon-star-empty,.tdi_39_66a .td-icon-star-half{font-size:15px}.tdi_39_66a .td-module-comments{display:none}.tdi_39_66a .td-read-more{display:none}.tdi_39_66a .td-post-author-name a{color:#666666}.tdi_39_66a .td-block-title a,.tdi_39_66a .td-block-title span{font-size:14px !important}.tdi_39_66a .td-subcat-list a,.tdi_39_66a .td-subcat-dropdown span,.tdi_39_66a .td-subcat-dropdown a{font-size:13px !important}.tdi_39_66a .td-editor-date,.tdi_39_66a .td-editor-date .td-post-author-name,.tdi_39_66a .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_39_66a .td-read-more a{font-size:14px !important}.tdi_39_66a .td-load-more-wrap a{font-size:13px !important}.tdi_39_66a .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_39_66a .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_39_66a .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_39_66a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_39_66a .td_module_wrap .td-module-container:before{display:block !important}.tdi_39_66a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_39_66a .td-module-container:before{bottom:-13px}.tdi_39_66a .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:700 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_39_66a .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_39_66a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_39_66a .td_module_wrap .td-module-container:before{display:block !important}.tdi_39_66a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_39_66a .td-module-container:before{bottom:-13px}.tdi_39_66a .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:700 !important}}@media (max-width:767px){.tdi_39_66a .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_39_66a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_39_66a .td_module_wrap .td-module-container:before{display:block !important}.tdi_39_66a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_39_66a .td-module-container:before{bottom:-13px}.tdi_39_66a .entry-title{font-size:18px !important;line-height:1.2 !important;font-weight:700 !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_39_66a class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-11T21:43:56-06:00" >lunes, 11 de enero 2021 9:43 PM</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/leoneses-quedan-espantados-al-ver-como-mujer-resucita-en-su-funeral/" rel="bookmark" title="Leoneses quedan espantados al ver como mujer resucita en su funeral">Leoneses quedan espantados al ver como mujer resucita en su funeral</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/leoneses-quedan-espantados-al-ver-como-mujer-resucita-en-su-funeral/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/ciencia-ya/" class="td-post-category">Ciencia y Tecnologia YA</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-26T13:32:38-06:00" >sábado, 26 de diciembre 2020 1:32 PM</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/adios-whatsapp-para-estos-telefonos-a-partir-del-1-de-enero/" rel="bookmark" title="Adiós WhatsApp para estos teléfonos a partir del 1 de Enero">Adiós WhatsApp para estos teléfonos a partir del 1 de Enero</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/adios-whatsapp-para-estos-telefonos-a-partir-del-1-de-enero/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-29T11:28:21-06:00" >martes, 29 de diciembre 2020 11:28 AM</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/acusan-a-fisicoculturista-que-casi-estrangula-a-mujer-en-bar-esteliano/" rel="bookmark" title="Acusan a fisicoculturista que casi estrangula a mujer en bar esteliano">Acusan a fisicoculturista que casi estrangula a mujer en bar esteliano</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/acusan-a-fisicoculturista-que-casi-estrangula-a-mujer-en-bar-esteliano/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/sucesos/jinotega/" class="td-post-category">Jinotega</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-04T20:10:54-06:00" >lunes, 4 de enero 2021 8:10 PM</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/parricidio-sacude-a-familias-de-san-sebastian-de-yali-jinotega/" rel="bookmark" title="Parricidio sacude a familias de San Sebastián de Yalí, Jinotega">Parricidio sacude a familias de San Sebastián de Yalí, Jinotega</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/parricidio-sacude-a-familias-de-san-sebastian-de-yali-jinotega/">Noticias</a></div> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_41_9ee wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_41_9ee{vertical-align:baseline}.tdi_41_9ee .vc_column-inner > .wpb_wrapper,.tdi_41_9ee .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_41_9ee .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_41_9ee{width:calc(100% - 250px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_41_9ee{width:calc(100% - 220px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_41_9ee{width:100% !important}}@media (max-width:767px){.tdi_41_9ee{width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_42_48a td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_42_48a" ><style>.tdi_42_48a,.tdi_42_48a > p,.tdi_42_48a .tdb-block-inner > p{font-size:18px !important}.tdi_42_48a li{line-height:1.8 !important}.tdi_42_48a li:before{margin-top:1px;line-height:27px !important}.tdi_42_48a .tdb-block-inner blockquote p{color:#000000}@media (max-width:767px){.tdi_42_48a img.aligncenter,.tdi_42_48a .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none !important}.tdi_42_48a .wp-caption-text,.tdi_42_48a figcaption{font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><p>El Gobierno de Reconciliación y Unidad Nacional (GRUN), a través del INPESCA, en coordinación con el Gobierno Regional y el acompañamiento de la Fuerza Naval, continúa avanzando en el fortalecimiento de las capacidades de las Familias caribeñas, fuertemente golpeadas por el paso de los huracanes Iota y Eta.</p><span id="more-692268"></span><figure class="wp-block-image size-large"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-300x169.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-768x433.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-150x85.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-696x392.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-1068x602.jpg.webp 1068w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img loading="lazy" width="1200" height="676" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg" alt="" class="lazy lazy-hidden wp-image-692269 webpexpress-processed" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-300x169.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-768x433.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-150x85.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-696x392.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-1068x602.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><noscript><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-300x169.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-768x433.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-150x85.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-696x392.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-1068x602.jpg.webp 1068w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img loading="lazy" width="1200" height="676" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg" alt="" class="lazy lazy-hidden wp-image-692269 webpexpress-processed" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-300x169.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-768x433.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-150x85.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-696x392.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-1068x602.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg.webp 1200w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-300x169.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-768x433.jpg.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-150x85.jpg.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-696x392.jpg.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-1068x602.jpg.webp 1068w" sizes="(max-width: 1200px) 100vw, 1200px" type="image/webp"><img loading="lazy" width="1200" height="676" src="https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg" alt="" class="wp-image-692269 webpexpress-processed" srcset="https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-300x169.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-768x433.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-150x85.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-696x392.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-1068x602.jpg 1068w" sizes="(max-width: 1200px) 100vw, 1200px"></picture></noscript></noscript><figcaption>Gobierno Sandinista entrega bonos pesqueros a familias del Caribe Norte</figcaption></figure><p>La mañana de hoy se realizó la entrega de 40 cayucos de fibra de vidrio, beneficiando a igual número de familias de la comunidad de Wawa Bar, Caribe Norte, lo que les permitirá reiniciar la actividad pesquera para el sustento de sus familias.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5239991344" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Estas embarcaciones de fibra de vidrio complementan el bono pesquero que sigue entregándose a las familias caribeñas, para la reactivación de la pesca. La fibra de vidrio brinda mayor resistencia a los cayucos empleados para la pesca artesanal y garantiza una durabilidad de hasta 30 años.</p><p>Estas capitalizaciones evidencian el compromiso y tenacidad del GRUN, en beneficio directo a las familias nicaragüenses, en esa atención directa al Pueblo, para seguir combatiendo la pobreza.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title">-Publicidad-</span><script async src="//cmp.optad360.io/items/1cb386e0-8f80-40e3-ae28-22a33249a2bd.min.js"></script><script async src="//get.optad360.io/sf/7ec7c1d6-860a-493b-9e24-26b10a655ce1/plugin.min.js"></script></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_46_f12 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_46_f12" ><style>.tdi_46_f12{margin-top:20px !important;margin-bottom:16px !important}</style><style>.tdi_46_f12 .td-social-share-text{font-size:13px !important}.tdi_46_f12 .td-social-network{font-size:13px !important}</style><div id="tdi_46_f12" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fgobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Gobierno+entrega+bonos+pesqueros+a+familias+del+Caribe+Norte&url=https%3A%2F%2Fnuevaya.com.ni%2Fgobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte%2F&via=nuevaya"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte.jpg&description=Gobierno+entrega+bonos+pesqueros+a+familias+del+Caribe+Norte"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Gobierno+entrega+bonos+pesqueros+a+familias+del+Caribe+Norte %0A%0A https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/&text=Gobierno+entrega+bonos+pesqueros+a+familias+del+Caribe+Norte"> <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_46_f12"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_48_e24 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_48_e24{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_48_e24,.tdi_48_e24 .tdc-inner-columns{display:block}.tdi_48_e24 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_50_28a wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_50_28a{vertical-align:baseline}.tdi_50_28a .vc_column-inner > .wpb_wrapper,.tdi_50_28a .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_50_28a .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_52_2a0 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_52_2a0{margin-bottom:0px !important;padding-bottom:1px !important}</style></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_53_804 td_block_template_14"><style>.tdi_53_804{margin-bottom:10px !important}</style><style>.tdi_53_804.td-a-rec{text-align:center}.tdi_53_804 .td-element-style{z-index:-1}.tdi_53_804 .td-spot-id-spot_img_hidden{display:none}.tdi_53_804 .td-adspot-title{display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_53_804 .td_spot_img_all{display:none}.tdi_53_804 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_53_804 .td_spot_img_all{display:none}.tdi_53_804 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_53_804 .td_spot_img_all{display:none}.tdi_53_804 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="#" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /></noscript></a><a href="#" class="td_spot_img_tl"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /></noscript></a><a href="#" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="#" class="td_spot_img_mob"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" /></noscript></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_54_baa td_block_template_14"><style>.tdi_54_baa.td-a-rec{text-align:center}.tdi_54_baa .td-element-style{z-index:-1}</style><div id="M563425ScriptRootC866075"></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_55_2c8 td_block_template_14"><style>.tdi_55_2c8{margin-bottom:36px !important;padding-top:30px !important;padding-right:30px !important;padding-bottom:30px !important;padding-left:30px !important;border-style:dotted !important;border-color:#000000 !important;border-width:1px 1px 1px 1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_55_2c8{padding-top:15px !important;padding-right:15px !important;padding-bottom:15px !important;padding-left:15px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_55_2c8{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (max-width:767px){.tdi_55_2c8{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_55_2c8.td-a-rec{text-align:center}.tdi_55_2c8 .td-element-style{z-index:-1}.tdi_55_2c8 .td-spot-id-spot_img_hidden{display:none}.tdi_55_2c8 .td-adspot-title{display:block;font-size:13px !important}</style><div style="display: inline-block"><a href="" target="blank" rel="noreferrer" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/siguenos-en-google-news-compress-600px.gif" alt="" width="670" height="180" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/11/siguenos-en-google-news-compress-600px.gif" alt="" width="670" height="180" /></noscript></a></div></div></div></div></div></div></div></div><div class="vc_column tdi_57_884 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_57_884{vertical-align:baseline}.tdi_57_884 > .wpb_wrapper,.tdi_57_884 > .wpb_wrapper > .tdc-elements{display:block}.tdi_57_884 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_57_884 > .wpb_wrapper{width:auto;height:auto}.tdi_57_884{width:340px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_57_884{width:280px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_57_884{width:220px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_58_ae6 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_58_ae6" ><style>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</style><style>body .tdi_58_ae6 .td-block-title a,body .tdi_58_ae6 .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){body .tdi_58_ae6 .td-block-title a,body .tdi_58_ae6 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){body .tdi_58_ae6 .td-block-title a,body .tdi_58_ae6 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){body .tdi_58_ae6 .td-block-title a,body .tdi_58_ae6 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Nuestras Noticias</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_59_45e td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_59_45e" ><style>.tdi_59_45e{margin-bottom:27px !important;padding-bottom:20px !important;border-style:dotted !important;border-color:#000000 !important;border-width:0px 0px 1px 0px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_59_45e{margin-bottom:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_59_45e{margin-bottom:20px !important}}</style><style>.tdi_59_45e .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_59_45e .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_59_45e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_59_45e .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_59_45e .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_59_45e .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_59_45e .entry-thumb{background-position:center 50%}.tdi_59_45e .td-image-wrap{padding-bottom:66%}.tdi_59_45e .td-post-vid-time{display:none}.tdi_59_45e .td-module-meta-info{border-color:#eaeaea}.tdi_59_45e .entry-title{margin:8px 0 0;font-size:18px !important;line-height:1.2 !important;font-weight:500 !important}.tdi_59_45e .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_59_45e .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_59_45e .td-post-category{display:inline-block;margin:2px 6px 12px 0;padding:0 12px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_59_45e .td-author-date{display:none}.tdi_59_45e .td-post-author-name{display:none}.tdi_59_45e .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_59_45e .td-post-date,.tdi_59_45e .td-post-author-name span{display:none}.tdi_59_45e .entry-review-stars{display:none}.tdi_59_45e .td-icon-star,.tdi_59_45e .td-icon-star-empty,.tdi_59_45e .td-icon-star-half{font-size:15px}.tdi_59_45e .td-module-comments{display:none}.tdi_59_45e .td-read-more{display:none}.tdi_59_45e .td-post-author-name a{color:#666666}.tdi_59_45e .td-block-title a,.tdi_59_45e .td-block-title span{font-size:14px !important}.tdi_59_45e .td-subcat-list a,.tdi_59_45e .td-subcat-dropdown span,.tdi_59_45e .td-subcat-dropdown a{font-size:13px !important}.tdi_59_45e .td-editor-date,.tdi_59_45e .td-editor-date .td-post-author-name,.tdi_59_45e .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_59_45e .td-read-more a{font-size:14px !important}.tdi_59_45e .td-load-more-wrap a{font-size:13px !important}.tdi_59_45e .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_59_45e .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_59_45e .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_59_45e .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_59_45e .td_module_wrap .td-module-container:before{display:block !important}.tdi_59_45e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_59_45e .td-module-container:before{bottom:-18px}.tdi_59_45e .td-image-wrap{padding-bottom:60%}.tdi_59_45e .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:500 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_59_45e .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_59_45e .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_59_45e .td_module_wrap .td-module-container:before{display:block !important}.tdi_59_45e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_59_45e .td-module-container:before{bottom:-18px}.tdi_59_45e .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_59_45e .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_59_45e .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_59_45e .td_module_wrap .td-module-container:before{display:block !important}.tdi_59_45e .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_59_45e .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_59_45e class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/" rel="bookmark" class="td-image-wrap " title="Gobierno entrega bonos pesqueros a familias del Caribe Norte" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/02/Gobierno-Sandinista-entrega-bonos-pesqueros-a-familias-del-Caribe-Norte-300x169.jpg')" ></span></a></div> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-13T17:15:57-06:00" >sábado, 13 de febrero 2021 5:15 PM</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/" rel="bookmark" title="Gobierno entrega bonos pesqueros a familias del Caribe Norte">Gobierno entrega bonos pesqueros a familias del Caribe Norte</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/gobierno-entrega-bonos-pesqueros-a-familias-del-caribe-norte/">Noticias</a></div> </div> </div> </div> </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_60_8aa td_block_template_14"><style>.tdi_60_8aa{margin-bottom:36px !important}</style><style>.tdi_60_8aa.td-a-rec{text-align:center}.tdi_60_8aa .td-element-style{z-index:-1}.tdi_60_8aa .td-spot-id-spot_img_hidden{display:none}.tdi_60_8aa .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" width="320" height="267" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" width="320" height="267" /></noscript></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_61_aa8 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_61_aa8" ><style>.tdi_61_aa8{margin-bottom:36px !important}</style><style>.tdi_61_aa8 .td-image-wrap{padding-bottom:100%}.tdi_61_aa8 .entry-thumb{background-position:center 50%}.tdi_61_aa8 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_61_aa8 .td-image-container,.ie11 .tdi_61_aa8 .td-image-container{flex:0 0 auto}.tdi_61_aa8 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.ie10 .tdi_61_aa8 .td-module-meta-info,.ie11 .tdi_61_aa8 .td-module-meta-info{flex:1}.tdi_61_aa8 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea}.tdi_61_aa8 .td_module_wrap{padding-left:5px;padding-right:5px;padding-bottom:10px;margin-bottom:10px}.tdi_61_aa8 .td_block_inner{margin-left:-5px;margin-right:-5px}.tdi_61_aa8 .td-module-container:before{bottom:-10px;border-color:#000000}.tdi_61_aa8 .entry-thumb,.tdi_61_aa8 .entry-thumb:before,.tdi_61_aa8 .entry-thumb:after{border-radius:0px}.tdi_61_aa8 .td-post-vid-time{display:none}.tdi_61_aa8 .td-post-category{padding:8px 0 20px 0;display:inline-block;background-color:rgba(0,0,0,0);color:#666666;font-size:14px !important;line-height:1 !important;font-weight:600 !important}.tdi_61_aa8 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_61_aa8 .td-excerpt{display:none;column-count:1;column-gap:48px;font-size:14px !important}.tdi_61_aa8 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_61_aa8 .td-read-more{display:none}.tdi_61_aa8 .td-author-date{display:none}.tdi_61_aa8 .td-post-author-name{display:none}.tdi_61_aa8 .td-post-date,.tdi_61_aa8 .td-post-author-name span{display:none}.tdi_61_aa8 .entry-review-stars{display:none}.tdi_61_aa8 .td-icon-star,.tdi_61_aa8 .td-icon-star-empty,.tdi_61_aa8 .td-icon-star-half{font-size:15px}.tdi_61_aa8 .td-module-comments{display:none}.tdi_61_aa8 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_61_aa8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_61_aa8 .td-post-author-name a{color:#666666}.tdi_61_aa8 .td-block-title a,.tdi_61_aa8 .td-block-title span{font-size:14px !important}.tdi_61_aa8 .td-subcat-list a,.tdi_61_aa8 .td-subcat-dropdown span,.tdi_61_aa8 .td-subcat-dropdown a{font-size:14px !important}.tdi_61_aa8 .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_61_aa8 .td-editor-date,.tdi_61_aa8 .td-editor-date .td-post-author-name,.tdi_61_aa8 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_61_aa8 .td-read-more a{font-size:14px !important}.tdi_61_aa8 .td-load-more-wrap a{font-size:13px !important}html:not([class*='ie']) .tdi_61_aa8 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_61_aa8 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_61_aa8 .td-module-container:before{bottom:-10px}.tdi_61_aa8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_61_aa8 .td_module_wrap .td-module-container:before{display:block !important}.tdi_61_aa8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_61_aa8 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_61_aa8 .td-image-container{flex:0 0 28%;width:28%}.ie10 .tdi_61_aa8 .td-image-container,.ie11 .tdi_61_aa8 .td-image-container{flex:0 0 auto}.tdi_61_aa8 .td-module-meta-info{padding:0 0 0 12px}.tdi_61_aa8 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_61_aa8 .td-module-container:before{bottom:-10px}.tdi_61_aa8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_61_aa8 .td_module_wrap .td-module-container:before{display:block !important}.tdi_61_aa8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_61_aa8 .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_61_aa8 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_61_aa8 .td-module-container:before{bottom:-10px}.tdi_61_aa8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_61_aa8 .td_module_wrap .td-module-container:before{display:block !important}.tdi_61_aa8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_61_aa8 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/capturan-a-sujeto-que-amenazaba-con-cuchillo-en-parque-acahualinca/" rel="bookmark" class="td-image-wrap " title="Capturan a sujeto que amenazaba con cuchillo en parque Acahualinca" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/02/Capturan-a-sujeto-que-amenazaba-con-cuchillo-en-parque-Acahualinca-150x191.jpg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/capturan-a-sujeto-que-amenazaba-con-cuchillo-en-parque-acahualinca/" rel="bookmark" title="Capturan a sujeto que amenazaba con cuchillo en parque Acahualinca">Capturan a sujeto que amenazaba con cuchillo en parque Acahualinca</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/csj-sera-severa-contra-fraude-academico-con-nuevos-abogados/" rel="bookmark" class="td-image-wrap " title="CSJ será severa contra fraude académico con nuevos abogados" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/02/severa-150x63.jpg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/nacionales/" class="td-post-category">Nacionales</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/csj-sera-severa-contra-fraude-academico-con-nuevos-abogados/" rel="bookmark" title="CSJ será severa contra fraude académico con nuevos abogados">CSJ será severa contra fraude académico con nuevos abogados</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/muchacho-perece-estrellado-en-moto-en-nueva-segovia/" rel="bookmark" class="td-image-wrap " title="Muchacho perece estrellado en moto en Nueva Segovia" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/02/eyner-150x96.jpg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/muchacho-perece-estrellado-en-moto-en-nueva-segovia/" rel="bookmark" title="Muchacho perece estrellado en moto en Nueva Segovia">Muchacho perece estrellado en moto en Nueva Segovia</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/motociclista-muere-impactado-por-bus-en-ciudad-sandino/" rel="bookmark" class="td-image-wrap " title="Motociclista muere al impactar con bus en Ciudad Sandino" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2021/02/motorizado-150x109.jpeg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/motociclista-muere-impactado-por-bus-en-ciudad-sandino/" rel="bookmark" title="Motociclista muere al impactar con bus en Ciudad Sandino">Motociclista muere al impactar con bus en Ciudad Sandino</a></h3> <div class="td-editor-date"> <span class="td-author-date"> </span> </div> </div> </div> </div> </div></div></div></div></div></div><div id="tdi_62_0ae" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_63_843 wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_63_843,.tdi_63_843 .tdc-columns{min-height:0}.tdi_63_843,.tdi_63_843 .tdc-columns{display:block}.tdi_63_843 .tdc-columns{width:100%}@media (min-width:768px){.tdi_63_843{margin-left:-0px;margin-right:-0px}.tdi_63_843 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_63_843.tdc-row-content-vert-center,.tdi_63_843.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_63_843.tdc-row-content-vert-bottom,.tdi_63_843.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_63_843.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_63_843.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_65_480 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_65_480{vertical-align:baseline}.tdi_65_480 > .wpb_wrapper,.tdi_65_480 > .wpb_wrapper > .tdc-elements{display:block}.tdi_65_480 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_65_480 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_66_81e td_block_template_14"><style>.tdi_66_81e{margin-bottom:5px !important}</style><style>.tdi_66_81e.td-a-rec{text-align:center}.tdi_66_81e .td-element-style{z-index:-1}.tdi_66_81e .td-spot-id-spot_img_hidden{display:none}.tdi_66_81e .td-adspot-title{display:block;font-size:13px !important}.tdi_66_81e.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_66_81e .td_spot_img_all{display:none}.tdi_66_81e .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_66_81e .td_spot_img_all{display:none}.tdi_66_81e .td-adspot-title{display:block}}@media (max-width:767px){.tdi_66_81e .td_spot_img_all{display:none}.tdi_66_81e .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="232" height="100" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_68_e2e wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_68_e2e{vertical-align:baseline}.tdi_68_e2e > .wpb_wrapper,.tdi_68_e2e > .wpb_wrapper > .tdc-elements{display:block}.tdi_68_e2e > .wpb_wrapper > .tdc-elements{width:100%}.tdi_68_e2e > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_69_b0b td_block_template_14"><style>.tdi_69_b0b{margin-bottom:5px !important;position:relative}</style><style>.tdi_69_b0b.td-a-rec{text-align:center}.tdi_69_b0b .td-element-style{z-index:-1}.tdi_69_b0b .td-spot-id-spot_img_hidden{display:none}.tdi_69_b0b .td-adspot-title{display:block;font-size:13px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_69_b0b .td_spot_img_all{display:none}.tdi_69_b0b .td-adspot-title{display:block}}@media (max-width:767px){.tdi_69_b0b .td_spot_img_all{display:none}.tdi_69_b0b .td-adspot-title{display:block}}</style><div class="tdi_69_b0b_rand_style td-element-style"><style>.tdi_69_b0b_rand_style{background-color:rgba(201,201,201,0.62) !important}</style></div><div style="display: inline-block"><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" width="68" height="100" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_71_b84 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_71_b84{vertical-align:baseline}.tdi_71_b84 > .wpb_wrapper,.tdi_71_b84 > .wpb_wrapper > .tdc-elements{display:block}.tdi_71_b84 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_71_b84 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_72_bc8 td_block_template_14"><style>.tdi_72_bc8.td-a-rec{text-align:center}.tdi_72_bc8 .td-element-style{z-index:-1}.tdi_72_bc8 .td-spot-id-spot_img_hidden{display:none}.tdi_72_bc8 .td-adspot-title{display:block;font-size:13px !important}.tdi_72_bc8.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_72_bc8 .td_spot_img_all{display:none}.tdi_72_bc8 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_72_bc8 .td_spot_img_all{display:none}.tdi_72_bc8 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_72_bc8 .td_spot_img_all{display:none}.tdi_72_bc8 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" width="100" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" width="100" height="100" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="100" height="100" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_74_99e wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_74_99e{vertical-align:baseline}.tdi_74_99e > .wpb_wrapper,.tdi_74_99e > .wpb_wrapper > .tdc-elements{display:block}.tdi_74_99e > .wpb_wrapper > .tdc-elements{width:100%}.tdi_74_99e > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_75_28e td_block_template_14"><style>.tdi_75_28e{margin-bottom:5px !important}</style><style>.tdi_75_28e.td-a-rec{text-align:center}.tdi_75_28e .td-element-style{z-index:-1}.tdi_75_28e .td-spot-id-spot_img_hidden{display:none}.tdi_75_28e .td-adspot-title{display:block;font-size:13px !important}.tdi_75_28e.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_75_28e .td_spot_img_all{display:none}.tdi_75_28e .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_75_28e .td_spot_img_all{display:none}.tdi_75_28e .td-adspot-title{display:block}}@media (max-width:767px){.tdi_75_28e .td_spot_img_all{display:none}.tdi_75_28e .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="200" height="106" class="webpexpress-processed"></picture></noscript></a></div></div></div></div></div></div></div></div> </article> </div> </div> </div>  <div class="td-footer-page td-footer-container td-container-wrap "><div id="tdi_76_b20" class="tdc-zone"><div class="tdc_zone tdi_77_88a wpb_row td-pb-row" ><style scoped>.tdi_77_88a{min-height:0}</style><div id="tdi_78_46a" class="tdc-row"><div class="vc_row tdi_79_346 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_79_346,.tdi_79_346 .tdc-columns{min-height:0}.tdi_79_346,.tdi_79_346 .tdc-columns{display:block}.tdi_79_346 .tdc-columns{width:100%}@media (min-width:768px){.tdi_79_346{margin-left:-0px;margin-right:-0px}.tdi_79_346 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_79_346.tdc-row-content-vert-center,.tdi_79_346.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_79_346.tdc-row-content-vert-bottom,.tdi_79_346.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_79_346.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_79_346.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_79_346{padding-right:7% !important;padding-left:7% !important;position:relative}.tdi_79_346 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_79_346{padding-top:12px !important;padding-bottom:12px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_79_346{padding-top:10px !important;padding-right:6% !important;padding-bottom:10px !important;padding-left:6% !important}}@media (max-width:767px){.tdi_79_346{padding-top:14px !important;padding-right:0px !important;padding-bottom:8px !important;padding-left:0px !important}}</style><div class="tdi_78_46a_rand_style td-element-style" ><style>.tdi_78_46a_rand_style{background-color:#083363 !important}</style></div><div class="vc_column tdi_81_90a wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_81_90a{vertical-align:baseline}.tdi_81_90a > .wpb_wrapper,.tdi_81_90a > .wpb_wrapper > .tdc-elements{display:block}.tdi_81_90a > .wpb_wrapper > .tdc-elements{width:100%}.tdi_81_90a > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_82_0de tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_82_0de" ><style>.tdi_82_0de{margin-bottom:0px !important}@media (max-width:767px){.tdi_82_0de{margin-bottom:3px !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_82_0de .tdm-descr{color:#ffffff;font-size:13px !important;font-weight:800 !important;text-transform:capitalize !important}@media (min-width:1019px) and (max-width:1140px){.tdi_82_0de .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (min-width:768px) and (max-width:1018px){.tdi_82_0de .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (max-width:767px){.tdi_82_0de .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}</style><p class="tdm-descr">© 2020 - La Nueva Radio YA<br>Todos los Derechos Reservados<br>Managua, Nicaragua<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><a rel="nofollow" href="https://nuevaya.com.ni/blackhole/ title="No sigas este enlace por favor es una trampa para robots maliciosos"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAP///////yH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" width="1" height="1" alt="" /></a></p></div></div></div><div class="vc_column tdi_84_8be wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_84_8be{vertical-align:baseline}.tdi_84_8be > .wpb_wrapper,.tdi_84_8be > .wpb_wrapper > .tdc-elements{display:block}.tdi_84_8be > .wpb_wrapper > .tdc-elements{width:100%}.tdi_84_8be > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_85_e68 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_85_e68" style=" z-index: 999;"><style>.tdi_85_e68 .tdb-menu > li .tdb-menu-sep,.tdi_85_e68 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_85_e68 .tdb-menu > li > a .tdb-sub-menu-icon,.tdi_85_e68 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_85_e68 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_85_e68 .tdb-menu > li > a,.tdi_85_e68 .td-subcat-more{color:#ffffff}.tdi_85_e68 .tdb-menu > li > a,.tdi_85_e68 .td-subcat-more,.tdi_85_e68 .td-subcat-more > .tdb-menu-item-text{font-size:13px !important;font-weight:600 !important}.tdi_85_e68 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_85_e68 .tdb-menu .tdb-normal-menu ul,.tdi_85_e68 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_85_e68 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,.tdi_85_e68 .td-pulldown-filter-list li a{font-size:13px !important;font-weight:600 !important}.tdi_85_e68 .tdb-menu .tdb-mega-menu .sub-menu > li{border-width:0px;box-shadow:0px 2px 6px 0px rgba(0,0,0,0.1)}</style><style>.tdi_85_e68 .tdb-menu > li > a:after,.tdi_85_e68 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ffffff;height:0px;bottom:0px}</style><div id=tdi_85_e68 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca de</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li><li id="menu-item-688383" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-688383"><a href="https://nuevaya.com.ni/politica-de-cookies/"><div class="tdb-menu-item-text">Política de Cookies</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_88_777 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_88_777" ><style>.tdi_89_4e6 .tdm-social-item-wrap{width:33.33333333%;float:left;padding-left:15px;padding-right:15px;margin-bottom:10px}.tdi_89_4e6 .tdm-social-item-wrap:nth-child(3n+1){clear:both}.tdi_89_4e6 .tdm-social-item-wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_89_4e6{margin-left:-15px;margin-right:-15px}.tdi_89_4e6 .tdm-social-item{display:inline-block;width:22.5px;height:22.5px}.tdi_89_4e6 .tdm-social-item i{font-size:15px;vertical-align:middle;line-height:22.5px}.tdi_89_4e6 .tdm-social-item i.td-icon-twitter,.tdi_89_4e6 .tdm-social-item i.td-icon-linkedin,.tdi_89_4e6 .tdm-social-item i.td-icon-pinterest,.tdi_89_4e6 .tdm-social-item i.td-icon-blogger,.tdi_89_4e6 .tdm-social-item i.td-icon-vimeo{font-size:12px}.tdi_89_4e6 .tdm-social-item i,.tds-team-member2 .tdi_89_4e6.tds-social1 .tdm-social-item i{color:#ffffff}.tdi_89_4e6 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_89_4e6.tds-social1 .tdm-social-item:hover i{color:#eeee22}.tdi_89_4e6 .tdm-social-text{display:inline-block;margin-left:2px;margin-right:18px;color:#ffffff;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_89_4e6 .tdm-social-item-wrap:hover .tdm-social-text{color:#eeee22}@media (min-width:1019px) and (max-width:1140px){.tdi_89_4e6 .tdm-social-item-wrap{clear:none !important}}@media (min-width:768px) and (max-width:1018px){.tdi_89_4e6 .tdm-social-item-wrap{clear:none !important}}@media (max-width:767px){.tdi_89_4e6 .tdm-social-item-wrap{clear:none !important}}</style><div class="tdm-social-wrapper tds-social6 tdi_89_4e6"><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div></div></div> </div></div><div id="cookie-law-info-bar" data-nosnippet="true"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">Usamos cookies en nuestro sitio web para brindarle la mejor experiencia al recordar sus preferencias y repetir las visitas. Al hacer clic en "Aceptar", acepta el uso de TODAS las cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Ajustes</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Aceptar</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Manage consent</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true"> <div class="cli-modal-dialog" role="document"> <div class="cli-modal-content cli-bar-popup"> <button type="button" class="cli-modal-close" id="cliModalClose"> <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg> <span class="wt-cli-sr-only">Cerrar</span> </button> <div class="cli-modal-body"> <div class="cli-container-fluid cli-tab-container"> <div class="cli-row"> <div class="cli-col-12 cli-align-items-stretch cli-px-0"> <div class="cli-privacy-overview"> <h4>Resumen de Privacidad</h4> <div class="cli-privacy-content"> <div class="cli-privacy-content-text">Este sitio web utiliza cookies para mejorar su experiencia mientras navega por el sitio web. De estas, las cookies que se clasifican como necesarias se almacenan en su navegador, ya que son esenciales para el funcionamiento de las funcionalidades básicas del sitio web. También utilizamos cookies de terceros que nos ayudan a analizar y comprender cómo utiliza este sitio web. Estas cookies se almacenarán en su navegador solo con su consentimiento. También tiene la opción de optar por no recibir estas cookies. Pero la exclusión voluntaria de algunas de estas cookies puede afectar su experiencia de navegación.</div> </div> <a class="cli-privacy-readmore" data-readmore-text="Mostrar más" data-readless-text="Mostrar menos"></a> </div> </div> <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container"> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab"> Necesarias </a> <div class="wt-cli-necessary-checkbox"> <input type="checkbox" class="cli-user-preference-checkbox" id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked" /> <label class="form-check-label" for="wt-cli-checkbox-necessary">Necesarias</label> </div> <span class="cli-necessary-caption">Siempre activado</span> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="necessary"> <p>Las cookies necesarias son absolutamente esenciales para que el sitio web funcione correctamente. Esta categoría solo incluye cookies que garantizan funcionalidades básicas y características de seguridad del sitio web. Estas cookies no almacenan ninguna información personal.</p> </div> </div> </div> <div class="cli-tab-section"> <div class="cli-tab-header"> <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab"> No-necesarias </a> <div class="cli-switch"> <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked='checked' /> <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Activado" data-cli-disable="Desactivado"><span class="wt-cli-sr-only">No-necesarias</span></label> </div> </div> <div class="cli-tab-content"> <div class="cli-tab-pane cli-fade" data-id="non-necessary"> <p>Las cookies que pueden no ser particularmente necesarias para que el sitio web funcione y se utilizan específicamente para recopilar datos personales del usuario a través de análisis, anuncios y otros contenidos integrados se denominan cookies no necesarias. Es obligatorio obtener el consentimiento del usuario antes de ejecutar estas cookies en su sitio web.</p> </div> </div> </div> </div> </div></div> </div> </div> </div></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div><div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa Metrics" /></noscript><script>


jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_85_e68';tdbMenuItem.jqueryObj = jQuery('.tdi_85_e68');

tdbMenuItem.isMegaMenuParentPos = true;

tdbMenu.addItem(tdbMenuItem);});

</script><script  defer='defer' src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_438bd85c72b87cfc01f87040231e52a3.js"></script></body></html>