<!doctype html ><html lang="es"><head><meta charset="UTF-8" /><link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_cdb4a2e312461556baf63af5b763a837.css" rel="stylesheet" /><link media="screen" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_c5b33d972c183e694d079d5ff09db06f.css" rel="stylesheet" /><title>Este sábado se pone en marcha la jornada dos del fútbol nicaragüense</title><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="Este sábado desde las cinco de la tarde se pone en marcha la jornada dos del torneo apertura del fútbol nicaragüense y los protagonistas serán los" /><meta name="robots" content="index, follow" /><meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://nuevaya.com.ni/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Este sábado se pone en marcha la jornada dos del fútbol nicaragüense" /><meta property="og:description" content="Este sábado desde las cinco de la tarde se pone en marcha la jornada dos del torneo apertura del fútbol nicaragüense y los protagonistas serán los" /><meta property="og:url" content="https://nuevaya.com.ni/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense/" /><meta property="og:site_name" content="Tu Nueva Radio YA - La Mejor Radio de Noticias de Nicaragua" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:published_time" content="2020-08-06T17:18:35+00:00" /><meta property="article:modified_time" content="2020-08-06T17:18:37+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense.png" /><meta property="og:image:width" content="700" /><meta property="og:image:height" content="479" /><meta property="fb:app_id" content="270722902988143" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@nuevaya" /><meta name="twitter:site" content="@nuevaya" /><link rel="amphtml" href="https://nuevaya.com.ni/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense/amp/" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA - La Mejor Radio de Noticias de Nicaragua &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA - La Mejor Radio de Noticias de Nicaragua &raquo; Feed de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA - La Mejor Radio de Noticias de Nicaragua &raquo; Comentario Este sábado se pone en marcha la jornada dos del fútbol nicaragüense del feed" href="https://nuevaya.com.ni/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense/feed/" /><link rel='stylesheet' id='a3a3_lazy_load-css'  href='//nuevaya.com.ni/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script> <script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_single_402d5b2d3f82cbb56c11daef152bea74.js'></script> <script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://nuevaya.com.ni/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"b360367e5c","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"b360367e5c","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script type="application/ld+json" class="saswp-schema-markup-output">[{"@context":"https:\/\/schema.org","@graph":[{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nuevaya.com.ni\/#principal","name":"Destacadas","url":"https:\/\/nuevaya.com.ni\/featured\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nuevaya.com.ni\/#principal","name":"Deportes","url":"https:\/\/nuevaya.com.ni\/deportes-ya\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nuevaya.com.ni\/#principal","name":"Sucesos","url":"https:\/\/nuevaya.com.ni\/sucesos\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nuevaya.com.ni\/#principal","name":"Far\u00e1ndula","url":"https:\/\/nuevaya.com.ni\/farandula-mundial\/"},{"@context":"https:\/\/schema.org","@type":"SiteNavigationElement","@id":"https:\/\/nuevaya.com.ni\/#principal","name":"Internacionales","url":"https:\/\/nuevaya.com.ni\/internacionales\/"}]},

{"@context":"https:\/\/schema.org","@type":"NewsArticle","@id":"https:\/\/nuevaya.com.ni\/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense\/#newsarticle","url":"https:\/\/nuevaya.com.ni\/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense\/","headline":"Este s\u00e1bado se pone en marcha la jornada dos del f\u00fatbol nicarag\u00fcense","mainEntityOfPage":"https:\/\/nuevaya.com.ni\/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense\/","datePublished":"2020-08-06T11:18:35-06:00","dateModified":"2020-08-06T11:18:37-06:00","description":"Este s\u00e1bado desde las cinco de la tarde se pone en marcha la jornada dos del torneo apertura del f\u00fatbol nicarag\u00fcense y los protagonistas ser\u00e1n los conjuntos del Real Madriz ante los Caciques del Diriangen. Por su parte el campe\u00f3n nacional Real Estel\u00ed visitar\u00e1 occidente para enfrentarse a Chinandega el d\u00eda domingo. F\u00fatbol nicarag\u00fcense La","articleSection":"Deportes YA","articleBody":"Este s\u00e1bado desde las cinco de la tarde se pone en marcha la jornada dos del torneo apertura del f\u00fatbol nicarag\u00fcense y los protagonistas ser\u00e1n los conjuntos del Real Madriz ante los Caciques del Diriangen. Por su parte el campe\u00f3n nacional Real Estel\u00ed visitar\u00e1 occidente para enfrentarse a Chinandega el d\u00eda domingo.        F\u00fatbol nicarag\u00fcense    La jornada iniciara en Somoto, donde el Madriz espera al Diriangen. Los somote\u00f1os perdieron en el primer desaf\u00edo 3-1 ante el Walter Ferreti, por su parte los diriambinos doblegaron en casa 2-0 a Chinandega.    En el segundo partido de la jornada sabatina, el reci\u00e9n ascendido Junior que perdi\u00f3 2-0 en su debut ante Managua F.C, recibe en el estadio Nacional a las 8pm al Deportivo Jalapa, que viene de vencer 1-0 al Juventus. El duelo que cerrara la jornada del s\u00e1bado ser\u00e1 el que protagonicen Walter Ferreti ante Juventus 8pm en Masaya.    Para el domingo 9 de agosto a las tres de la tarde el campe\u00f3n nacional Real Estel\u00ed visitara a Chinandega, los campeones vienen de derrotar 2-1 a Ocotal y los chinandeganos de perder ante Diriangen (2-0). Por su parte el Deportivo Ocotal a las 5pm recibe al Managua F.C, para concluir la segunda fecha del futbol nicarag\u00fcense.    La tabla de posiciones tiene al Real Estel\u00ed, Walter Ferreti, Managua F.C, Deportivo Jalapa y Caciques del Diriangen con tres puntos cada uno, y sin unidades est\u00e1n Juventus, Chinandega, Ocotal, Real Madriz y C.D. Junior.","keywords":"","name":"Este s\u00e1bado se pone en marcha la jornada dos del f\u00fatbol nicarag\u00fcense","thumbnailUrl":"https:\/\/nuevaya.com.ni\/wp-content\/uploads\/2020\/08\/f\u00fatbol-nicarag\u00fcense-150x150.png","wordCount":"233","timeRequired":"62","mainEntity":{"@type":"WebPage","@id":"https:\/\/nuevaya.com.ni\/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense\/"},"author":{"@type":"Person","name":"Redacci\u00f3n Web 08","description":"","url":"https:\/\/nuevaya.com.ni\/author\/redaccion-web-08\/","sameAs":[],"image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/5b5e2cea4c09a394ecb6cddbdd60927b?s=96&d=blank&r=g","height":96,"width":96}},"publisher":{"@type":"Organization","name":"Radio YA","logo":{"@type":"ImageObject","url":"https:\/\/nuevaya.com.ni\/wp-content\/uploads\/2018\/04\/psd-logo-original-dorado.png","width":"1500","height":"1500"}},"image":[{"@type":"ImageObject","@id":"https:\/\/nuevaya.com.ni\/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense\/#primaryimage","url":"https:\/\/nuevaya.com.ni\/wp-content\/uploads\/2020\/08\/f\u00fatbol-nicarag\u00fcense-1200x821.png","width":"1200","height":"821"}]}]</script>  <script>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</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script> 
 <script type="text/javascript">_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon.ico" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="preconnect" href="https://certify-js.alexametrics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://certify.alexametrics.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"><link rel="preload" as="font" href="https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" type="font/woff2" crossorigin="anonymous"></head><body class="post-template-default single single-post postid-678402 single-format-standard este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense global-block-template-14 tdb_template_620756 tdb-template  tdc-header-template td-full-layout"  ><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://linkedin.com/company/nuevaya" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.pinterest.com/nuevaya600" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://t.me/nuevaya" title="Telegram"> <i class="td-icon-font td-icon-telegram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-movil-container"><ul id="menu-principal-movil" class="td-mobile-main-menu"><li id="menu-item-630737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-630737"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-630738"><a title="Noticias Deportivas" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630739"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-678293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678293"><a title="Noticias de Nicaragua" href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li id="menu-item-630740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630740"><a title="Noticias Intenacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div><div class="td-login-info-text"><a class="privacy-policy-link" href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap "><div id="tdi_1_a54" class="tdc-zone"><div class="tdc_zone tdi_2_544  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_1_a54_rand_style td-element-style" ></div><div id="tdi_3_ccc" class="tdc-row"><div class="vc_row tdi_4_c51  wpb_row td-pb-row tdc-element-style" ><div class="tdi_3_ccc_rand_style td-element-style" ></div><div class="vc_column tdi_6_55a  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_a4b td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_a4b" ><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9_56a  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_10_578  td-single-image- td-pb-border-top td_block_template_14"><a 
 class="td_single_image_bg" 
 style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2019/04/psd-logo-original-dorado-12.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
 href="https://nuevaya.com.ni/" 
 rel="bookmark"></a></div></div></div><div class="vc_column tdi_12_33f  wpb_column vc_column_container tdc-column td-pb-span4"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_13_df5" class="tdc-zone"><div class="tdc_zone tdi_14_2b4  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_15_9a5" class="tdc-row"><div class="vc_row tdi_16_a95  wpb_row td-pb-row" ><div class="vc_column tdi_18_654  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap "><div id="tdi_19_c55" class="tdc-zone"><div class="tdc_zone tdi_20_5fa  wpb_row td-pb-row tdc-element-style"  ><div class="tdi_19_c55_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div id="tdi_21_5bd" class="tdc-row"><div class="vc_row tdi_22_a2a  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_21_5bd_rand_style td-element-style" ><div class="td-element-style-before"></div></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none"> <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/> </svg></div></div><div class="vc_column tdi_24_a2b  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_25_aaa  td-single-image- td-pb-border-top td_block_template_14"><a 
 class="td_single_image_bg" 
 style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2015/09/psd-logo-original-dorado-3.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
 href="https://nuevaya.com.ni/" 
 rel="bookmark"></a></div></div></div><div class="vc_column tdi_27_51c  wpb_column vc_column_container tdc-column td-pb-span6"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_28_2c5 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_28_2c5"  style=" z-index: 999;"><div id=tdi_28_2c5 class="td_block_inner td-fix-index"><ul id="menu-principal" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-630722" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/"><div class="tdb-menu-item-text">Destacadas</div></a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/"><div class="tdb-menu-item-text">Deportes</div></a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li><li id="menu-item-630729" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/"><div class="tdb-menu-item-text">Farándula</div></a></li><li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li></ul></div></div></div></div><div class="vc_column tdi_32_f1f  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_33_543" class="tdc-zone"><div class="tdc_zone tdi_34_524  wpb_row td-pb-row" data-sticky-offset="0" ><div id="tdi_35_55a" class="tdc-row"><div class="vc_row tdi_36_22a  wpb_row td-pb-row" ><div class="vc_column tdi_38_4a5  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="678402" data-autoload-type="" data-autoload-count="5" ><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article
 id="template-id-620756"
 class="post-620756 tdb_templates type-tdb_templates status-publish post"                                                                                                ><div id="tdi_39_9cc" class="tdc-zone"><div class="tdc_zone tdi_40_3fc  wpb_row td-pb-row"  ><div id="tdi_41_fe6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_c52  wpb_row td-pb-row" ><div class="vc_column tdi_44_a55  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_45_625 td_block_template_14"><div style="display: inline-block"><a href="" class="td_spot_img_mob"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" /></noscript></a></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_46_46d td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="tdi_46_46d" ><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Deportes YA" class="tdb-entry-crumb" href="https://nuevaya.com.ni/deportes-ya/">Deportes YA</a></span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://nuevaya.com.ni/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/deportes-ya/",
                                "name": "Deportes YA"
                            }
                        }    ]
                        }</script><div class="td_block_wrap tdb_title tdi_47_131 tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_47_131" ><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Este sábado se pone en marcha la jornada dos del fútbol nicaragüense</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_50_483  vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_52_540  wpb_column vc_column_container tdc-inner-column td-pb-span5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_53_6cf td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_53_6cf" ><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://nuevaya.com.ni/author/redaccion-web-08/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-08/">Redacción Web 08</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_54_f4a td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_54_f4a" ><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-08-06T11:18:35-06:00">agosto 6, 2020</time></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_55_5cf tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_55_5cf"   > <i class="tds-icon  tdi_56_6ff td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_57_53c tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_57_53c"   > <i class="tds-icon  tdi_58_006 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_59_dc6 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_59_dc6"   > <i class="tds-icon  tdi_60_4fb td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_62_323  wpb_column vc_column_container tdc-inner-column td-pb-span7"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_63_a5a td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_63_a5a" ><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-pencil"></i><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2020-08-06T11:18:37-06:00">agosto 6, 2020 </time></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_64_c6a td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_64_c6a" ><div id="tdi_64_c6a" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Feste-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+s%C3%A1bado+se+pone+en+marcha+la+jornada+dos+del+f%C3%BAtbol+nicarag%C3%BCense&url=https%3A%2F%2Fnuevaya.com.ni%2Feste-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense%2F&via=nuevaya"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense.png&description=Este+s%C3%A1bado+se+pone+en+marcha+la+jornada+dos+del+f%C3%BAtbol+nicarag%C3%BCense"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Este+s%C3%A1bado+se+pone+en+marcha+la+jornada+dos+del+f%C3%BAtbol+nicarag%C3%BCense %0A%0A https://nuevaya.com.ni/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense/&text=Este+s%C3%A1bado+se+pone+en+marcha+la+jornada+dos+del+f%C3%BAtbol+nicarag%C3%BCense"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_64_c6a"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="vc_row_inner tdi_66_904  vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_68_c02  wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_70_322  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span></div></div></div></div></div></div></div></div></div><div id="tdi_71_652" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72_85a  wpb_row td-pb-row" ><div class="vc_column tdi_74_3c8  wpb_column vc_column_container tdc-column td-pb-span9"><div class="wpb_wrapper"><div class="vc_row_inner tdi_76_c36  vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_78_675  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_79_9d3 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_79_9d3" ><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_80_432 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_80_432" > <script>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</script><div class="td-block-title-wrap"></div><div id=tdi_80_432 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T07:00:00-06:00" >julio 27, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mujeres-convierten-autobus-en-un-ring-de-boxeo-en-la-ciudad-de-managua-video/" rel="bookmark" title="Mujeres convierten autobús en un ring de boxeo, en la ciudad de Managua (+Video)">Mujeres convierten autobús en un ring de boxeo, en la ciudad de Managua (+Video)</a></h3><div class="td-excerpt"> Una madre y su hija convirtieron una unidad de autobús, que cubre la ruta a la comarca...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/mujeres-convierten-autobus-en-un-ring-de-boxeo-en-la-ciudad-de-managua-video/">Noticias</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-13T17:10:38-06:00" >julio 13, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pareja-protagoniza-escena-de-amor-a-lo-cavernicola-en-leon/" rel="bookmark" title="Pareja protagoniza escena de &#8220;amor a lo cavernícola&#8221; en León">Pareja protagoniza escena de &#8220;amor a lo cavernícola&#8221; en León</a></h3><div class="td-excerpt"> Marta Izaguirre y Eugenio Cerro fueron grabados al momento que literalmente se arrancaban parte de su piel...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/pareja-protagoniza-escena-de-amor-a-lo-cavernicola-en-leon/">Noticias</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-07T17:08:16-06:00" >julio 7, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencita-es-encontrada-sin-vida-en-un-plantio-de-bambu-en-cinco-pinos-chinandega/" rel="bookmark" title="Encuentran cadáver de jovencita en un plantío de maíz en Cinco Pinos, Chinandega">Encuentran cadáver de jovencita en un plantío de maíz en Cinco Pinos, Chinandega</a></h3><div class="td-excerpt"> El cadáver de una joven de apellido Soriano, de unos 17 años de edad, fue encontrado la...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/jovencita-es-encontrada-sin-vida-en-un-plantio-de-bambu-en-cinco-pinos-chinandega/">Noticias</a></div></div></div></div><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-27T16:28:28-06:00" >julio 27, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sepultan-a-pareja-de-novios-que-murieron-el-dia-que-decidieron-irse-a-vivir-juntos-en-esteli/" rel="bookmark" title="Sepultan a pareja de novios que murieron el día que decidieron irse a vivir juntos en Estelí">Sepultan a pareja de novios que murieron el día que decidieron irse a vivir juntos en Estelí</a></h3><div class="td-excerpt"> Este lunes fueron sepultados los novios Bryan Efraín Herrera Flores, de 28 años, y Mildred Muñoz Laguna,...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/sepultan-a-pareja-de-novios-que-murieron-el-dia-que-decidieron-irse-a-vivir-juntos-en-esteli/">Noticias</a></div></div></div></div></div></div></div></div></div><div class="vc_column_inner tdi_82_f32  wpb_column vc_column_container tdc-inner-column td-pb-span8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_83_666 td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_83_666" ><div class="tdb-block-inner td-fix-index"><p>Este sábado desde las cinco de la tarde se pone en marcha la jornada dos del torneo apertura del fútbol nicaragüense y los protagonistas serán los conjuntos del Real Madriz ante los Caciques del Diriangen. Por su parte el campeón nacional Real Estelí visitará occidente para enfrentarse a Chinandega el día domingo.</p> <span id="more-678402"></span><figure class="wp-block-image size-large"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense.png.webp 700w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-300x205.png.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-150x103.png.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-218x150.png.webp 218w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-696x476.png.webp 696w" sizes="(max-width: 700px) 100vw, 700px" type="image/webp"><img src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense.png" alt="" class="lazy lazy-hidden wp-image-678403 webpexpress-processed" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense.png 700w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-300x205.png 300w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-150x103.png 150w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-218x150.png 218w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-696x476.png 696w" sizes="(max-width: 700px) 100vw, 700px"></picture><noscript><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense.png.webp 700w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-300x205.png.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-150x103.png.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-218x150.png.webp 218w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-696x476.png.webp 696w" sizes="(max-width: 700px) 100vw, 700px" type="image/webp"><img src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense.png" alt="" class="lazy lazy-hidden wp-image-678403 webpexpress-processed" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense.png 700w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-300x205.png 300w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-150x103.png 150w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-218x150.png 218w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-696x476.png 696w" sizes="(max-width: 700px) 100vw, 700px"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense.png.webp 700w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-300x205.png.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-150x103.png.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-218x150.png.webp 218w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/08/fútbol-nicaragüense-696x476.png.webp 696w" sizes="(max-width: 700px) 100vw, 700px" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense.png" alt="" class="wp-image-678403 webpexpress-processed" srcset="https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense.png 700w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-300x205.png 300w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-150x103.png 150w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-218x150.png 218w, https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense-696x476.png 696w" sizes="(max-width: 700px) 100vw, 700px"></picture></noscript></noscript><figcaption>Fútbol nicaragüense</figcaption></figure><p>La jornada iniciara en Somoto, donde el Madriz espera al Diriangen. Los somoteños perdieron en el primer desafío 3-1 ante el Walter Ferreti, por su parte los diriambinos doblegaron en casa 2-0 a Chinandega.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script>var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];</script> <div id='div-gpt-ad-1564101505579-0'> <script>googletag.cmd.push(function() { googletag.pubads().display('/55293829/nuevaya_cuadrado', [[336, 280], [300, 250]], 'div-gpt-ad-1564101505579-0'); 
});</script> </div></div><p>En el segundo partido de la jornada sabatina, el recién ascendido Junior que perdió 2-0 en su debut ante Managua F.C, recibe en el estadio Nacional a las 8pm al Deportivo Jalapa, que viene de vencer 1-0 al Juventus. El duelo que cerrara la jornada del sábado será el que protagonicen Walter Ferreti ante Juventus 8pm en Masaya.</p><p>Para el domingo 9 de agosto a las tres de la tarde el campeón nacional Real Estelí visitara a Chinandega, los campeones vienen de derrotar 2-1 a Ocotal y los chinandeganos de perder ante Diriangen (2-0). Por su parte el Deportivo Ocotal a las 5pm recibe al Managua F.C, para concluir la segunda fecha del futbol nicaragüense.</p><p>La tabla de posiciones tiene al Real Estelí, Walter Ferreti, Managua F.C, Deportivo Jalapa y Caciques del Diriangen con tres puntos cada uno, y sin unidades están Juventus, Chinandega, Ocotal, Real Madriz y C.D. Junior.</p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><a href="https://chat.whatsapp.com/LqRzoBIt2Wu89Cfr26anc0"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/></noscript></a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_87_5f3 td_block_template_14"><div id='div-gpt-ad-1562181465264-0'> <script>googletag.cmd.push(function() { googletag.pubads().display('/21820527814/nuevaya.com.ni_display_mobile300x250_ADEQ', [300, 250], 'div-gpt-ad-1562181465264-0'); 
});</script> </div></div><div class="td_block_wrap tdb_single_post_share tdi_88_f7c td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_88_f7c" ><div id="tdi_88_f7c" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Feste-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Este+s%C3%A1bado+se+pone+en+marcha+la+jornada+dos+del+f%C3%BAtbol+nicarag%C3%BCense&url=https%3A%2F%2Fnuevaya.com.ni%2Feste-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense%2F&via=nuevaya"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2020/08/fútbol-nicaragüense.png&description=Este+s%C3%A1bado+se+pone+en+marcha+la+jornada+dos+del+f%C3%BAtbol+nicarag%C3%BCense"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Este+s%C3%A1bado+se+pone+en+marcha+la+jornada+dos+del+f%C3%BAtbol+nicarag%C3%BCense %0A%0A https://nuevaya.com.ni/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/este-sabado-se-pone-en-marcha-la-jornada-dos-del-futbol-nicaraguense/&text=Este+s%C3%A1bado+se+pone+en+marcha+la+jornada+dos+del+f%C3%BAtbol+nicarag%C3%BCense"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_88_f7c"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_90_fff  vc_row vc_inner wpb_row td-pb-row" ><div class="vc_column_inner tdi_92_305  wpb_column vc_column_container tdc-inner-column td-pb-span12"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_94_54a  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_96_aac  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_98_c25  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_99_fa4 td_block_template_14"> <strong>Síguenos en <a href="https://news.google.com/publications/CAAqBwgKMJGRkwswleXaAg?hl=es-419&gl=MX&ceid=MX%3Aes-419">Google News</a></strong> <br><div id="M563425ScriptRootC866075"></div> <script src="https://jsc.mgid.com/n/u/nuevaya.com.ni.866075.js" async></script> </div></div></div></div></div></div></div><div class="vc_column tdi_101_cc2  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_103_4f4 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_103_4f4" ><h2 class="td-block-title"><span class="td-pulldown-size">Cuentos de Don Otto</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_104_a45 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_104_a45" > <script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104_a45 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/clase-de-funcionario-lencho-catarran/" rel="bookmark" class="td-image-wrap " title="Clase de funcionario | Lencho Catarran" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/maxresdefault-3-485x360.jpg)" ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/multimedia/" class="td-post-category">Multimedia</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T06:22:00-06:00" >junio 8, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/clase-de-funcionario-lencho-catarran/" rel="bookmark" title="Clase de funcionario | Lencho Catarran">Clase de funcionario | Lencho Catarran</a></h3><div class="td-excerpt">Clase de funcionario | Lencho Catarran</div><div class="td-read-more"><a href="https://nuevaya.com.ni/clase-de-funcionario-lencho-catarran/">Noticias</a></div></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_105_fa5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_105_fa5" ><h2 class="td-block-title"><span class="td-pulldown-size">Nuestras Noticias</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_106_a5a td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_106_a5a" > <script>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</script><div class="td-block-title-wrap"></div><div id=tdi_106_a5a class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-module-meta-info td-module-meta-info-top"></div><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/accidente-en-camioneta-deja-cuatro-personas-lesionadas-en-carretera-nandaime-rivas/" rel="bookmark" class="td-image-wrap " title="Accidente en camioneta deja cuatro personas lesionadas en carretera Nandaime – Rivas" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2019/08/desconocido-muere-atropellado-en-carretera-sur-managua.png)" ></span></a></div></div><div class="td-module-meta-info td-module-meta-info-bottom"><div class="td-editor-date"><a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T12:18:18-06:00" >agosto 6, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/accidente-en-camioneta-deja-cuatro-personas-lesionadas-en-carretera-nandaime-rivas/" rel="bookmark" title="Accidente en camioneta deja cuatro personas lesionadas en carretera Nandaime – Rivas">Accidente en camioneta deja cuatro personas lesionadas en carretera Nandaime – Rivas</a></h3><div class="td-excerpt"> Cuatro personas resultaron lesionadas la mañana de este jueves al accidentarse la motocicleta en que viajaban frente...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/accidente-en-camioneta-deja-cuatro-personas-lesionadas-en-carretera-nandaime-rivas/">Noticias</a></div></div></div></div></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_107_64f td_block_template_14"><div style="display: inline-block"><a href="" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" /></noscript></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_108_45f td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_108_45f" > <script>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</script><div class="td-block-title-wrap"></div><div id=tdi_108_45f class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/se-registra-sismo-de-5-6-en-guatemala/" rel="bookmark" class="td-image-wrap " title="Se registra sismo de 5.6 en Guatemala" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/08/Sismo-en-Guatemala-218x150.png)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/se-registra-sismo-de-5-6-en-guatemala/" rel="bookmark" title="Se registra sismo de 5.6 en Guatemala">Se registra sismo de 5.6 en Guatemala</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T14:03:25-06:00" >agosto 4, 2020</time></span> </span></div><div class="td-excerpt"> Un sismo de magnitud 5.6 se registró el medio día de este martes en el kilómetro 106 al sureste de El Semillero,...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/se-registra-sismo-de-5-6-en-guatemala/">Noticias</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/policia-nacional-captura-a-salvaje-que-mato-a-jovencita-por-robarle-un-costoso-celular/" rel="bookmark" class="td-image-wrap " title="Policía Nacional captura a salvaje que mató a jovencita por robarle un costoso celular" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/08/tania-leticia-mercado-calero-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/policia-nacional-captura-a-salvaje-que-mato-a-jovencita-por-robarle-un-costoso-celular/" rel="bookmark" title="Policía Nacional captura a salvaje que mató a jovencita por robarle un costoso celular">Policía Nacional captura a salvaje que mató a jovencita por robarle un costoso celular</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-04T15:30:17-06:00" >agosto 4, 2020</time></span> </span></div><div class="td-excerpt"> Tras las rejas policiales fue puesto Marcos Tulio Barrientos González quien el pasado 20 de julio mató de varias puñaladas a la...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/policia-nacional-captura-a-salvaje-que-mato-a-jovencita-por-robarle-un-costoso-celular/">Noticias</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/avances-en-investigacion-policial-sobre-el-incendio-en-la-catedral-de-managua/" rel="bookmark" class="td-image-wrap " title="Avances en Investigación Policial sobre el Incendio en Catedral de Managua" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/07/Catedral-de-Managua-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/avances-en-investigacion-policial-sobre-el-incendio-en-la-catedral-de-managua/" rel="bookmark" title="Avances en Investigación Policial sobre el Incendio en Catedral de Managua">Avances en Investigación Policial sobre el Incendio en Catedral de Managua</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-01T17:48:18-06:00" >agosto 1, 2020</time></span> </span></div><div class="td-excerpt"> La Policía Nacional informa al pueblo de Nicaragua Avances en Investigación Policial Incendio en Catedral Metropolitana de Managua:</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/avances-en-investigacion-policial-sobre-el-incendio-en-la-catedral-de-managua/">Noticias</a></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-above"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/dictan-prision-preventiva-a-conductor-que-causo-la-muerte-a-novios-en-esteli/" rel="bookmark" class="td-image-wrap " title="Dictan prisión preventiva a conductor que causó la muerte a novios en Estelí" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/07/novios-fallecidos-218x150.jpg)" ></span></a></div></div><div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/" class="td-post-category">Sucesos</a><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/dictan-prision-preventiva-a-conductor-que-causo-la-muerte-a-novios-en-esteli/" rel="bookmark" title="Dictan prisión preventiva a conductor que causó la muerte a novios en Estelí">Dictan prisión preventiva a conductor que causó la muerte a novios en Estelí</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-30T11:30:40-06:00" >julio 30, 2020</time></span> </span></div><div class="td-excerpt"> La Jueza de Distrito Penal de Audiencias de Estelí, doctora Alma Pino Irías, dictó prisión preventiva para Lenin Victoriano Guevara Espinal por...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/dictan-prision-preventiva-a-conductor-que-causo-la-muerte-a-novios-en-esteli/">Noticias</a></div></div></div></div></div></div></div></div></div></div><div id="tdi_109_a8a" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_110_cac  wpb_row td-pb-row" ><div class="vc_column tdi_112_aee  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_113_472 td_block_template_14"><div style="display: inline-block"><a href="https://www.el19digital.com" target="blank"  rel="noreferrer"  class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_115_3c5  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_116_ada td_block_template_14"><div class="tdi_116_ada_rand_style td-element-style"></div><div style="display: inline-block"><a href="https://www.vivanicaragua.com.ni/" target="blank"  rel="noreferrer"  class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_118_a5a  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"></div></div><div class="vc_column tdi_120_4fa  wpb_column vc_column_container tdc-column td-pb-span3"><div class="wpb_wrapper"></div></div></div></div><div id="tdi_122_3f4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_123_2ca  wpb_row td-pb-row" ><div class="vc_column tdi_125_454  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127_f9b  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_129_120  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_131_5ff  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span></div><div class="td_block_wrap td_block_title tdi_132_c1b td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_132_c1b" ><h2 class="td-block-title"><span class="td-pulldown-size">Noticias Relacionadas</span></h2></div></div></div></div></div><div id="tdi_133_043" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_134_33c  wpb_row td-pb-row" ><div class="vc_column tdi_136_6a3  wpb_column vc_column_container tdc-column td-pb-span12"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_137_5f5 td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts"  data-td-block-uid="tdi_137_5f5" > <script>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</script><div id=tdi_137_5f5 class="td_block_inner tdb-block-inner td-fix-index"><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/henry-burton-sera-la-novedad-en-el-line-up-de-los-dantos-ante-el-boer/" rel="bookmark" class="td-image-wrap " title="Henry Burton será la novedad en el Line Up de Los Dantos ante el Bóer" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/08/Henry-Burton.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/henry-burton-sera-la-novedad-en-el-line-up-de-los-dantos-ante-el-boer/" rel="bookmark" title="Henry Burton será la novedad en el Line Up de Los Dantos ante el Bóer">Henry Burton será la novedad en el Line Up de Los Dantos ante el Bóer</a></h3><div class="td-editor-date"> <a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-06T11:20:59-06:00" >agosto 6, 2020</time></span> </span></div><div class="td-excerpt"> Los Dantos se vieron limitados a solamente dos imparables en el primer partido de la final del béisbol nicaragüense ante los indios...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/henry-burton-sera-la-novedad-en-el-line-up-de-los-dantos-ante-el-boer/">Noticias</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/jonathan-loaisiga-sin-decision-ante-los-filis-de-filadelfia/" rel="bookmark" class="td-image-wrap " title="Jonathan Loaisiga sin decisión ante los Filis de Filadelfia" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/08/0df2f0e8-9dde-4da0-ad7e-ea9113190d42-485x360.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jonathan-loaisiga-sin-decision-ante-los-filis-de-filadelfia/" rel="bookmark" title="Jonathan Loaisiga sin decisión ante los Filis de Filadelfia">Jonathan Loaisiga sin decisión ante los Filis de Filadelfia</a></h3><div class="td-editor-date"> <a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T19:05:55-06:00" >agosto 5, 2020</time></span> </span></div><div class="td-excerpt"> El lanzador nicaragüense Jonathan Loaisiga Estrada salió sin decisión con los Yankees de Nueva York que enfrentaron a los Filis de Filadelfia...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/jonathan-loaisiga-sin-decision-ante-los-filis-de-filadelfia/">Noticias</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/juan-bermudez-ante-gustavo-martinez-en-el-segundo-partido-de-la-final-del-pomares-2020/" rel="bookmark" class="td-image-wrap " title="Juan Bermúdez ante Gustavo Martínez en el segundo partido de la final del Pomares 2020" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/08/Juan-Bermúdez-ante-Gustavo-Martínez--485x360.jpg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/juan-bermudez-ante-gustavo-martinez-en-el-segundo-partido-de-la-final-del-pomares-2020/" rel="bookmark" title="Juan Bermúdez ante Gustavo Martínez en el segundo partido de la final del Pomares 2020">Juan Bermúdez ante Gustavo Martínez en el segundo partido de la final del Pomares 2020</a></h3><div class="td-editor-date"> <a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T09:45:00-06:00" >agosto 5, 2020</time></span> </span></div><div class="td-excerpt"> Este jueves a las 6 pm (Hora de Nicaragua) se realizará el segundo partido de la final del torneo German Pomares 2020...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/juan-bermudez-ante-gustavo-martinez-en-el-segundo-partido-de-la-final-del-pomares-2020/">Noticias</a></div></div></div></div><div class="tdb_module_related td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/j-c-urbina-el-premio-al-jugador-mas-valioso-del-pomares-2020/" rel="bookmark" class="td-image-wrap " title="J.C. Urbina el premio al Jugador Más Valioso del Pomares 2020" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/08/Juan-Carlos-Urbina-del-Boer-485x360.jpeg)" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/j-c-urbina-el-premio-al-jugador-mas-valioso-del-pomares-2020/" rel="bookmark" title="J.C. Urbina el premio al Jugador Más Valioso del Pomares 2020">J.C. Urbina el premio al Jugador Más Valioso del Pomares 2020</a></h3><div class="td-editor-date"> <a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-05T09:20:00-06:00" >agosto 5, 2020</time></span> </span></div><div class="td-excerpt"> La Comisión Nicaragüense de Béisbol dio a conocer que Juan Carlos Urbina, pelotero de los Indios del Bóer, fue designado como el...</div><div class="td-read-more"> <a href="https://nuevaya.com.ni/j-c-urbina-el-premio-al-jugador-mas-valioso-del-pomares-2020/">Noticias</a></div></div></div></div></div></div></div></div></div></div></div></div></article></div></div></div><div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible"><div id="tdi_139_4b5" class="tdc-zone"><div class="tdc_zone tdi_140_eb2  wpb_row td-pb-row"  ><div id="tdi_141_562" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_142_bee  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><div class="tdi_141_562_rand_style td-element-style" ></div><div class="vc_column tdi_144_255  wpb_column vc_column_container tdc-column td-pb-span5"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_145_a85 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_145_a85" ><p class="tdm-descr">© Todos los Derechos Reservados <br>La Nueva Radio YA<br><a href="tel:+50522707600">Llámanos al +505-22707600</a> <a rel="nofollow" style="display:none;" href="https://nuevaya.com.ni/blackhole/">No me des click!</a></p></div></div></div><div class="vc_column tdi_147_5b2  wpb_column vc_column_container tdc-column td-pb-span7"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_148_a2c tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_148_a2c"  style=" z-index: 999;"><div id=tdi_148_a2c class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca de</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_151_5e5 tdm-inline-block tdm-content-horiz-center td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_151_5e5" ><div class="tdm-social-wrapper tds-social6 tdi_152_c5c"><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/"  target="_blank"  rel="noreferrer" class="tdm-social-text">LinkedIn</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya"  target="_blank"  rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://twitch.tv/radioya"  target="_blank"  rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitch"></i></a><a href="https://twitch.tv/radioya"  target="_blank"  rel="noreferrer" class="tdm-social-text">Twitch</a></div></div></div></div></div></div></div></div></div></div></div><div class="td-container"><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa Metrics" /></noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div><script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-includes/js/underscore.min.js'></script> <script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script> <script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script> <script type='text/javascript'>var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};</script> <script type='text/javascript' defer='defer' src='//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js'></script> <script type='text/javascript' defer='defer' src='//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js'></script> <script type='text/javascript'>var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};</script> <script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_single_883c09983b7477149b33ebb8f111893b.js'></script> <script type='text/javascript' defer='defer' src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script> <script type="text/javascript">(function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.crossOrigin = 'anonymous';
        s.src='https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);</script>  <script>/* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_28_2c5';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_28_2c5');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_148_a2c';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_148_a2c');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });</script> </body></html>