<!doctype html > <!--[if IE 8]><html class="ie8" lang="es-ES"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="es-ES"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic%7COpen+Sans%3A400%2C700%7CActor%3A400%2C700" /><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://nuevaya.com.ni/wp-content/cache/min/1/7e6ac11e3d374efbca144b8104a90c5c.css" data-minify="1"/><link rel="stylesheet" href="https://nuevaya.com.ni/wp-content/cache/min/1/1169843d3181de604eb57d91f3c215f9.css" data-minify="1"/><link rel="stylesheet" href="https://nuevaya.com.ni/wp-content/cache/min/1/5705fe7ca7e2fddb2aac87d3cf3d1ec4.css" data-minify="1"/><link rel="stylesheet" href="https://nuevaya.com.ni/wp-content/cache/min/1/e5b9b1f75bdcc9b454e7e063eb782780.css" data-minify="1"/><script async src='https://www.google-analytics.com/analytics.js'></script><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/856d34c8f89aa2b706b23f0705f051c1.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/e8ef3494a1e8dbbb3cbc34fcda1522c4.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/8662f05311987eca7de02f5f44c8a685.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/5454792bb4836b98a0465774ca89703d.js" data-minify="1"></script> <title>&#8220;El Chapo&#8221; pide estar presente en su juicio en Nueva York | ((( La Nueva Radio YA )))</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO.jpg" /><meta name="author" content="Jarquin Leon"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//ton.twimg.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//static.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; RSS de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; &#8220;El Chapo&#8221; pide estar presente en su juicio en Nueva York RSS de los comentarios" href="https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://nuevaya.com.ni/wp-json/' /><link rel='prev' title='Nicaragua será sede del Primer Congreso Internacional de Ingeniería' href='https://nuevaya.com.ni/nicaragua-sera-sede-del-primer-congreso-internacional-de-ingenieria/' /><link rel='next' title='Falla mecánica provocó vuelco de furgón en La Cuesta del Plomo' href='https://nuevaya.com.ni/falla-mecanica-provoco-vuelco-de-furgon-en-la-cuesta-del-plomo/' /><link rel="canonical" href="https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/" /><link rel="alternate" type="application/json+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fel-chapo-pide-estar-presente-en-su-juicio-en-nueva-york%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fel-chapo-pide-estar-presente-en-su-juicio-en-nueva-york%2F&#038;format=xml" /><link rel="shorturl" href="http://nuevaya.me/EEl7Nk"><link rel="shortlink" href="http://nuevaya.me/EEl7Nk"> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type='text/css'>div#bwl_breaking_news_header_container{background:#ba0000;color:#fff;height:36px;border-bottom:3px solid #e6ff00}.bwl_breaking_news_header_ctrl_btn{background:#ba0000 !important;color:#e6ff00 !important}div#bwl_breaking_news_header_container #header
span.bnm_ticker_title{background:#f00;font-size:14px;line-height:36px;color:#fff}div#bwl_breaking_news_header_container #header
p{line-height:36px}div#bwl_breaking_news_header_container .bwl_prev_btn,
div#bwl_breaking_news_header_container
.bwl_next_btn{background:#f00  !important;color:#fff  !important}body.bnm_header{margin-top:36px}div#bwl_breaking_news_header_container
.bwl_breaking_news_ticker_sc{height:36px;line-height:36px}div#bwl_breaking_news_header_container #header
a{font-size:14px;color:#fff}div#bwl_breaking_news_header_container #header a:hover{font-size:14px;color:#fffb00}div#bwl_breaking_news_header_container #header
em{font-size:11px;color:#fffb00}</style><link rel="amphtml" href="https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/amp/" /><style type="text/css">.titletext.youtube{display:none}.preview-youtube .lazy-load-youtube-div,.lazy-load-vimeo-div{background:url(https://nuevaya.com.ni/wp-content/plugins/lazy-load-for-videos/frontend/../images/play-youtube.png) center center no-repeat}.preview-youtube .lazy-load-youtube-div:before,
.preview-youtube .lazy-load-youtube-div::before,.preview-vimeo:after,.preview-vimeo::after{content:""}</style> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="8";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=600;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-55428630-1','auto');ga('send','pageview');</script> <link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-433846 single-format-standard el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya " title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-380902" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li id="menu-item-380905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380905"><a href="#">Nicaragua YA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-380910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380910"><a href="https://nuevaya.com.ni/portada/">Portada</a></li><li id="menu-item-380907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380907"><a href="https://nuevaya.com.ni/nacionales/">Nacionales</a></li><li id="menu-item-380906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380906"><a href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a></li><li id="menu-item-391035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391035"><a href="https://nuevaya.com.ni/farandula-nica/">Farándula Nica</a></li><li id="menu-item-380908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380908"><a href="https://nuevaya.com.ni/parlamentarias-ya/">Parlamentarias YA</a></li><li id="menu-item-380909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380909"><a href="https://nuevaya.com.ni/politicas/">Políticas</a></li><li id="menu-item-395524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395524"><a href="https://nuevaya.com.ni/featured/">Destacadas</a></li></ul></li><li id="menu-item-380903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380903"><a href="https://nuevaya.com.ni/sucesos-ya/">Sucesos YA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://nuevaya.com.ni/sucesos-ya/boaco/">Boaco</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/sucesos-ya/carazo/">Carazo</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/sucesos-ya/raan/">Caribe Norte</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/sucesos-ya/raas/">Caribe Sur</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/sucesos-ya/chinandega/">Chinandega</a></li></ul></li><li id="menu-item-380904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380904"><a href="https://nuevaya.com.ni/judiciales-ya/">Judiciales YA</a></li><li id="menu-item-380911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380911"><a href="https://nuevaya.com.ni/deportes-ya/">Deportes YA</a></li><li id="menu-item-413944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413944"><a href="#">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-413947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li id="menu-item-413946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran-2/">Lencho Catarran</a></li><li id="menu-item-413948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li id="menu-item-413945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413945"><a href="https://nuevaya.com.ni/ellas-son-asi/">Ellas son así</a></li><li id="menu-item-413949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-351853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-351853"><a href="https://nuevaya.com.ni/mujer-ya/">Mujer YA</a></li><li id="menu-item-351847" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351847"><a href="https://nuevaya.com.ni/farandula-mundial/">Farándula Mundial</a></li><li id="menu-item-351846" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351846"><a href="https://nuevaya.com.ni/curiosas-ya/">Curiosas YA</a></li><li id="menu-item-351854" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351854"><a href="https://nuevaya.com.ni/salud-y-mitos-ya/">Salud y Mitos YA</a></li><li id="menu-item-351844" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351844"><a href="https://nuevaya.com.ni/ciencia-ya/">Ciencia y Tecnologia YA</a></li><li id="menu-item-351845" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351845"><a href="https://nuevaya.com.ni/cine-ya/">Cine, Series y Cómics YA</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya " title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> <span class="td-visual-hidden">((( La Nueva Radio YA )))</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-380905"><a href="#">Nicaragua YA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380910"><a href="https://nuevaya.com.ni/portada/">Portada</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5890c84338be0=new tdBlock();block_td_uid_1_5890c84338be0.id="td_uid_1_5890c84338be0";block_td_uid_1_5890c84338be0.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5890c84338be0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5890c84338be0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_5890c84338be0.td_column_number="3";block_td_uid_1_5890c84338be0.block_type="td_block_mega_menu";block_td_uid_1_5890c84338be0.post_count="5";block_td_uid_1_5890c84338be0.found_posts="350";block_td_uid_1_5890c84338be0.header_color="";block_td_uid_1_5890c84338be0.ajax_pagination_infinite_stop="";block_td_uid_1_5890c84338be0.max_num_pages="70";tdBlocksArray.push(block_td_uid_1_5890c84338be0);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5890c84338be0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5890c84338be0" ><div id=td_uid_1_5890c84338be0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/plan-de-seguridad-escolar-sera-dado-a-conocer-el-miercoles/" rel="bookmark" title="Plan de Seguridad Escolar será dado a conocer el miércoles"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/rosario-murillo-1-1-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/rosario-murillo-1-1-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/rosario-murillo-1-1-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/rosario-murillo-1-1-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/rosario-murillo-1-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plan de Seguridad Escolar será dado a conocer el miércoles"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/plan-de-seguridad-escolar-sera-dado-a-conocer-el-miercoles/" rel="bookmark" title="Plan de Seguridad Escolar será dado a conocer el miércoles">Plan de Seguridad Escolar será dado a conocer el miércoles</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fuerza-naval-advierte-por-fuertes-vientos/" rel="bookmark" title="Fuerza Naval advierte por Fuertes Vientos"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/59711-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/59711-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/59711-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/59711-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/59711-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fuerza Naval advierte por Fuertes Vientos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fuerza-naval-advierte-por-fuertes-vientos/" rel="bookmark" title="Fuerza Naval advierte por Fuertes Vientos">Fuerza Naval advierte por Fuertes Vientos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/trabajadores-del-estado-y-policia-tendran-reajuste-salarial-de-entre-el-5-y-el-13/" rel="bookmark" title="Trabajadores del Estado y policía tendrán reajuste salarial de entre el 5 y el 13%"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/67566-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/67566-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/67566-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/67566-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/67566-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trabajadores del Estado y policía tendrán reajuste salarial de entre el 5 y el 13%"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/trabajadores-del-estado-y-policia-tendran-reajuste-salarial-de-entre-el-5-y-el-13/" rel="bookmark" title="Trabajadores del Estado y policía tendrán reajuste salarial de entre el 5 y el 13%">Trabajadores del Estado y policía tendrán reajuste salarial de entre el 5 y el 13%</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/neumonia-ha-matado-a-una-persona-cada-2-dias-en-nicaragua-este-ano/" rel="bookmark" title="Neumonía ha matado a una persona cada 2 días en Nicaragua este año"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/neumonia-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/neumonia-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/neumonia-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/neumonia-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/neumonia-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Neumonía ha matado a una persona cada 2 días en Nicaragua este año"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/neumonia-ha-matado-a-una-persona-cada-2-dias-en-nicaragua-este-ano/" rel="bookmark" title="Neumonía ha matado a una persona cada 2 días en Nicaragua este año">Neumonía ha matado a una persona cada 2 días en Nicaragua este año</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/hoy-arranca-inspeccion-mecanica-para-el-transporte-escolar-de-nicaragua/" rel="bookmark" title="Inicia inspección mecánica a vehículos del transporte escolar"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/inspeccion-mecanica-buses-02-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/inspeccion-mecanica-buses-02-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/inspeccion-mecanica-buses-02-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/inspeccion-mecanica-buses-02-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/inspeccion-mecanica-buses-02-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Inicia inspección mecánica a vehículos del transporte escolar"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hoy-arranca-inspeccion-mecanica-para-el-transporte-escolar-de-nicaragua/" rel="bookmark" title="Inicia inspección mecánica a vehículos del transporte escolar">Inicia inspección mecánica a vehículos del transporte escolar</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5890c84338be0" data-td_block_id="td_uid_1_5890c84338be0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5890c84338be0" data-td_block_id="td_uid_1_5890c84338be0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380907"><a href="https://nuevaya.com.ni/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5890c8433a0ec=new tdBlock();block_td_uid_2_5890c8433a0ec.id="td_uid_2_5890c8433a0ec";block_td_uid_2_5890c8433a0ec.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7952","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5890c8433a0ec_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5890c8433a0ec_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_2_5890c8433a0ec.td_column_number="3";block_td_uid_2_5890c8433a0ec.block_type="td_block_mega_menu";block_td_uid_2_5890c8433a0ec.post_count="5";block_td_uid_2_5890c8433a0ec.found_posts="5686";block_td_uid_2_5890c8433a0ec.header_color="";block_td_uid_2_5890c8433a0ec.ajax_pagination_infinite_stop="";block_td_uid_2_5890c8433a0ec.max_num_pages="1138";tdBlocksArray.push(block_td_uid_2_5890c8433a0ec);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5890c8433a0ec_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5890c8433a0ec" ><div id=td_uid_2_5890c8433a0ec class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-sera-sede-del-primer-congreso-internacional-de-ingenieria/" rel="bookmark" title="Nicaragua será sede del Primer Congreso Internacional de Ingeniería"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-1024x768.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485881081114.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragua será sede del Primer Congreso Internacional de Ingeniería"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-sera-sede-del-primer-congreso-internacional-de-ingenieria/" rel="bookmark" title="Nicaragua será sede del Primer Congreso Internacional de Ingeniería">Nicaragua será sede del Primer Congreso Internacional de Ingeniería</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/200-protagonistas-participaran-en-feria-del-libro-y-la-poesia/" rel="bookmark" title="200 protagonistas participarán en Feria del Libro y La Poesía"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/05e60e28-bdca-40f1-9600-02263e88de51-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/05e60e28-bdca-40f1-9600-02263e88de51-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/05e60e28-bdca-40f1-9600-02263e88de51-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/05e60e28-bdca-40f1-9600-02263e88de51-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/05e60e28-bdca-40f1-9600-02263e88de51-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="200 protagonistas participarán en Feria del Libro y La Poesía"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/200-protagonistas-participaran-en-feria-del-libro-y-la-poesia/" rel="bookmark" title="200 protagonistas participarán en Feria del Libro y La Poesía">200 protagonistas participarán en Feria del Libro y La Poesía</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/ineter-detecta-sismo-de-magnitud-4-2-en-el-oceano-pacifico-de-nicaragua/" rel="bookmark" title="Ineter detecta sismo de magnitud 4.2 en el océano pacífico de Nicaragua"><img width="180" height="94" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/08/708343_sismo_3.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/08/708343_sismo_3.jpg 630w, https://nuevaya.com.ni/wp-content/uploads/2016/08/708343_sismo_3-300x157.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ineter detecta sismo de magnitud 4.2 en el océano pacífico de Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ineter-detecta-sismo-de-magnitud-4-2-en-el-oceano-pacifico-de-nicaragua/" rel="bookmark" title="Ineter detecta sismo de magnitud 4.2 en el océano pacífico de Nicaragua">Ineter detecta sismo de magnitud 4.2 en el océano pacífico de Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fuertes-vientos-acompanado-de-un-frente-frio-continuaran-afectando-el-pais/" rel="bookmark" title="Fuertes vientos acompañado de un frente frío continuarán afectando el país"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/large-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/large-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/large-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/large-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/large-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fuertes vientos acompañado de un frente frío continuarán afectando el país"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fuertes-vientos-acompanado-de-un-frente-frio-continuaran-afectando-el-pais/" rel="bookmark" title="Fuertes vientos acompañado de un frente frío continuarán afectando el país">Fuertes vientos acompañado de un frente frío continuarán afectando el país</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/disminuyen-en-un-55-las-defunciones-por-neumonia-en-nicaragua/" rel="bookmark" title="Disminuyen en un 55% las defunciones por neumonía en Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/doctor-Carlos-Cruz-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/doctor-Carlos-Cruz-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/doctor-Carlos-Cruz-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/doctor-Carlos-Cruz-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/doctor-Carlos-Cruz-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Disminuyen en un 55% las defunciones por neumonía en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/disminuyen-en-un-55-las-defunciones-por-neumonia-en-nicaragua/" rel="bookmark" title="Disminuyen en un 55% las defunciones por neumonía en Nicaragua">Disminuyen en un 55% las defunciones por neumonía en Nicaragua</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5890c8433a0ec" data-td_block_id="td_uid_2_5890c8433a0ec"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5890c8433a0ec" data-td_block_id="td_uid_2_5890c8433a0ec"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380906"><a href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5890c8433b778=new tdBlock();block_td_uid_3_5890c8433b778.id="td_uid_3_5890c8433b778";block_td_uid_3_5890c8433b778.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5890c8433b778_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5890c8433b778_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_3_5890c8433b778.td_column_number="3";block_td_uid_3_5890c8433b778.block_type="td_block_mega_menu";block_td_uid_3_5890c8433b778.post_count="5";block_td_uid_3_5890c8433b778.found_posts="2052";block_td_uid_3_5890c8433b778.header_color="";block_td_uid_3_5890c8433b778.ajax_pagination_infinite_stop="";block_td_uid_3_5890c8433b778.max_num_pages="411";tdBlocksArray.push(block_td_uid_3_5890c8433b778);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5890c8433b778_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5890c8433b778" ><div id=td_uid_3_5890c8433b778 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fes-y-alcaldia-de-managua-limpian-el-colegio-14-de-septiembre/" rel="bookmark" title="FES y Alcaldía de Managua limpian el Colegio 14 de Septiembre"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/colegio-14-de-septiembre-03-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/colegio-14-de-septiembre-03-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/colegio-14-de-septiembre-03-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/colegio-14-de-septiembre-03-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/colegio-14-de-septiembre-03-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FES y Alcaldía de Managua limpian el Colegio 14 de Septiembre"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fes-y-alcaldia-de-managua-limpian-el-colegio-14-de-septiembre/" rel="bookmark" title="FES y Alcaldía de Managua limpian el Colegio 14 de Septiembre">FES y Alcaldía de Managua limpian el Colegio 14 de Septiembre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/educadores-de-27-colegios-de-managua-se-capacitan-por-una-educacion-de-calidad/" rel="bookmark" title="Educadores de 27 colegios de Managua se capacitan por una educación de calidad"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-1024x768.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Educadores de 27 colegios de Managua se capacitan por una educación de calidad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/educadores-de-27-colegios-de-managua-se-capacitan-por-una-educacion-de-calidad/" rel="bookmark" title="Educadores de 27 colegios de Managua se capacitan por una educación de calidad">Educadores de 27 colegios de Managua se capacitan por una educación de calidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/famioias-de-managua-carazo-y-granada-recibiran-plan-techo/" rel="bookmark" title="Familias de Managua, Carazo y Granada recibirán plan techo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-300x225.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-768x576.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-1024x768.jpeg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-560x420.jpeg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-238x178.jpeg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-640x480.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-681x511.jpeg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega.jpeg 1224w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Familias de Managua, Carazo y Granada recibirán plan techo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/famioias-de-managua-carazo-y-granada-recibiran-plan-techo/" rel="bookmark" title="Familias de Managua, Carazo y Granada recibirán plan techo">Familias de Managua, Carazo y Granada recibirán plan techo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/pueblo-catolico-se-desborda-en-procesion-de-cristo-rey-en-masaya/" rel="bookmark" title="Pueblo católico se desborda en procesión de Cristo Rey en Masaya"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/2b25aee8-3fea-4f58-b5d0-42325b34f219-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/2b25aee8-3fea-4f58-b5d0-42325b34f219-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/2b25aee8-3fea-4f58-b5d0-42325b34f219-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/2b25aee8-3fea-4f58-b5d0-42325b34f219-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/2b25aee8-3fea-4f58-b5d0-42325b34f219-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pueblo católico se desborda en procesión de Cristo Rey en Masaya"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pueblo-catolico-se-desborda-en-procesion-de-cristo-rey-en-masaya/" rel="bookmark" title="Pueblo católico se desborda en procesión de Cristo Rey en Masaya">Pueblo católico se desborda en procesión de Cristo Rey en Masaya</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/700-montados-se-desbordan-en-hipica-de-el-rosario/" rel="bookmark" title="700 montados se desbordan en hípica de El Rosario"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/diriamba-carazo-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/diriamba-carazo-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/diriamba-carazo-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/diriamba-carazo-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/diriamba-carazo-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/diriamba-carazo-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/diriamba-carazo-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/diriamba-carazo.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="700 montados se desbordan en hípica de El Rosario"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/700-montados-se-desbordan-en-hipica-de-el-rosario/" rel="bookmark" title="700 montados se desbordan en hípica de El Rosario">700 montados se desbordan en hípica de El Rosario</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5890c8433b778" data-td_block_id="td_uid_3_5890c8433b778"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5890c8433b778" data-td_block_id="td_uid_3_5890c8433b778"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-391035"><a href="https://nuevaya.com.ni/farandula-nica/">Farándula Nica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5890c8433cc18=new tdBlock();block_td_uid_4_5890c8433cc18.id="td_uid_4_5890c8433cc18";block_td_uid_4_5890c8433cc18.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5890c8433cc18_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5890c8433cc18_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_4_5890c8433cc18.td_column_number="3";block_td_uid_4_5890c8433cc18.block_type="td_block_mega_menu";block_td_uid_4_5890c8433cc18.post_count="5";block_td_uid_4_5890c8433cc18.found_posts="1096";block_td_uid_4_5890c8433cc18.header_color="";block_td_uid_4_5890c8433cc18.ajax_pagination_infinite_stop="";block_td_uid_4_5890c8433cc18.max_num_pages="220";tdBlocksArray.push(block_td_uid_4_5890c8433cc18);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5890c8433cc18_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5890c8433cc18" ><div id=td_uid_4_5890c8433cc18 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/tn8-lanza-campana-dale-like-a-la-musica-nica-en-apoyo-a-las-bandas-nacionales/" rel="bookmark" title="TN8 lanza campaña “Dale Like A La Música Nica” en apoyo a las bandas nacionales"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/LIKE-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/LIKE-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/LIKE-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/LIKE-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/LIKE-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="TN8 lanza campaña “Dale Like A La Música Nica” en apoyo a las bandas nacionales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tn8-lanza-campana-dale-like-a-la-musica-nica-en-apoyo-a-las-bandas-nacionales/" rel="bookmark" title="TN8 lanza campaña “Dale Like A La Música Nica” en apoyo a las bandas nacionales">TN8 lanza campaña “Dale Like A La Música Nica” en apoyo a las bandas nacionales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/este-martes-llega-al-pais-marina-jacoby-miss-nicaragua-2017/" rel="bookmark" title="Este martes llega al país, Marina Jacoby, Miss Nicaragua 2017"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/785d3778c7328a939ba181f57d989e61-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/785d3778c7328a939ba181f57d989e61-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/785d3778c7328a939ba181f57d989e61-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/785d3778c7328a939ba181f57d989e61-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/785d3778c7328a939ba181f57d989e61-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Este martes llega al país, Marina Jacoby, Miss Nicaragua 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/este-martes-llega-al-pais-marina-jacoby-miss-nicaragua-2017/" rel="bookmark" title="Este martes llega al país, Marina Jacoby, Miss Nicaragua 2017">Este martes llega al país, Marina Jacoby, Miss Nicaragua 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/es-tarde-ya-la-nueva-cancion-del-grupo-nicaraguense-la-seleccion/" rel="bookmark" title="&#8220;Es tarde YA&#8221;, la nueva canción del grupo nicaragüense La Selección"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Grupo-la-selección-de-Masaya-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/Grupo-la-selección-de-Masaya-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Grupo-la-selección-de-Masaya-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Grupo-la-selección-de-Masaya-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Grupo-la-selección-de-Masaya-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Es tarde YA&#8221;, la nueva canción del grupo nicaragüense La Selección"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/es-tarde-ya-la-nueva-cancion-del-grupo-nicaraguense-la-seleccion/" rel="bookmark" title="&#8220;Es tarde YA&#8221;, la nueva canción del grupo nicaragüense La Selección">&#8220;Es tarde YA&#8221;, la nueva canción del grupo nicaragüense La Selección</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-quedo-fuera-del-top-13-de-miss-universo/" rel="bookmark" title="Nicaragua quedó fuera del Top 13 de Miss Universo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/marina-jacoby-miss-nicaragua-e1485788954778-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/marina-jacoby-miss-nicaragua-e1485788954778-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/marina-jacoby-miss-nicaragua-e1485788954778-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/marina-jacoby-miss-nicaragua-e1485788954778-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/marina-jacoby-miss-nicaragua-e1485788954778-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragua quedó fuera del Top 13 de Miss Universo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-quedo-fuera-del-top-13-de-miss-universo/" rel="bookmark" title="Nicaragua quedó fuera del Top 13 de Miss Universo">Nicaragua quedó fuera del Top 13 de Miss Universo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/la-cuneta-son-machin-abrira-concierto-del-colombiano-fonseca-en-estadio-nacional-de-futbol/" rel="bookmark" title="“La Cuneta Son Machín” abrirá concierto del colombiano Fonseca en Estadio Nacional de Fútbol"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/15622148_10155028712352952_7238117426414632445_n-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/15622148_10155028712352952_7238117426414632445_n-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/15622148_10155028712352952_7238117426414632445_n-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/15622148_10155028712352952_7238117426414632445_n-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/15622148_10155028712352952_7238117426414632445_n-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“La Cuneta Son Machín” abrirá concierto del colombiano Fonseca en Estadio Nacional de Fútbol"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/la-cuneta-son-machin-abrira-concierto-del-colombiano-fonseca-en-estadio-nacional-de-futbol/" rel="bookmark" title="“La Cuneta Son Machín” abrirá concierto del colombiano Fonseca en Estadio Nacional de Fútbol">“La Cuneta Son Machín” abrirá concierto del colombiano Fonseca en Estadio Nacional de Fútbol</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5890c8433cc18" data-td_block_id="td_uid_4_5890c8433cc18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5890c8433cc18" data-td_block_id="td_uid_4_5890c8433cc18"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380908"><a href="https://nuevaya.com.ni/parlamentarias-ya/">Parlamentarias YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5890c8433e33a=new tdBlock();block_td_uid_5_5890c8433e33a.id="td_uid_5_5890c8433e33a";block_td_uid_5_5890c8433e33a.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7950","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5890c8433e33a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5890c8433e33a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_5_5890c8433e33a.td_column_number="3";block_td_uid_5_5890c8433e33a.block_type="td_block_mega_menu";block_td_uid_5_5890c8433e33a.post_count="5";block_td_uid_5_5890c8433e33a.found_posts="225";block_td_uid_5_5890c8433e33a.header_color="";block_td_uid_5_5890c8433e33a.ajax_pagination_infinite_stop="";block_td_uid_5_5890c8433e33a.max_num_pages="45";tdBlocksArray.push(block_td_uid_5_5890c8433e33a);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5890c8433e33a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5890c8433e33a" ><div id=td_uid_5_5890c8433e33a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-realiza-ii-jornada-ecologica-en-sus-instalaciones/" rel="bookmark" title="Asamblea Nacional realiza II Jornada Ecológica en sus instalaciones"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/jornada-ecologica-an-5-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/jornada-ecologica-an-5-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/jornada-ecologica-an-5-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/jornada-ecologica-an-5-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/jornada-ecologica-an-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional realiza II Jornada Ecológica en sus instalaciones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-realiza-ii-jornada-ecologica-en-sus-instalaciones/" rel="bookmark" title="Asamblea Nacional realiza II Jornada Ecológica en sus instalaciones">Asamblea Nacional realiza II Jornada Ecológica en sus instalaciones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu"><div class="td-module-image"></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/legisladores-inician-curso-de-induccion-parlamentaria/" rel="bookmark" title="Legisladores inician curso de inducción parlamentaria">Legisladores inician curso de inducción parlamentaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/listas-para-trabajar-las-15-comisiones-parlamentarias/" rel="bookmark" title="Listas para trabajar las 15 Comisiones Parlamentarias"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/6139bb02-548a-452e-9c52-404006d4dbcf-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/6139bb02-548a-452e-9c52-404006d4dbcf-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6139bb02-548a-452e-9c52-404006d4dbcf-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6139bb02-548a-452e-9c52-404006d4dbcf-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6139bb02-548a-452e-9c52-404006d4dbcf-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Listas para trabajar las 15 Comisiones Parlamentarias"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/listas-para-trabajar-las-15-comisiones-parlamentarias/" rel="bookmark" title="Listas para trabajar las 15 Comisiones Parlamentarias">Listas para trabajar las 15 Comisiones Parlamentarias</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/listas-8-de-las-15-comisiones-de-la-asamblea-nacional/" rel="bookmark" title="Listas 8 de las 15 comisiones de la Asamblea Nacional"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/14af6152-8780-4aba-8e29-ab9f7943fbb5-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/14af6152-8780-4aba-8e29-ab9f7943fbb5-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/14af6152-8780-4aba-8e29-ab9f7943fbb5-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/14af6152-8780-4aba-8e29-ab9f7943fbb5-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/14af6152-8780-4aba-8e29-ab9f7943fbb5-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Listas 8 de las 15 comisiones de la Asamblea Nacional"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/listas-8-de-las-15-comisiones-de-la-asamblea-nacional/" rel="bookmark" title="Listas 8 de las 15 comisiones de la Asamblea Nacional">Listas 8 de las 15 comisiones de la Asamblea Nacional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu"><div class="td-module-image"></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-realiza-sesion-para-la-integracion-de-las-comisiones/" rel="bookmark" title="Asamblea Nacional realiza sesión para la integración de las Comisiones">Asamblea Nacional realiza sesión para la integración de las Comisiones</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5890c8433e33a" data-td_block_id="td_uid_5_5890c8433e33a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5890c8433e33a" data-td_block_id="td_uid_5_5890c8433e33a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380909"><a href="https://nuevaya.com.ni/politicas/">Políticas</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5890c8433f3ae=new tdBlock();block_td_uid_6_5890c8433f3ae.id="td_uid_6_5890c8433f3ae";block_td_uid_6_5890c8433f3ae.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5890c8433f3ae_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5890c8433f3ae_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_6_5890c8433f3ae.td_column_number="3";block_td_uid_6_5890c8433f3ae.block_type="td_block_mega_menu";block_td_uid_6_5890c8433f3ae.post_count="5";block_td_uid_6_5890c8433f3ae.found_posts="591";block_td_uid_6_5890c8433f3ae.header_color="";block_td_uid_6_5890c8433f3ae.ajax_pagination_infinite_stop="";block_td_uid_6_5890c8433f3ae.max_num_pages="119";tdBlocksArray.push(block_td_uid_6_5890c8433f3ae);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5890c8433f3ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5890c8433f3ae" ><div id=td_uid_6_5890c8433f3ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/adolfo-pastran-el-pueblo-nicaraguense-reconoce-el-trabajo-del-gobierno-para-las-mayorias/" rel="bookmark" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/adolfo-pastran-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/adolfo-pastran-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/adolfo-pastran-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/adolfo-pastran-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/adolfo-pastran-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/adolfo-pastran-el-pueblo-nicaraguense-reconoce-el-trabajo-del-gobierno-para-las-mayorias/" rel="bookmark" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;">Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cse-acredita-a-diputados-del-parlacen/" rel="bookmark" title="CSE acredita a diputados del PARLACEN"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-1024x768.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CSE acredita a diputados del PARLACEN"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cse-acredita-a-diputados-del-parlacen/" rel="bookmark" title="CSE acredita a diputados del PARLACEN">CSE acredita a diputados del PARLACEN</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/empresarios-privados-contentos-con-discurso-del-comandante-daniel-durante-acto-de-posesion/" rel="bookmark" title="Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/descarga-6-3-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/descarga-6-3-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/descarga-6-3-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/descarga-6-3-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/descarga-6-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/empresarios-privados-contentos-con-discurso-del-comandante-daniel-durante-acto-de-posesion/" rel="bookmark" title="Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión">Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/presidente-de-la-comision-europa-saluda-nuevo-mandato-del-presidente-daniel/" rel="bookmark" title="Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/160634-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/160634-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160634-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160634-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160634-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/presidente-de-la-comision-europa-saluda-nuevo-mandato-del-presidente-daniel/" rel="bookmark" title="Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel">Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/emperador-y-primer-ministro-de-japon-saludan-toma-de-posesion-del-pueblo-presidente/" rel="bookmark" title="Emperador y Primer Ministro de Japón saludan Toma de Posesión del Pueblo-Presidente"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/160633-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/160633-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160633-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160633-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160633-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Emperador y Primer Ministro de Japón saludan Toma de Posesión del Pueblo-Presidente"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/emperador-y-primer-ministro-de-japon-saludan-toma-de-posesion-del-pueblo-presidente/" rel="bookmark" title="Emperador y Primer Ministro de Japón saludan Toma de Posesión del Pueblo-Presidente">Emperador y Primer Ministro de Japón saludan Toma de Posesión del Pueblo-Presidente</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5890c8433f3ae" data-td_block_id="td_uid_6_5890c8433f3ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5890c8433f3ae" data-td_block_id="td_uid_6_5890c8433f3ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395524"><a href="https://nuevaya.com.ni/featured/">Destacadas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380903"><a href="https://nuevaya.com.ni/sucesos-ya/">Sucesos YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5890c84340932=new tdBlock();block_td_uid_7_5890c84340932.id="td_uid_7_5890c84340932";block_td_uid_7_5890c84340932.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5890c84340932_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5890c84340932_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_7_5890c84340932.td_column_number="3";block_td_uid_7_5890c84340932.block_type="td_block_mega_menu";block_td_uid_7_5890c84340932.post_count="5";block_td_uid_7_5890c84340932.found_posts="13535";block_td_uid_7_5890c84340932.header_color="";block_td_uid_7_5890c84340932.ajax_pagination_infinite_stop="";block_td_uid_7_5890c84340932.max_num_pages="2707";tdBlocksArray.push(block_td_uid_7_5890c84340932);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5890c84340932_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5890c84340932" ><div id=td_uid_7_5890c84340932 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/encuentran-muerto-a-vigilante-de-una-finca-en-nindiri/" rel="bookmark" title="Encuentran muerto a vigilante de una finca en Nindirí"><img width="180" height="101" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2015/01/639x360_1419132880_VIGILANTES-1.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2015/01/639x360_1419132880_VIGILANTES-1.jpg 639w, https://nuevaya.com.ni/wp-content/uploads/2015/01/639x360_1419132880_VIGILANTES-1-300x169.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2015/01/639x360_1419132880_VIGILANTES-1-634x357.jpg 634w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Encuentran muerto a vigilante de una finca en Nindirí"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/encuentran-muerto-a-vigilante-de-una-finca-en-nindiri/" rel="bookmark" title="Encuentran muerto a vigilante de una finca en Nindirí">Encuentran muerto a vigilante de una finca en Nindirí</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/hombre-cayo-muerto-a-media-cuadra-del-cementerio-en-carazo/" rel="bookmark" title="Hombre cayó muerto a media cuadra del cementerio, en Carazo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/cementerio-4-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/cementerio-4-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/cementerio-4-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/cementerio-4-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/cementerio-4-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hombre cayó muerto a media cuadra del cementerio, en Carazo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hombre-cayo-muerto-a-media-cuadra-del-cementerio-en-carazo/" rel="bookmark" title="Hombre cayó muerto a media cuadra del cementerio, en Carazo">Hombre cayó muerto a media cuadra del cementerio, en Carazo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/capitalino-se-ahorca-porque-su-mujer-lo-dejo/" rel="bookmark" title="Capitalino se ahorca porque su mujer lo dejó"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/como-muere-un-ahorcado-480x319-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/como-muere-un-ahorcado-480x319-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/como-muere-un-ahorcado-480x319-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/como-muere-un-ahorcado-480x319-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/como-muere-un-ahorcado-480x319-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Capitalino se ahorca porque su mujer lo dejó"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/capitalino-se-ahorca-porque-su-mujer-lo-dejo/" rel="bookmark" title="Capitalino se ahorca porque su mujer lo dejó">Capitalino se ahorca porque su mujer lo dejó</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/desconocidos-matan-de-un-balazo-a-un-hombre-en-rosita-caribe-norte/" rel="bookmark" title="Desconocidos matan de un balazo a un hombre en Rosita, Caribe Norte"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/images-13-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/images-13-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/images-13-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/images-13-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Desconocidos matan de un balazo a un hombre en Rosita, Caribe Norte"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/desconocidos-matan-de-un-balazo-a-un-hombre-en-rosita-caribe-norte/" rel="bookmark" title="Desconocidos matan de un balazo a un hombre en Rosita, Caribe Norte">Desconocidos matan de un balazo a un hombre en Rosita, Caribe Norte</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/capturan-a-ladron-de-cabras-mecanicas-en-leon/" rel="bookmark" title="Capturan a ladrón de cabras mecánicas en León "><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485880759734-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485880759734-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485880759734-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485880759734-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485880759734-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Capturan a ladrón de cabras mecánicas en León "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/capturan-a-ladron-de-cabras-mecanicas-en-leon/" rel="bookmark" title="Capturan a ladrón de cabras mecánicas en León ">Capturan a ladrón de cabras mecánicas en León </a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5890c84340932" id="td_uid_8_5890c84340e48" data-td_block_id="td_uid_7_5890c84340932" data-td_filter_value="" href="https://nuevaya.com.ni/sucesos-ya/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5890c84340932"  id="td_uid_9_5890c84340ec1" data-td_block_id="td_uid_7_5890c84340932" data-td_filter_value="31" href="https://nuevaya.com.ni/sucesos-ya/boaco/">Boaco</a><a class="mega-menu-sub-cat-td_uid_7_5890c84340932"  id="td_uid_10_5890c84340f41" data-td_block_id="td_uid_7_5890c84340932" data-td_filter_value="28" href="https://nuevaya.com.ni/sucesos-ya/carazo/">Carazo</a><a class="mega-menu-sub-cat-td_uid_7_5890c84340932"  id="td_uid_11_5890c84340fbc" data-td_block_id="td_uid_7_5890c84340932" data-td_filter_value="24" href="https://nuevaya.com.ni/sucesos-ya/raan/">Caribe Norte</a><a class="mega-menu-sub-cat-td_uid_7_5890c84340932"  id="td_uid_12_5890c84341034" data-td_block_id="td_uid_7_5890c84340932" data-td_filter_value="23" href="https://nuevaya.com.ni/sucesos-ya/raas/">Caribe Sur</a><a class="mega-menu-sub-cat-td_uid_7_5890c84340932"  id="td_uid_13_5890c843410ac" data-td_block_id="td_uid_7_5890c84340932" data-td_filter_value="29" href="https://nuevaya.com.ni/sucesos-ya/chinandega/">Chinandega</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5890c84340932" data-td_block_id="td_uid_7_5890c84340932"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5890c84340932" data-td_block_id="td_uid_7_5890c84340932"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380904"><a href="https://nuevaya.com.ni/judiciales-ya/">Judiciales YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5890c84342087=new tdBlock();block_td_uid_14_5890c84342087.id="td_uid_14_5890c84342087";block_td_uid_14_5890c84342087.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5890c84342087_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5890c84342087_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_14_5890c84342087.td_column_number="3";block_td_uid_14_5890c84342087.block_type="td_block_mega_menu";block_td_uid_14_5890c84342087.post_count="5";block_td_uid_14_5890c84342087.found_posts="704";block_td_uid_14_5890c84342087.header_color="";block_td_uid_14_5890c84342087.ajax_pagination_infinite_stop="";block_td_uid_14_5890c84342087.max_num_pages="141";tdBlocksArray.push(block_td_uid_14_5890c84342087);</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5890c84342087_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5890c84342087" ><div id=td_uid_14_5890c84342087 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/prision-preventiva-para-sujeto-que-desplumo-a-extranjero/" rel="bookmark" title="Prisión preventiva para sujeto que desplumó a extranjero"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Samuel-Joel-Ferrey-Ruiz-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/Samuel-Joel-Ferrey-Ruiz-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Samuel-Joel-Ferrey-Ruiz-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Samuel-Joel-Ferrey-Ruiz-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Samuel-Joel-Ferrey-Ruiz-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prisión preventiva para sujeto que desplumó a extranjero"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/prision-preventiva-para-sujeto-que-desplumo-a-extranjero/" rel="bookmark" title="Prisión preventiva para sujeto que desplumó a extranjero">Prisión preventiva para sujeto que desplumó a extranjero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/preso-por-droga-sera-enjuiciado-por-acuchillar-a-su-companero-de-celda/" rel="bookmark" title="Preso por droga será enjuiciado por acuchillar a su compañero de celda"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/e24cf6da-c65d-423a-8552-dce8b69b0161-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/e24cf6da-c65d-423a-8552-dce8b69b0161-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/e24cf6da-c65d-423a-8552-dce8b69b0161-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/e24cf6da-c65d-423a-8552-dce8b69b0161-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/e24cf6da-c65d-423a-8552-dce8b69b0161-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Preso por droga será enjuiciado por acuchillar a su compañero de celda"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/preso-por-droga-sera-enjuiciado-por-acuchillar-a-su-companero-de-celda/" rel="bookmark" title="Preso por droga será enjuiciado por acuchillar a su compañero de celda">Preso por droga será enjuiciado por acuchillar a su compañero de celda</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/suspenden-audiencia-contra-furgonero-narco-porque-su-abogada-se-durmio/" rel="bookmark" title="Suspenden audiencia contra furgonero narco porque su abogada se durmió"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-300x225.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-768x576.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-1024x768.jpeg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-560x420.jpeg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-238x178.jpeg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-640x480.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0-681x511.jpeg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/43f07f5a-68fd-4d1b-ad4f-db1c2666a2d0.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Suspenden audiencia contra furgonero narco porque su abogada se durmió"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/suspenden-audiencia-contra-furgonero-narco-porque-su-abogada-se-durmio/" rel="bookmark" title="Suspenden audiencia contra furgonero narco porque su abogada se durmió">Suspenden audiencia contra furgonero narco porque su abogada se durmió</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/dan-casa-por-carcel-a-chef-acusado-de-robar-dinero-en-el-restaurante-que-trabajaba/" rel="bookmark" title="Dan casa por cárcel a chef acusado de robar dinero en el restaurante que trabajaba"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/825cff9c-23b5-44b9-84fd-f26650000258-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/825cff9c-23b5-44b9-84fd-f26650000258-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/825cff9c-23b5-44b9-84fd-f26650000258-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/825cff9c-23b5-44b9-84fd-f26650000258-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/825cff9c-23b5-44b9-84fd-f26650000258-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dan casa por cárcel a chef acusado de robar dinero en el restaurante que trabajaba"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/dan-casa-por-carcel-a-chef-acusado-de-robar-dinero-en-el-restaurante-que-trabajaba/" rel="bookmark" title="Dan casa por cárcel a chef acusado de robar dinero en el restaurante que trabajaba">Dan casa por cárcel a chef acusado de robar dinero en el restaurante que trabajaba</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/procesan-judicialmente-a-3-tipos-por-asesinar-a-mesero-en-la-villa-miguel-gutierrez/" rel="bookmark" title="Procesan judicialmente a 3 tipos por asesinar a mesero en la Villa Miguel Gutiérrez"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/719cf1bf-65ae-479e-a07a-1b8cc700252c-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/719cf1bf-65ae-479e-a07a-1b8cc700252c-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/719cf1bf-65ae-479e-a07a-1b8cc700252c-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/719cf1bf-65ae-479e-a07a-1b8cc700252c-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/719cf1bf-65ae-479e-a07a-1b8cc700252c-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Procesan judicialmente a 3 tipos por asesinar a mesero en la Villa Miguel Gutiérrez"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/procesan-judicialmente-a-3-tipos-por-asesinar-a-mesero-en-la-villa-miguel-gutierrez/" rel="bookmark" title="Procesan judicialmente a 3 tipos por asesinar a mesero en la Villa Miguel Gutiérrez">Procesan judicialmente a 3 tipos por asesinar a mesero en la Villa Miguel Gutiérrez</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5890c84342087" data-td_block_id="td_uid_14_5890c84342087"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5890c84342087" data-td_block_id="td_uid_14_5890c84342087"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380911"><a href="https://nuevaya.com.ni/deportes-ya/">Deportes YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5890c8434356e=new tdBlock();block_td_uid_15_5890c8434356e.id="td_uid_15_5890c8434356e";block_td_uid_15_5890c8434356e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1397","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5890c8434356e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5890c8434356e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_15_5890c8434356e.td_column_number="3";block_td_uid_15_5890c8434356e.block_type="td_block_mega_menu";block_td_uid_15_5890c8434356e.post_count="5";block_td_uid_15_5890c8434356e.found_posts="4366";block_td_uid_15_5890c8434356e.header_color="";block_td_uid_15_5890c8434356e.ajax_pagination_infinite_stop="";block_td_uid_15_5890c8434356e.max_num_pages="874";tdBlocksArray.push(block_td_uid_15_5890c8434356e);</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5890c8434356e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5890c8434356e" ><div id=td_uid_15_5890c8434356e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/luis-fernando-copete-sera-el-primer-nicaraguense-en-jugar-copa-sudamericana/" rel="bookmark" title="Luis Fernando Copete será el primer nicaragüense en jugar Copa Sudamericana"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Luis-Fernando-Copete-sera-el-primer-nicaragüense-en-jugar-Copa-Sudamericana-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/Luis-Fernando-Copete-sera-el-primer-nicaragüense-en-jugar-Copa-Sudamericana-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Luis-Fernando-Copete-sera-el-primer-nicaragüense-en-jugar-Copa-Sudamericana-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Luis-Fernando-Copete-sera-el-primer-nicaragüense-en-jugar-Copa-Sudamericana-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Luis-Fernando-Copete-sera-el-primer-nicaragüense-en-jugar-Copa-Sudamericana-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Luis Fernando Copete será el primer nicaragüense en jugar Copa Sudamericana"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/luis-fernando-copete-sera-el-primer-nicaraguense-en-jugar-copa-sudamericana/" rel="bookmark" title="Luis Fernando Copete será el primer nicaragüense en jugar Copa Sudamericana">Luis Fernando Copete será el primer nicaragüense en jugar Copa Sudamericana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-se-prepara-para-xi-juegos-centroamericanos/" rel="bookmark" title="Nicaragua se prepara para XI Juegos Centroamericanos"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/162756-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/162756-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/162756-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/162756-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/162756-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragua se prepara para XI Juegos Centroamericanos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-se-prepara-para-xi-juegos-centroamericanos/" rel="bookmark" title="Nicaragua se prepara para XI Juegos Centroamericanos">Nicaragua se prepara para XI Juegos Centroamericanos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/real-esteli-por-el-record-de-ca/" rel="bookmark" title="Real Esteli por el récord de CA"><img width="154" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/08/Real-Esteli....07.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/08/Real-Esteli....07.jpg 1600w, https://nuevaya.com.ni/wp-content/uploads/2016/08/Real-Esteli....07-300x263.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2016/08/Real-Esteli....07-768x672.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2016/08/Real-Esteli....07-1024x896.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2016/08/Real-Esteli....07-696x609.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2016/08/Real-Esteli....07-1068x935.jpg 1068w, https://nuevaya.com.ni/wp-content/uploads/2016/08/Real-Esteli....07-480x420.jpg 480w" sizes="(max-width: 154px) 100vw, 154px" alt="" title="Real Esteli por el récord de CA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/real-esteli-por-el-record-de-ca/" rel="bookmark" title="Real Esteli por el récord de CA">Real Esteli por el récord de CA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/tres-titulos-fedecentro-en-cartelera-de-pinolero-boxing-este-viernes/" rel="bookmark" title="Tres títulos Fedecentro en cartelera de Pinolero Boxing este viernes"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/8826e4f4-dde1-48aa-8631-cf52dfd142f2-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/8826e4f4-dde1-48aa-8631-cf52dfd142f2-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/8826e4f4-dde1-48aa-8631-cf52dfd142f2-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/8826e4f4-dde1-48aa-8631-cf52dfd142f2-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/8826e4f4-dde1-48aa-8631-cf52dfd142f2-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tres títulos Fedecentro en cartelera de Pinolero Boxing este viernes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tres-titulos-fedecentro-en-cartelera-de-pinolero-boxing-este-viernes/" rel="bookmark" title="Tres títulos Fedecentro en cartelera de Pinolero Boxing este viernes">Tres títulos Fedecentro en cartelera de Pinolero Boxing este viernes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-campeon-de-na-serie-latinoamericana-por-segundo-ano-consecutivo/" rel="bookmark" title="Tigres de Nicaragua rugen con fuerza y se coronan en Serie Latinoamericana de Béisbol"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485741178891-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485741178891-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485741178891-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485741178891-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/wp-1485741178891-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tigres de Nicaragua rugen con fuerza y se coronan en Serie Latinoamericana de Béisbol"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-campeon-de-na-serie-latinoamericana-por-segundo-ano-consecutivo/" rel="bookmark" title="Tigres de Nicaragua rugen con fuerza y se coronan en Serie Latinoamericana de Béisbol">Tigres de Nicaragua rugen con fuerza y se coronan en Serie Latinoamericana de Béisbol</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5890c8434356e" data-td_block_id="td_uid_15_5890c8434356e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5890c8434356e" data-td_block_id="td_uid_15_5890c8434356e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-413944"><a href="#">Programas</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran-2/">Lencho Catarran</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413945"><a href="https://nuevaya.com.ni/ellas-son-asi/">Ellas son así</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  "><iframe src="https://nuevaya.com.ni/date.php" scrolling="no" width="1120" height="40" frameborder="0"></iframe></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-433846" class="post-433846 post type-post status-publish format-standard has-post-thumbnail hentry category-el-mundo-ya" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a  href="https://nuevaya.com.ni/el-mundo-ya/">El Mundo YA</a></li></ul> <header><h1 class="entry-title">&#8220;El Chapo&#8221; pide estar presente en su juicio en Nueva York</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T10:49:14+00:00" >Ene 31, 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-433846">20</span></div><div class="td-post-comments"><a href="https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fel-chapo-pide-estar-presente-en-su-juicio-en-nueva-york%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CEl+Chapo%E2%80%9D+pide+estar+presente+en+su+juicio+en+Nueva+York&url=https%3A%2F%2Fnuevaya.com.ni%2Fel-chapo-pide-estar-presente-en-su-juicio-en-nueva-york%2F&via=nuevaya"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CEl+Chapo%E2%80%9D+pide+estar+presente+en+su+juicio+en+Nueva+York%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fel-chapo-pide-estar-presente-en-su-juicio-en-nueva-york%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/" data-text="&#8220;El Chapo&#8221; pide estar presente en su juicio en Nueva York" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><div id="fb-root"></div><p>El ex capo del narcotráfico mexicano Joaquín “El Chapo” Guzmán, extraditado recientemente a Estados Unidos, rechazó aparecer en su juicio por videoconferencia, como desea la justicia, y reclamó estar presente cada vez que se trate su caso.<span id="more-433846"></span></p><p><a href="https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/mexico-narcotrafico-2/" rel="attachment wp-att-433847"><img class="aligncenter size-full wp-image-433847" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO.jpg" alt="" width="960" height="510" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO.jpg 960w, https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO-300x160.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO-768x408.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO-791x420.jpg 791w, https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO-640x340.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO-681x362.jpg 681w" sizes="(max-width: 960px) 100vw, 960px" /></a></p><p>El juez federal Brian Cogan, a cargo del caso en la corte de Brooklyn, pidió la semana pasada que Guzmán, famoso por dos fugas espectaculares de cárceles en México, no comparezca físicamente en la próxima audiencia fijada para el 3 de febrero, y que sea escuchado por video “para minimizar las perturbaciones ligadas a su transporte físico”.</p><p>En una carta de cinco páginas dirigida el lunes al juez Cogan, Michael Schneider y Michelle Gelernt, abogados del exjefe del cartel de Sinaloa, reclamaron “la presencia física del señor Guzmán en la corte en la audiencia del 3 de febrero y en cada aparición posterior en el tribunal”.</p><div class="teaser "> <a href="https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/chapo_nueva_york/" rel="attachment wp-att-433849"><img class="aligncenter size-full wp-image-433849" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/chapo_nueva_york.jpg" alt="" width="630" height="400" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/chapo_nueva_york.jpg 630w, https://nuevaya.com.ni/wp-content/uploads/2017/01/chapo_nueva_york-300x190.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /></a></div><p>“El Chapo” Guzmán, de 59 años, acusado de haber dirigido uno de los mayores imperios de droga del continente americano, fue extraditado a Estados Unidos el 19 de enero y al día siguiente se declaró no culpable de los 17 cargos de los cuales le acusa la justicia estadounidense.</p><p>El primero de ellos, que lo acusa de haber dirigido el cartel de Sinaloa, puede implicar la cadena perpetua.</p><div></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fel-chapo-pide-estar-presente-en-su-juicio-en-nueva-york%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CEl+Chapo%E2%80%9D+pide+estar+presente+en+su+juicio+en+Nueva+York&url=https%3A%2F%2Fnuevaya.com.ni%2Fel-chapo-pide-estar-presente-en-su-juicio-en-nueva-york%2F&via=nuevaya"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CEl+Chapo%E2%80%9D+pide+estar+presente+en+su+juicio+en+Nueva+York%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fel-chapo-pide-estar-presente-en-su-juicio-en-nueva-york%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/" data-text="&#8220;El Chapo&#8221; pide estar presente en su juicio en Nueva York" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://nuevaya.com.ni/nicaragua-sera-sede-del-primer-congreso-internacional-de-ingenieria/">Nicaragua será sede del Primer Congreso Internacional de Ingeniería</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://nuevaya.com.ni/falla-mecanica-provoco-vuelco-de-furgon-en-la-cuesta-del-plomo/">Falla mecánica provocó vuelco de furgón en La Cuesta del Plomo</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nuevaya.com.ni/author/silvana-jarquin/">Jarquin Leon</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jarquin Leon"></span><meta itemprop="datePublished" content="2017-01-31T10:49:14+00:00"><meta itemprop="dateModified" content="2017-01-31T10:50:54+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif"></span><meta itemprop="name" content="((( La Nueva Radio YA )))"></span><meta itemprop="headline " content="&quot;El Chapo&quot; pide estar presente en su juicio en Nueva York"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/01/MÉXICO-NARCOTRÁFICO.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="510"></span> </footer></article>  <script>var block_td_uid_17_5890c843462bf=new tdBlock();block_td_uid_17_5890c843462bf.id="td_uid_17_5890c843462bf";block_td_uid_17_5890c843462bf.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5890c843462bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5890c843462bf_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":433846,"live_filter_cur_post_author":"11"}';block_td_uid_17_5890c843462bf.td_column_number="3";block_td_uid_17_5890c843462bf.block_type="td_block_related_posts";block_td_uid_17_5890c843462bf.post_count="3";block_td_uid_17_5890c843462bf.found_posts="9657";block_td_uid_17_5890c843462bf.header_color="";block_td_uid_17_5890c843462bf.ajax_pagination_infinite_stop="";block_td_uid_17_5890c843462bf.max_num_pages="3219";tdBlocksArray.push(block_td_uid_17_5890c843462bf);</script><div class="td_block_wrap td_block_related_posts td_uid_17_5890c843462bf_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5890c843462bf" ><h4 class="td-related-title"><a id="td_uid_18_5890c84346854" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5890c843462bf" href="#">Artículos relacionados</a><a id="td_uid_19_5890c8434688d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5890c843462bf" href="#">Más del autor</a></h4><div id=td_uid_17_5890c843462bf class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/diagnostican-a-segunda-persona-con-la-enfermedad-del-hombre-arbol/" rel="bookmark" title="Diagnostican a segunda persona con la enfermedad del “Hombre Árbol”"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/NINA-ARBOL-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/NINA-ARBOL-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/NINA-ARBOL-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/NINA-ARBOL-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/NINA-ARBOL-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Diagnostican a segunda persona con la enfermedad del “Hombre Árbol”"/></a></div> <a href="https://nuevaya.com.ni/el-mundo-ya/" class="td-post-category">El Mundo YA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/diagnostican-a-segunda-persona-con-la-enfermedad-del-hombre-arbol/" rel="bookmark" title="Diagnostican a segunda persona con la enfermedad del “Hombre Árbol”">Diagnostican a segunda persona con la enfermedad del “Hombre Árbol”</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/eeuu-condenan-a-5-anos-a-hombre-que-enterro-en-el-patio-de-su-casa-a-su-mama-para-poder-seguir-cobrando-su-pension/" rel="bookmark" title="EEUU: Condenan a 5 años a hombre que enterró en el patio de su casa a su mamá para poder seguir cobrando su pensión"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Brian-Lee-Adams-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/Brian-Lee-Adams-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Brian-Lee-Adams-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Brian-Lee-Adams-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Brian-Lee-Adams-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="EEUU: Condenan a 5 años a hombre que enterró en el patio de su casa a su mamá para poder seguir cobrando su pensión"/></a></div> <a href="https://nuevaya.com.ni/el-mundo-ya/" class="td-post-category">El Mundo YA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/eeuu-condenan-a-5-anos-a-hombre-que-enterro-en-el-patio-de-su-casa-a-su-mama-para-poder-seguir-cobrando-su-pension/" rel="bookmark" title="EEUU: Condenan a 5 años a hombre que enterró en el patio de su casa a su mamá para poder seguir cobrando su pensión">EEUU: Condenan a 5 años a hombre que enterró en el patio de su casa a su mamá para poder seguir cobrando su pensión</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/murio-en-nigeria-el-hombre-que-tenia-86-mujeres-y-170-hijos/" rel="bookmark" title="Murió en Nigeria el hombre que tenía 86 mujeres y 170 hijos"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Mohammed-Bello-Abubakar-1024x576-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/Mohammed-Bello-Abubakar-1024x576-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Mohammed-Bello-Abubakar-1024x576-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Mohammed-Bello-Abubakar-1024x576-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Mohammed-Bello-Abubakar-1024x576-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Murió en Nigeria el hombre que tenía 86 mujeres y 170 hijos"/></a></div> <a href="https://nuevaya.com.ni/el-mundo-ya/" class="td-post-category">El Mundo YA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/murio-en-nigeria-el-hombre-que-tenia-86-mujeres-y-170-hijos/" rel="bookmark" title="Murió en Nigeria el hombre que tenía 86 mujeres y 170 hijos">Murió en Nigeria el hombre que tenía 86 mujeres y 170 hijos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5890c843462bf" data-td_block_id="td_uid_17_5890c843462bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5890c843462bf" data-td_block_id="td_uid_17_5890c843462bf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://nuevaya.com.ni/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <input type="hidden" autocomplete="off" autocorrect="off" name="Sm-P-dJ-n-i-R-O" value="" /><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='433846' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="block-title"><span>Cabina YA</span></div><div class="textwidget"><iframe width="300" height="315" src="https://www.youtube.com/embed/live_stream?channel=UCR-5wV3tV9kOOAhctxmF3bQ&autoplay=1" frameborder="0" allowfullscreen></iframe><table style="width: 120px;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td><a href="https://nuevaya.com.ni/anyplayer.m3u"><img class="alignnone wp-image-404111 size-full" src="https://nuevaya.com.ni/wp-content/uploads/2015/04/icon_windowsmedia.png" alt="icon_windowsmedia" width="32" height="32" /></a></td><td><a href="https://nuevaya.com.ni/winamp.pls"><img class="alignnone wp-image-404112 size-full" src="https://nuevaya.com.ni/wp-content/uploads/2015/04/icon_winamp.png" alt="icon_winamp" width="32" height="32" /></a></td><td><a href="https://tunein.com/radio/La-Nueva-Radio-Ya-600-s13261/"><img class="alignnone wp-image-404113 size-full" src="https://nuevaya.com.ni/wp-content/uploads/2015/04/blue.png" alt="blue" width="32" height="32" /></a></td></tr></tbody></table></div> </aside><aside class="widget widget_text"><div class="block-title"><span>Vota por Marina Jacoby #MissUniverso</span></div><div class="textwidget"><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td><img class="alignnone wp-image-432335 size-thumbnail" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/marina-jacoby-miss-nicaragua-2016-150x150.jpg" width="150" height="150" /></td><td><a href="https://play.google.com/store/apps/details?id=io.miltec.vodi" target="_blank"><img class="alignnone wp-image-432332 " src="https://nuevaya.com.ni/wp-content/uploads/2017/01/disponible-en-google-play.png" width="176" height="65" /></a> <a href="https://itunes.apple.com/app/apple-store/id1049058575?mt=8" target="_blank"><img class="alignnone wp-image-432333" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/disponible-app-store.jpg" alt="" width="179" height="67" /></a></td></tr></table></div> </aside><aside class="widget widget_text"><div class="block-title"><span>Boletín de Noticias</span></div><div class="textwidget"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="//nuevaya.us10.list-manage.com/subscribe/post?u=af70ce649b045d2efb22c128b&amp;id=bea295d54d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>Suscribete aqui</h2><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"> <label for="mce-EMAIL">Correo-e <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_af70ce649b045d2efb22c128b_bea295d54d" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript'>(function($){window.fnames=new Array();window.ftypes=new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj=jQuery.noConflict(true);</script> </div> </aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt="" title=""/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial. La radioemisora del primer lugar en Nicaragua.<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nuevaya.com.ni">info@nuevaya.com.ni</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya " title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_21_5890c84347d19_rand"  data-td-block-uid="td_uid_21_5890c84347d19" ><script>var block_td_uid_21_5890c84347d19=new tdBlock();block_td_uid_21_5890c84347d19.id="td_uid_21_5890c84347d19";block_td_uid_21_5890c84347d19.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_21_5890c84347d19_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5890c84347d19_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_21_5890c84347d19.td_column_number="1";block_td_uid_21_5890c84347d19.block_type="td_block_7";block_td_uid_21_5890c84347d19.post_count="3";block_td_uid_21_5890c84347d19.found_posts="61861";block_td_uid_21_5890c84347d19.header_color="";block_td_uid_21_5890c84347d19.ajax_pagination_infinite_stop="";block_td_uid_21_5890c84347d19.max_num_pages="20621";tdBlocksArray.push(block_td_uid_21_5890c84347d19);</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_21_5890c84347d19 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/encuentran-muerto-a-vigilante-de-una-finca-en-nindiri/" rel="bookmark" title="Encuentran muerto a vigilante de una finca en Nindirí"><img width="100" height="56" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2015/01/639x360_1419132880_VIGILANTES-1.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2015/01/639x360_1419132880_VIGILANTES-1.jpg 639w, https://nuevaya.com.ni/wp-content/uploads/2015/01/639x360_1419132880_VIGILANTES-1-300x169.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2015/01/639x360_1419132880_VIGILANTES-1-634x357.jpg 634w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Encuentran muerto a vigilante de una finca en Nindirí"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/encuentran-muerto-a-vigilante-de-una-finca-en-nindiri/" rel="bookmark" title="Encuentran muerto a vigilante de una finca en Nindirí">Encuentran muerto a vigilante de una finca en Nindirí</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T11:18:07+00:00" >Ene 31, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/hombre-cayo-muerto-a-media-cuadra-del-cementerio-en-carazo/" rel="bookmark" title="Hombre cayó muerto a media cuadra del cementerio, en Carazo"><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/cementerio-4-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/cementerio-4-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/cementerio-4-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/cementerio-4-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/cementerio-4-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Hombre cayó muerto a media cuadra del cementerio, en Carazo"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hombre-cayo-muerto-a-media-cuadra-del-cementerio-en-carazo/" rel="bookmark" title="Hombre cayó muerto a media cuadra del cementerio, en Carazo">Hombre cayó muerto a media cuadra del cementerio, en Carazo</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T11:16:25+00:00" >Ene 31, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/capitalino-se-ahorca-porque-su-mujer-lo-dejo/" rel="bookmark" title="Capitalino se ahorca porque su mujer lo dejó"><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/como-muere-un-ahorcado-480x319-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/como-muere-un-ahorcado-480x319-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/como-muere-un-ahorcado-480x319-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/como-muere-un-ahorcado-480x319-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/como-muere-un-ahorcado-480x319-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capitalino se ahorca porque su mujer lo dejó"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/capitalino-se-ahorca-porque-su-mujer-lo-dejo/" rel="bookmark" title="Capitalino se ahorca porque su mujer lo dejó">Capitalino se ahorca porque su mujer lo dejó</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-31T11:14:00+00:00" >Ene 31, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_22_5890c843488f7_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_22_5890c843488f7" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://nuevaya.com.ni/sucesos-ya/">Sucesos YA<span class="td-cat-no">13469</span></a></li><li><a href="https://nuevaya.com.ni/el-mundo-ya/">El Mundo YA<span class="td-cat-no">9658</span></a></li><li><a href="https://nuevaya.com.ni/nacionales/">Nacionales<span class="td-cat-no">5686</span></a></li><li><a href="https://nuevaya.com.ni/sucesos-ya/managua/">Managua<span class="td-cat-no">4557</span></a></li><li><a href="https://nuevaya.com.ni/deportes-mundo/">Deportes del Mundo<span class="td-cat-no">4431</span></a></li><li><a href="https://nuevaya.com.ni/deportes-ya/">Deportes YA<span class="td-cat-no">4366</span></a></li><li><a href="https://nuevaya.com.ni/farandula-mundial/">Farándula Mundial<span class="td-cat-no">3768</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Entretenimiento Digital SA</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Mas historias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/barco-noruego-llega-al-lugar-donde-podrian-estar-restos-del-avion-desaparecido/" rel="bookmark" title="Barco noruego llega al lugar donde podrían estar restos del avión desaparecido"><img width="100" height="67" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2014/03/image_preview3.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2014/03/image_preview3.jpg 400w, https://nuevaya.com.ni/wp-content/uploads/2014/03/image_preview3-300x199.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Barco noruego llega al lugar donde podrían estar restos del avión desaparecido"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/barco-noruego-llega-al-lugar-donde-podrian-estar-restos-del-avion-desaparecido/" rel="bookmark" title="Barco noruego llega al lugar donde podrían estar restos del avión desaparecido">Barco noruego llega al lugar donde podrían estar restos del avión...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-03-20T08:19:11+00:00" >Mar 20, 2014</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/sueltan-millones-de-mosquitos-mutantes-transgenicos-en-brasil/" rel="bookmark" title="Sueltan millones de mosquitos mutantes transgénicos en Brasil"><img width="100" height="56" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2015/07/559c31f9c46188a1098b45f1.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2015/07/559c31f9c46188a1098b45f1.jpg 750w, https://nuevaya.com.ni/wp-content/uploads/2015/07/559c31f9c46188a1098b45f1-300x169.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2015/07/559c31f9c46188a1098b45f1-700x394.jpg 700w, https://nuevaya.com.ni/wp-content/uploads/2015/07/559c31f9c46188a1098b45f1-634x357.jpg 634w, https://nuevaya.com.ni/wp-content/uploads/2015/07/559c31f9c46188a1098b45f1-745x422.jpg 745w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sueltan millones de mosquitos mutantes transgénicos en Brasil"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sueltan-millones-de-mosquitos-mutantes-transgenicos-en-brasil/" rel="bookmark" title="Sueltan millones de mosquitos mutantes transgénicos en Brasil">Sueltan millones de mosquitos mutantes transgénicos en Brasil</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-07-07T19:05:17+00:00" >Jul 7, 2015</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/%c2%a1aplastalo-%c2%a1aplastalo-la-indignante-muerte-de-un-oso-atropellado-a-proposito-con-un-camion-video/" rel="bookmark" title="&#8220;¡Aplástalo! ¡Aplástalo!&#8221;: la indignante muerte de un oso atropellado a propósito con un camión (+VIDEO)"><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/12/descarga-9-11-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/12/descarga-9-11-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2016/12/descarga-9-11-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2016/12/descarga-9-11-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2016/12/descarga-9-11-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8220;¡Aplástalo! ¡Aplástalo!&#8221;: la indignante muerte de un oso atropellado a propósito con un camión (+VIDEO)"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/%c2%a1aplastalo-%c2%a1aplastalo-la-indignante-muerte-de-un-oso-atropellado-a-proposito-con-un-camion-video/" rel="bookmark" title="&#8220;¡Aplástalo! ¡Aplástalo!&#8221;: la indignante muerte de un oso atropellado a propósito con un camión (+VIDEO)">&#8220;¡Aplástalo! ¡Aplástalo!&#8221;: la indignante muerte de un oso atropellado a propósito...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-27T11:28:39+00:00" >Dic 27, 2016</time></span></div></div></div></div></div><div id="bwl_breaking_news_header_container" class="bnm bwl_breaking_news_ticker_container_1202465931 bnm_dn"><div id="header"><span class="bnm_ticker_title ">ULTIMA HORA</span><ul id="bwl_breaking_news_ticker_1202465931" class="bwl_breaking_news_ticker_sc"  data-ticker_rand_id="1202465931" data-animation="fade" data-interval="15000" data-height="36" data-rtl="0" data-position="header" data-btn_show="1" data-next_prev_btn_icon="chevron" data-show_hide_btn_icon="chevron"><li><a href="https://nuevaya.com.ni/encuentran-muerto-a-vigilante-de-una-finca-en-nindiri/" title="Encuentran muerto a vigilante de una finca en Nindirí" class="bnm-sc-post-title" >Encuentran muerto a vigilante de una finca en Nindirí</a></li><li><a href="https://nuevaya.com.ni/hombre-cayo-muerto-a-media-cuadra-del-cementerio-en-carazo/" title="Hombre cayó muerto a media cuadra del cementerio, en Carazo" class="bnm-sc-post-title" >Hombre cayó muerto a media cuadra del cementerio, en Carazo</a></li><li><a href="https://nuevaya.com.ni/desconocidos-matan-de-un-balazo-a-un-hombre-en-rosita-caribe-norte/" title="Desconocidos matan de un balazo a un hombre en Rosita, Caribe Norte" class="bnm-sc-post-title" >Desconocidos matan de un balazo a un hombre en Rosita, Caribe Norte</a></li><li><a href="https://nuevaya.com.ni/graban-a-pareja-teniendo-sexo-en-una-camioneta-en-pochomil/" title="Graban a pareja teniendo sexo en una camioneta en Pochomil" class="bnm-sc-post-title" >Graban a pareja teniendo sexo en una camioneta en Pochomil</a></li><li><a href="https://nuevaya.com.ni/falla-mecanica-provoco-vuelco-de-furgon-en-la-cuesta-del-plomo/" title="Falla mecánica provocó vuelco de furgón en La Cuesta del Plomo" class="bnm-sc-post-title" >Falla mecánica provocó vuelco de furgón en La Cuesta del Plomo</a></li><li><a href="https://nuevaya.com.ni/el-chapo-pide-estar-presente-en-su-juicio-en-nueva-york/" title="&#8220;El Chapo&#8221; pide estar presente en su juicio en Nueva York" class="bnm-sc-post-title" >&#8220;El Chapo&#8221; pide estar presente en su juicio en Nueva York</a></li><li><a href="https://nuevaya.com.ni/diagnostican-a-segunda-persona-con-la-enfermedad-del-hombre-arbol/" title="Diagnostican a segunda persona con la enfermedad del “Hombre Árbol”" class="bnm-sc-post-title" >Diagnostican a segunda persona con la enfermedad del “Hombre Árbol”</a></li><li><a href="https://nuevaya.com.ni/anciano-es-encontrado-muerto-en-el-sauce-leon/" title="Anciano es encontrado muerto en El Sauce, León" class="bnm-sc-post-title" >Anciano es encontrado muerto en El Sauce, León</a></li><li><a href="https://nuevaya.com.ni/haz-tenido-orgasmos-mentales-averigue-como-lograrlo/" title="¿Cómo lograr orgasmos mentales?&#8230; Aquí te lo decimos" class="bnm-sc-post-title" >¿Cómo lograr orgasmos mentales?&#8230; Aquí te lo decimos</a></li><li><a href="https://nuevaya.com.ni/maestro-de-obra-perece-al-pasarle-encima-llanta-de-moto-niveladora-ocurrio-en-jinotepe/" title="Maestro de obra muere con la cabeza aplastada en Jinotepe" class="bnm-sc-post-title" >Maestro de obra muere con la cabeza aplastada en Jinotepe</a></li></ul></div></div> <span class="bwl_breaking_news_header_ctrl_btn bnm_dn" data-header-display-status="0">&and;</span><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);(function(){var wpbrLoader=(function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://nuevaya.com.ni/?gdbc-client=3.0.15-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script> <script type='text/javascript'>var lazyload_video_settings={"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":false,"buttonstyle":"youtube_button_image","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"youtube_button_image","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}};</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[433846]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://nuevaya.com.ni/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://nuevaya.com.ni/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script src="https://nuevaya.com.ni/wp-content/cache/min/1/33b50a505ef76803828245a1a44eda15.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/5bc85d5156dc8e27c0cc870a6c8db785.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/a009ab78eac12cc93ca59e85e2d1a2aa.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/plugins/wp-rocket/inc/front/js/LAB.2.0.3.min.js" data-no-minify="1"></script><script>$LAB.setOptions({"AlwaysPreserveOrder":true}).script("https://s.ytimg.com/yts/jsbin/player-en_US-vflSldmkq/base.js");</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1485883459 -->