<!doctype html ><html lang="es"><head> <meta charset="UTF-8" /> <link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_82a96df105f8788385e74a93ef8754b6.css" rel="stylesheet" /><link media=" print" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_af3f06c364b63b8f7839aa5d50777c54.css" rel="stylesheet" /><style media="screen">.wp-block{max-width:none}</style><title>Dos personas resultan lesionadas en accidentes en Managua</title> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /> <link href='https://nuevaya.com.ni/wp-content/themes/Newspaper/images/icons/newspaper.woff?19' rel='preload' as='font' type='font/woff' crossorigin><link href='https://nuevaya.com.ni/wp-content/plugins/td-composer/assets/fonts/font-awesome/fontawesome-webfont.woff2?v=4.7.0' rel='preload' as='font' type='font/woff2' crossorigin><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="Una persona identificada solo como “Silvio”, de unos 40 años de edad, resultó con severos golpes en distintas partes de su cuerpo luego de que fuera" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Dos personas resultan lesionadas en accidentes en Managua" /><meta property="og:description" content="Una persona identificada solo como “Silvio”, de unos 40 años de edad, resultó con severos golpes en distintas partes de su cuerpo luego de que fuera" /><meta property="og:url" content="https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/" /><meta property="og:site_name" content="Tu Nueva Radio YA Noticias de Nicaragua" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:author" content="https://www.facebook.com/nuevaya" /><meta property="article:published_time" content="2020-12-12T21:30:07+00:00" /><meta property="article:modified_time" content="2020-12-12T21:30:10+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2020/12/istock-931839772.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="fb:app_id" content="270722902988143" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@nuevaya" /><meta name="twitter:site" content="@nuevaya" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","sameAs":["https://www.facebook.com/nuevaya/","https://www.instagram.com/nuevaya/","https://www.youtube.com/channel/UCxgmJkysJC8lwoM1vhoqvqg","https://twitter.com/nuevaya"],"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-150-losely.png","width":150,"height":150,"caption":"La Nueva Radio YA"},"image":{"@id":"https://nuevaya.com.ni/#logo"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni/","name":"Tu Nueva Radio YA Noticias de Nicaragua","description":"La mejor radio de noticias de Nicaragua, en Vivo","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nuevaya.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/#primaryimage","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2020/12/istock-931839772.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/#webpage","url":"https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/","name":"Dos personas resultan lesionadas en accidentes en Managua","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/#primaryimage"},"datePublished":"2020-12-12T21:30:07+00:00","dateModified":"2020-12-12T21:30:10+00:00","description":"Una persona identificada solo como \u201cSilvio\u201d, de unos 40 a\u00f1os de edad, result\u00f3 con severos golpes en distintas partes de su cuerpo luego de que fuera","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/#article","isPartOf":{"@id":"https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/#webpage"},"author":{"@id":"https://nuevaya.com.ni/#/schema/person/cfdafa64f4c5b1ffe1a31d303d891fd8"},"headline":"Dos personas resultan lesionadas en accidentes en Managua","datePublished":"2020-12-12T21:30:07+00:00","dateModified":"2020-12-12T21:30:10+00:00","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/#webpage"},"commentCount":0,"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"image":{"@id":"https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/#primaryimage"},"articleSection":"Managua,Sucesos","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"Person","@id":"https://nuevaya.com.ni/#/schema/person/cfdafa64f4c5b1ffe1a31d303d891fd8","name":"Melissa Husky","description":"Web Master y DG en La Nueva Radio YA","sameAs":["https://twitter.com/nuevaya","https://www.facebook.com/nuevaya"]}]}</script><link rel="amphtml" href="https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/amp/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA Noticias de Nicaragua &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA Noticias de Nicaragua &raquo; Feed de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA Noticias de Nicaragua &raquo; Comentario Dos personas resultan lesionadas en accidentes en Managua del feed" href="https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/feed/" /><link rel='stylesheet' id='a3a3_lazy_load-css' href='//nuevaya.com.ni/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /><script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js'></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#d33030";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="a9ec4f553b";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><script async src="https://www.googletagmanager.com/gtag/js?id=G-3T0EWVS9BF"></script><script type="text/javascript">_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="preconnect" href="https://certify-js.alexametrics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://certify.alexametrics.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"></head><body class="post-template-default single single-post postid-687810 single-format-standard dos-personas-resultan-lesionadas-en-accidentes-en-managua global-block-template-14 tdb_template_620756 tdb-template tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-principal-movil-container"><ul id="menu-principal-movil" class="td-mobile-main-menu"><li id="menu-item-630737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-630737"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630738"><a title="Noticias Deportivas" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630739" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-630739"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-678293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678293"><a title="Noticias de Nicaragua" href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li id="menu-item-630740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630740"><a title="Noticias Intenacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div> </div> </div>  <div id="login-form-mobile" class="td-register-section"> <div id="td-login-mob" class="td-login-animation td-login-hide-mob">  <div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Sign in</div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div> <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"> <div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a> </div> <div class="td-login-register-link"> </div> <div class="td-login-info-text"><a class="privacy-policy-link" href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></div> </div> </div> <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">  <div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a> <div class="td-login-title">Password recovery</div> </div> <div class="td-login-form-wrap"> <div class="td-login-panel-title">Recupera tu contraseña</div> <div class="td_display_err"></div> <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"> </div> </div> </div> </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Buscar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-template-wrap" style="position: relative"> <div class="td-header-mobile-wrap "> <div id="tdi_1_3d5" class="tdc-zone"><div class="tdc_zone tdi_2_d79 wpb_row td-pb-row" ><style scoped>.tdi_2_d79{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}</style><div id="tdi_3_655" class="tdc-row"><div class="vc_row tdi_4_d32 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_d32,.tdi_4_d32 .tdc-columns{min-height:0}.tdi_4_d32,.tdi_4_d32 .tdc-columns{display:block}.tdi_4_d32 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4_d32{margin-left:-0px;margin-right:-0px}.tdi_4_d32 .vc_column{padding-left:0px;padding-right:0px}}}@media (max-width:392px){.tdi_4_d32{position:relative}}</style><div class="tdi_3_655_rand_style td-element-style" ><style>@media (max-width:392px){.tdi_3_655_rand_style{background-color:#003065 !important}}</style></div><div class="vc_column tdi_6_2f7 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_6_2f7{vertical-align:baseline}.tdi_6_2f7 > .wpb_wrapper,.tdi_6_2f7 > .wpb_wrapper > .tdc-elements{display:block}.tdi_6_2f7 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_6_2f7 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_5d7 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_7_5d7" ><style>.tdi_7_5d7 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}@media (max-width:767px){.tdi_7_5d7 .tdb-mobile-menu-button i{font-size:25px;width:50px;height:50px;line-height:50px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_5d7 wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_9_5d7{vertical-align:baseline}.tdi_9_5d7 > .wpb_wrapper,.tdi_9_5d7 > .wpb_wrapper > .tdc-elements{display:block}.tdi_9_5d7 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_9_5d7 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_717 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_10_717" ><style>.tdi_10_717 .tdb-logo-a,.tdi_10_717 h1{flex-direction:row;align-items:center;justify-content:flex-start}.tdi_10_717 .tdb-logo-svg-wrap{display:block}.tdi_10_717 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{display:none}.tdi_10_717 .tdb-logo-img-wrap{display:block}.tdi_10_717 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block;color:#ffffff}.tdi_10_717 .tdb-logo-text-title{display:block;color:#ffffff}.tdi_10_717 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10_717 .tdb-logo-icon{top:0px}@media (max-width:767px){.tdi_10_717 .tdb-logo-text-tagline{margin-top:4px;margin-left:0;font-size:18px !important;font-weight:400 !important;}.tdi_10_717 .tdb-logo-icon{display:none}.tdi_10_717 .tdb-logo-text-title{font-size:30px !important;font-weight:900 !important;}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://nuevaya.com.ni"><span class="tdb-logo-img-wrap"><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/psd-logo-original-dorado-70-losely.png.webp" type="image/webp"><img class="tdb-logo-img webpexpress-processed" src="https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-70-losely.png" alt="La Nueva Radio YA" title="La Nueva Radio YA"></picture></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">La Nueva Radio YA</span><span class="tdb-logo-text-tagline">La Súper Líder del Dial</span></span></a></div></div> </div></div></div></div></div></div> </div> <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_11_d35" class="tdc-zone"><div class="tdc_zone tdi_12_f67 wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_12_f67{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_13_5f7" class="tdc-row"><div class="vc_row tdi_14_0d3 wpb_row td-pb-row" ><style scoped>.tdi_14_0d3,.tdi_14_0d3 .tdc-columns{min-height:0}.tdi_14_0d3,.tdi_14_0d3 .tdc-columns{display:block}.tdi_14_0d3 .tdc-columns{width:100%}</style><div class="vc_column tdi_16_52d wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_16_52d{vertical-align:baseline}.tdi_16_52d > .wpb_wrapper,.tdi_16_52d > .wpb_wrapper > .tdc-elements{display:block}.tdi_16_52d > .wpb_wrapper > .tdc-elements{width:100%}.tdi_16_52d > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-desktop-wrap "> <div id="tdi_17_7ad" class="tdc-zone"><div class="tdc_zone tdi_18_8fa wpb_row td-pb-row" ><style scoped>.tdi_18_8fa{min-height:0}.td-header-desktop-wrap{position:relative}</style><div id="tdi_19_db6" class="tdc-row"><div class="vc_row tdi_20_512 wpb_row td-pb-row" ><style scoped>.tdi_20_512,.tdi_20_512 .tdc-columns{min-height:0}.tdi_20_512,.tdi_20_512 .tdc-columns{display:block}.tdi_20_512 .tdc-columns{width:100%}</style><div class="vc_column tdi_22_5c5 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_22_5c5{vertical-align:baseline}.tdi_22_5c5 > .wpb_wrapper,.tdi_22_5c5 > .wpb_wrapper > .tdc-elements{display:block}.tdi_22_5c5 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_22_5c5 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_23_99d" class="tdc-zone"><div class="tdc_zone tdi_24_44d wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_24_44d{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_25_582" class="tdc-row"><div class="vc_row tdi_26_638 wpb_row td-pb-row" ><style scoped>.tdi_26_638,.tdi_26_638 .tdc-columns{min-height:0}.tdi_26_638,.tdi_26_638 .tdc-columns{display:block}.tdi_26_638 .tdc-columns{width:100%}</style><div class="vc_column tdi_28_d8f wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_28_d8f{vertical-align:baseline}.tdi_28_d8f > .wpb_wrapper,.tdi_28_d8f > .wpb_wrapper > .tdc-elements{display:block}.tdi_28_d8f > .wpb_wrapper > .tdc-elements{width:100%}.tdi_28_d8f > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="687810" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-686620" class="post-686620 tdb_templates type-tdb_templates status-publish post" > <div id="tdi_29_d70" class="tdc-zone"><div class="tdc_zone tdi_30_313 wpb_row td-pb-row" ><style scoped>.tdi_30_313{min-height:0}</style><div id="tdi_31_d2d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_32_f8d wpb_row td-pb-row" ><style scoped>.tdi_32_f8d,.tdi_32_f8d .tdc-columns{min-height:0}.tdi_32_f8d,.tdi_32_f8d .tdc-columns{display:block}.tdi_32_f8d .tdc-columns{width:100%}</style><div class="vc_column tdi_34_3f3 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_34_3f3{vertical-align:baseline}.tdi_34_3f3 > .wpb_wrapper,.tdi_34_3f3 > .wpb_wrapper > .tdc-elements{display:block}.tdi_34_3f3 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_34_3f3 > .wpb_wrapper{width:auto;height:auto}.tdi_34_3f3{margin-top:15px !important}@media (max-width:767px){.tdi_34_3f3{margin-top:10px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_35_7aa td-pb-border-top td_block_template_14 tdb-breadcrumbs " data-td-block-uid="tdi_35_7aa" ><style>.tdi_35_7aa .tdb-bread-sep{font-size:8px;margin:0 5px}.tdi_35_7aa,.tdi_35_7aa a{color:#000000}.td-theme-wrap .tdi_35_7aa{text-align:left}.tdi_35_7aa{font-size:13px !important;font-weight:600 !important}@media (max-width:767px){.tdi_35_7aa{font-size:14px !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Sucesos" class="tdb-entry-crumb" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Ver todas las publicaciones en Managua" class="tdb-entry-crumb" href="https://nuevaya.com.ni/sucesos/managua/">Managua</a></span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://nuevaya.com.ni/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/sucesos/","name": "Sucesos"
}},{"@type": "ListItem","position": 3,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/sucesos/managua/","name": "Managua"
}}    ]
}</script><div class="td_block_wrap tdb_title tdi_36_529 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_36_529" ><style>.tdi_36_529{margin-bottom:0px !important;padding-top:10px !important;padding-bottom:10px !important}@media (max-width:767px){.tdi_36_529{margin-bottom:0px !important;padding-bottom:10px !important;padding-top:6px !important}}</style><style>.tdi_36_529 .tdb-title-text{color:#083363;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important}.tdi_36_529 .tdb-title-line:after{height:2px;bottom:40%}.tdi_36_529 .tdb-title-line{height:50px}.td-theme-wrap .tdi_36_529{text-align:left}.tdi_36_529 .tdb-first-letter{left:-0.36em;right:auto}@media (max-width:767px){.tdi_36_529 .tdb-title-text{font-size:34px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Dos personas resultan lesionadas en accidentes en Managua</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_39_f22 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_39_f22{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_39_f22,.tdi_39_f22 .tdc-inner-columns{display:block}.tdi_39_f22 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_39_f22{margin-left:-0px;margin-right:-0px}.tdi_39_f22 .vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_41_253 wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_41_253{vertical-align:baseline}.tdi_41_253 .vc_column-inner > .wpb_wrapper,.tdi_41_253 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_41_253 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_41_253{padding-top:5px !important;width:55% !important}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_42_715 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_42_715" ><style>.tdi_42_715{margin-bottom:0px !important}</style><style>.tdi_42_715 .tdb-author-name-wrap{align-items:baseline}.tdi_42_715 .tdb-author-by{margin-right:6px;font-size:12px !important;line-height:1 !important;font-weight:500 !important}.tdi_42_715 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_42_715 .tdb-author-name{color:#000;font-size:12px !important;line-height:1 !important;font-weight:500 !important}@media (max-width:767px){.tdi_42_715 .avatar{width:20px;height:20px}.tdi_42_715 .tdb-author-by{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}.tdi_42_715 .tdb-author-name{font-size:14px !important;line-height:1.5 !important;font-weight:500 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-07/">Melissa Husky</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_43_f53 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_43_f53" ><style>.tdi_43_f53{margin-right:3px !important;margin-bottom:2px !important;margin-left:3px !important}</style><style>.tdi_43_f53 i{font-size:14px;margin-right:5px}.tdi_43_f53{font-size:12px !important;line-height:1 !important;font-weight:500 !important}@media (max-width:767px){.tdi_43_f53{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-12-12T15:30:07-06:00">diciembre 12, 2020</time></div></div> </div></div></div><div class="vc_column_inner tdi_45_d44 wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_45_d44{vertical-align:baseline}.tdi_45_d44 .vc_column-inner > .wpb_wrapper,.tdi_45_d44 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_45_d44 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_45_d44{width:45% !important}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_46_32f td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_46_32f" ><style>.tdi_46_32f{margin-top:6px !important;margin-bottom:0px !important}@media (max-width:767px){.tdi_46_32f{margin-top:6px !important;margin-bottom:10px !important}}</style><style>.tdi_46_32f{display:inline-block;float:right;font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important}.tdi_46_32f i{font-size:14px;margin-right:5px}.tdi_46_32f span{font-size:13px !important}@media (max-width:767px){.tdi_46_32f{font-size:14px !important;line-height:1.5 !important;font-style:italic !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2020-12-12T15:30:10-06:00">diciembre 12, 2020 </time></div></div> </div></div></div></div><div class="vc_row_inner tdi_48_2dd vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_48_2dd{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_48_2dd,.tdi_48_2dd .tdc-inner-columns{display:block}.tdi_48_2dd .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_50_d65 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_50_d65{vertical-align:baseline}.tdi_50_d65 .vc_column-inner > .wpb_wrapper,.tdi_50_d65 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_50_d65 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_52_d25 td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.tdi_52_d25{margin-top:10px !important;margin-bottom:0px !important}@media (max-width:767px){.tdi_52_d25{margin-bottom:0px !important;margin-top:10px !important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_53_77d" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_54_dd5 wpb_row td-pb-row" ><style scoped>.tdi_54_dd5,.tdi_54_dd5 .tdc-columns{min-height:0}.tdi_54_dd5,.tdi_54_dd5 .tdc-columns{display:block}.tdi_54_dd5 .tdc-columns{width:100%}@media (min-width:768px){.tdi_54_dd5{margin-left:-10px;margin-right:-10px}.tdi_54_dd5 .vc_column{padding-left:10px;padding-right:10px}}@media (max-width:767px){@media (min-width:768px){.tdi_54_dd5{margin-left:-20px;margin-right:-20px}.tdi_54_dd5 .vc_column{padding-left:20px;padding-right:20px}}}.tdi_54_dd5{margin-right:5px !important;margin-left:5px !important}.tdi_54_dd5 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_56_7d2 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_56_7d2{vertical-align:baseline}.tdi_56_7d2 > .wpb_wrapper,.tdi_56_7d2 > .wpb_wrapper > .tdc-elements{display:block}.tdi_56_7d2 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_56_7d2 > .wpb_wrapper{width:auto;height:auto}.tdi_56_7d2{width:calc(100% - 220px) !important}@media (max-width:767px){.tdi_56_7d2{width:100% !important}}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_58_322 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_58_322{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_58_322,.tdi_58_322 .tdc-inner-columns{display:block}.tdi_58_322 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_58_322{margin-left:-15px;margin-right:-15px}.tdi_58_322 .vc_column_inner{padding-left:15px;padding-right:15px}}</style><div class="vc_column_inner tdi_60_32d wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_60_32d{vertical-align:baseline}.tdi_60_32d .vc_column-inner > .wpb_wrapper,.tdi_60_32d .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_60_32d .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_60_32d{width:250px !important}@media(min-width:1141px){.tdi_60_32d{display:none !important}}@media (max-width:767px){.tdi_60_32d{width:250px !important;display:none !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_61_567 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_61_567" ><style>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</style><style>body .tdi_61_567 .td-block-title a,body .tdi_61_567 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (max-width:767px){body .tdi_61_567 .td-block-title a,body .tdi_61_567 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_62_6fb td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_62_6fb" ><style>.tdi_62_6fb{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important;border-color:#083363 !important;border-style:solid !important;border-width:8px 1px 1px 1px !important}</style><style>.tdi_62_6fb .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_62_6fb .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_62_6fb .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_62_6fb .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_62_6fb .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000000}.tdi_62_6fb .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_62_6fb .entry-thumb{background-position:center 50%}.tdi_62_6fb .td-post-vid-time{display:none}.tdi_62_6fb .td-module-meta-info-bottom{padding:0px}.tdi_62_6fb .td-module-meta-info{border-color:#eaeaea}.tdi_62_6fb .entry-title{margin:8px 0 0;font-size:12px !important;line-height:1.2 !important;font-weight:700 !important}.tdi_62_6fb .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_62_6fb .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_62_6fb .td-post-category{display:none;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_62_6fb .td-post-author-name{display:none}.tdi_62_6fb .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_62_6fb .td-post-date,.tdi_62_6fb .td-post-author-name span{display:inline-block}.tdi_62_6fb .entry-review-stars{display:inline-block}.tdi_62_6fb .td-icon-star,.tdi_62_6fb .td-icon-star-empty,.tdi_62_6fb .td-icon-star-half{font-size:15px}.tdi_62_6fb .td-module-comments{display:none}.tdi_62_6fb .td-read-more{display:none}.tdi_62_6fb .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_62_6fb .td-post-category:hover{color:#000000}.tdi_62_6fb .td-post-author-name a{color:#666666}.tdi_62_6fb .td-post-author-name:hover a{color:#000000}.tdi_62_6fb .td-block-title a,.tdi_62_6fb .td-block-title span{font-size:14px !important}.tdi_62_6fb .td-subcat-list a,.tdi_62_6fb .td-subcat-dropdown span,.tdi_62_6fb .td-subcat-dropdown a{font-size:13px !important}.tdi_62_6fb .td-editor-date,.tdi_62_6fb .td-editor-date .td-post-author-name,.tdi_62_6fb .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_62_6fb .td-read-more a{font-size:14px !important}.tdi_62_6fb .td-load-more-wrap a{font-size:13px !important}.tdi_62_6fb .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_62_6fb .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_62_6fb .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_62_6fb .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_62_6fb .td_module_wrap .td-module-container:before{display:block !important}.tdi_62_6fb .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_62_6fb .td-module-container:before{bottom:-13px}}@media (min-width:768px) and (max-width:1018px){.tdi_62_6fb .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_62_6fb .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_62_6fb .td_module_wrap .td-module-container:before{display:block !important}.tdi_62_6fb .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_62_6fb .td-module-container:before{bottom:-13px}}@media (max-width:767px){.tdi_62_6fb .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_62_6fb .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_62_6fb .td_module_wrap .td-module-container:before{display:block !important}.tdi_62_6fb .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_62_6fb .td-module-container:before{bottom:-13px}.tdi_62_6fb .entry-title{font-size:18px !important;line-height:1.2 !important;font-weight:700 !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_62_6fb class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T15:49:54-06:00" >octubre 18, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencita-se-quita-la-vida-en-matiguas-dejando-un-nota-desgarradora/" rel="bookmark" title="Jovencita se quita la vida en Matiguás dejando una nota desgarradora">Jovencita se quita la vida en Matiguás dejando una nota desgarradora</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/jovencita-se-quita-la-vida-en-matiguas-dejando-un-nota-desgarradora/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T10:31:37-06:00" >octubre 30, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/conductor-ebrio-mata-a-pareja-en-motocicleta-en-villa-fontana/" rel="bookmark" title="Conductor ebrio mata a pareja en motocicleta en Villa Fontana">Conductor ebrio mata a pareja en motocicleta en Villa Fontana</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/conductor-ebrio-mata-a-pareja-en-motocicleta-en-villa-fontana/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T09:59:43-06:00" >octubre 20, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/por-que-la-esposa-de-un-pastor-huiria-junto-a-sus-gemelitos/" rel="bookmark" title="¿Por qué la esposa de un Pastor huiría junto a sus gemelitos?">¿Por qué la esposa de un Pastor huiría junto a sus gemelitos?</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/por-que-la-esposa-de-un-pastor-huiria-junto-a-sus-gemelitos/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T10:37:43-06:00" >octubre 23, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fue-fantasia-de-la-mujer-autohotel-elixir-es-viral-con-s0x0-visible-a-traves-de-ventanales/" rel="bookmark" title="¿Fue fantasía de la mujer?… Autohotel Elixir es viral con s3x0 visible a través de ventanales">¿Fue fantasía de la mujer?… Autohotel Elixir es viral con s3x0 visible a través de ventanales</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/fue-fantasia-de-la-mujer-autohotel-elixir-es-viral-con-s0x0-visible-a-traves-de-ventanales/">Noticias</a></div> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_64_d55 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_64_d55{vertical-align:baseline}.tdi_64_d55 .vc_column-inner > .wpb_wrapper,.tdi_64_d55 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_64_d55 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}.tdi_64_d55{width:100% !important}@media (max-width:767px){.tdi_64_d55{width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_65_83e td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_65_83e" ><style>.tdi_65_83e,.tdi_65_83e > p,.tdi_65_83e .tdb-block-inner > p{font-size:18px !important}.tdi_65_83e li{line-height:1.8 !important}.tdi_65_83e li:before{margin-top:1px;line-height:27px !important}.tdi_65_83e .tdb-block-inner blockquote p{color:#000000}@media (max-width:767px){.tdi_65_83e img.aligncenter,.tdi_65_83e .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none !important}.tdi_65_83e .wp-caption-text,.tdi_65_83e figcaption{font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><script type="text/javascript">function downloadJSAtOnload() {var element = document.createElement("script");element.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
document.body.appendChild(element);}if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);else window.onload = downloadJSAtOnload;</script></div><p>Una persona identificada solo como “Silvio”, de unos 40 años de edad, resultó con severos golpes en distintas partes de su cuerpo luego de que fuera embestido por el conductor del bus placas M-0073 que cubre la ruta Mateare-Managua. </p><span id="more-687810"></span><p></p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><div id='div-gpt-ad-1564101505579-0'><script>googletag.cmd.push(function() { googletag.pubads().display('/55293829/nuevaya_cuadrado', [[336, 280], [300, 250]], 'div-gpt-ad-1564101505579-0');});</script></div></div><p>Silvio se encontraba vendiendo agua y refrescos al momento del accidente que sucedió frente a la Bahía de buses ubicada en el mercado Israel Lewites. </p><p>En tanto en las inmediaciones de la Duya Mágica resultó con excoriaciones el motociclista José Daniel Velázquez Orozco, de 31 años de edad, después ser arrollado por la ruta 102 cuyo conductor no fue identificado. </p><p>El lesionado fue trasladado al hospital Manolo Morales. </p><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div id='div-gpt-ad-1562181465264-0'><script>googletag.cmd.push(function() { googletag.pubads().display('/21820527814/nuevaya.com.ni_display_mobile300x250_ADEQ', [300, 250], 'div-gpt-ad-1562181465264-0');});</script></div><br><br><a href="https://chat.whatsapp.com/J9lqJRzh6WC5jZ4SHstT56"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/></noscript></a></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_69_e37 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_69_e37" ><style>.tdi_69_e37{margin-top:20px !important;margin-bottom:16px !important}</style><style>.tdi_69_e37 .td-social-share-text{font-size:13px !important}.tdi_69_e37 .td-social-network{font-size:13px !important}</style><div id="tdi_69_e37" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fdos-personas-resultan-lesionadas-en-accidentes-en-managua%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dos+personas+resultan+lesionadas+en+accidentes+en+Managua&url=https%3A%2F%2Fnuevaya.com.ni%2Fdos-personas-resultan-lesionadas-en-accidentes-en-managua%2F&via=nuevaya"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2020/12/istock-931839772.jpg&description=Dos+personas+resultan+lesionadas+en+accidentes+en+Managua"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Dos+personas+resultan+lesionadas+en+accidentes+en+Managua %0A%0A https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/&text=Dos+personas+resultan+lesionadas+en+accidentes+en+Managua"> <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_69_e37"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_71_ed5 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_71_ed5{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_71_ed5,.tdi_71_ed5 .tdc-inner-columns{display:block}.tdi_71_ed5 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_73_5e6 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_73_5e6{vertical-align:baseline}.tdi_73_5e6 .vc_column-inner > .wpb_wrapper,.tdi_73_5e6 .vc_column-inner > .wpb_wrapper .tdc-elements{display:block}.tdi_73_5e6 .vc_column-inner > .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_75_6d8 td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_75_6d8{margin-bottom:0px !important;padding-bottom:1px !important}</style></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_76_276 td_block_template_14"><style>.tdi_76_276{margin-bottom:10px !important}</style><style>.tdi_76_276.td-a-rec{text-align:center}.tdi_76_276 .td-element-style{z-index:-1}.tdi_76_276 .td-spot-id-spot_img_hidden{display:none}.tdi_76_276 .td-adspot-title{display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_76_276 .td_spot_img_all{display:none}.tdi_76_276 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_76_276 .td_spot_img_all{display:none}.tdi_76_276 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_76_276 .td_spot_img_all{display:none}.tdi_76_276 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="#" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /></noscript></a><a href="#" class="td_spot_img_tl"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /></noscript></a><a href="#" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="#" class="td_spot_img_mob"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" width="eyJwaG9uZSI6IjMwMCJ9" height="eyJwaG9uZSI6IjIwMCJ9" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" width="eyJwaG9uZSI6IjMwMCJ9" height="eyJwaG9uZSI6IjIwMCJ9" /></noscript></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_77_f82 td_block_template_14"><style>.tdi_77_f82{margin-bottom:36px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important;border-style:dotted !important;border-color:#000000 !important;border-width:1px 1px 1px 1px !important}@media (max-width:767px){.tdi_77_f82{border-style:dotted !important;border-color:#000000 !important;margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important;border-width:1px 1px 1px 1px !important}}</style><style>.tdi_77_f82.td-a-rec{text-align:center}.tdi_77_f82 .td-element-style{z-index:-1}.tdi_77_f82 .td-adspot-title{font-size:13px !important}</style><strong>Síguenos en <a href="https://news.google.com/publications/CAAqBwgKMJGRkwswleXaAg?hl=es-419&gl=MX&ceid=MX%3Aes-419">Google News</a></strong><br><div id="M563425ScriptRootC866075"></div></div></div></div></div></div><div class="td_block_wrap td_block_title tdi_78_932 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_78_932" ><style>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</style><style>body .tdi_78_932 .td-block-title a,body .tdi_78_932 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (max-width:767px){body .tdi_78_932 .td-block-title a,body .tdi_78_932 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Cuentos de Don Otto</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_79_273 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_79_273" ><style>.tdi_79_273{margin-bottom:20px !important;padding-bottom:20px !important;border-style:dotted !important;border-color:#000000 !important;border-width:0px 0px 1px 0px !important}</style><style>.tdi_79_273 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_79_273 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_79_273 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_79_273 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_79_273 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_79_273 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_79_273 .entry-thumb{background-position:center 50%}.tdi_79_273 .td-image-wrap{padding-bottom:66%}.tdi_79_273 .td-post-vid-time{display:none}.tdi_79_273 .td-module-meta-info{border-color:#eaeaea}.tdi_79_273 .entry-title{margin:8px 0 0;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important}.tdi_79_273 .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_79_273 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_79_273 .td-post-category{display:none;margin:2px 6px 12px 0;padding:0 12px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_79_273 .td-post-author-name{display:none}.tdi_79_273 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_79_273 .td-post-date,.tdi_79_273 .td-post-author-name span{display:inline-block}.tdi_79_273 .entry-review-stars{display:none}.tdi_79_273 .td-icon-star,.tdi_79_273 .td-icon-star-empty,.tdi_79_273 .td-icon-star-half{font-size:15px}.tdi_79_273 .td-module-comments{display:none}.tdi_79_273 .td-read-more{display:none}.tdi_79_273 .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_79_273 .td-post-category:hover{color:#000000}.tdi_79_273 .td-post-author-name a{color:#666666}.tdi_79_273 .td-post-author-name:hover a{color:#000000}.tdi_79_273 .td-block-title a,.tdi_79_273 .td-block-title span{font-size:14px !important}.tdi_79_273 .td-subcat-list a,.tdi_79_273 .td-subcat-dropdown span,.tdi_79_273 .td-subcat-dropdown a{font-size:13px !important}.tdi_79_273 .td-editor-date,.tdi_79_273 .td-editor-date .td-post-author-name,.tdi_79_273 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_79_273 .td-read-more a{font-size:14px !important}.tdi_79_273 .td-load-more-wrap a{font-size:13px !important}.tdi_79_273 .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_79_273 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_79_273 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_79_273 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_79_273 .td_module_wrap .td-module-container:before{display:block !important}.tdi_79_273 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_79_273 .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.tdi_79_273 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_79_273 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_79_273 .td_module_wrap .td-module-container:before{display:block !important}.tdi_79_273 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_79_273 .td-module-container:before{bottom:-18px}}@media (max-width:767px){.tdi_79_273 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_79_273 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_79_273 .td_module_wrap .td-module-container:before{display:block !important}.tdi_79_273 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_79_273 .td-module-container:before{bottom:-18px}.tdi_79_273 .entry-title{font-size:18px !important;line-height:1.2 !important;font-weight:500 !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79_273 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/el-garrote-del-loco-lencho-catarran/" rel="bookmark" class="td-image-wrap " title="El garrote del loco | Lencho Catarran" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2020/08/maxresdefault-1-300x169.jpg')" ></span></a></div> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/multimedia/ya-tv/" class="td-post-category">YA TV</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T16:35:41-06:00" >agosto 11, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-garrote-del-loco-lencho-catarran/" rel="bookmark" title="El garrote del loco | Lencho Catarran">El garrote del loco | Lencho Catarran</a></h3><div class="td-excerpt">El garrote del loco | Lencho Catarran </div><div class="td-read-more"><a href="https://nuevaya.com.ni/el-garrote-del-loco-lencho-catarran/">Noticias</a></div> </div> </div> </div> </div></div><div class="td_block_wrap td_block_title tdi_80_622 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_80_622" ><style>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</style><style>body .tdi_80_622 .td-block-title a,body .tdi_80_622 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (max-width:767px){body .tdi_80_622 .td-block-title a,body .tdi_80_622 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Nuestras Noticias</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_81_3e3 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_81_3e3" ><style>.tdi_81_3e3{margin-bottom:20px !important;padding-bottom:20px !important;border-style:dotted !important;border-color:#000000 !important;border-width:0px 0px 1px 0px !important}</style><style>.tdi_81_3e3 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_81_3e3 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_81_3e3 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_81_3e3 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_81_3e3 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_81_3e3 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_81_3e3 .entry-thumb{background-position:center 50%}.tdi_81_3e3 .td-image-wrap{padding-bottom:66%}.tdi_81_3e3 .td-post-vid-time{display:none}.tdi_81_3e3 .td-module-meta-info{border-color:#eaeaea}.tdi_81_3e3 .entry-title{margin:8px 0 0;font-size:14px !important;line-height:1.2 !important;font-weight:500 !important}.tdi_81_3e3 .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_81_3e3 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_81_3e3 .td-post-category{display:inline-block;margin:2px 6px 12px 0;padding:0 12px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_81_3e3 .td-post-author-name{display:none}.tdi_81_3e3 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_81_3e3 .td-post-date,.tdi_81_3e3 .td-post-author-name span{display:inline-block}.tdi_81_3e3 .entry-review-stars{display:none}.tdi_81_3e3 .td-icon-star,.tdi_81_3e3 .td-icon-star-empty,.tdi_81_3e3 .td-icon-star-half{font-size:15px}.tdi_81_3e3 .td-module-comments{display:none}.tdi_81_3e3 .td-read-more{display:none}.tdi_81_3e3 .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_81_3e3 .td-post-category:hover{color:#000000}.tdi_81_3e3 .td-post-author-name a{color:#666666}.tdi_81_3e3 .td-post-author-name:hover a{color:#000000}.tdi_81_3e3 .td-block-title a,.tdi_81_3e3 .td-block-title span{font-size:14px !important}.tdi_81_3e3 .td-subcat-list a,.tdi_81_3e3 .td-subcat-dropdown span,.tdi_81_3e3 .td-subcat-dropdown a{font-size:13px !important}.tdi_81_3e3 .td-editor-date,.tdi_81_3e3 .td-editor-date .td-post-author-name,.tdi_81_3e3 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_81_3e3 .td-read-more a{font-size:14px !important}.tdi_81_3e3 .td-load-more-wrap a{font-size:13px !important}.tdi_81_3e3 .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_81_3e3 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_81_3e3 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_81_3e3 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_81_3e3 .td_module_wrap .td-module-container:before{display:block !important}.tdi_81_3e3 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_81_3e3 .td-module-container:before{bottom:-18px}}@media (min-width:768px) and (max-width:1018px){.tdi_81_3e3 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_81_3e3 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_81_3e3 .td_module_wrap .td-module-container:before{display:block !important}.tdi_81_3e3 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_81_3e3 .td-module-container:before{bottom:-18px}}@media (max-width:767px){.tdi_81_3e3 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_81_3e3 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_81_3e3 .td_module_wrap .td-module-container:before{display:block !important}.tdi_81_3e3 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_81_3e3 .td-module-container:before{bottom:-18px}.tdi_81_3e3 .entry-title{font-size:18px !important;line-height:1.2 !important;font-weight:500 !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_81_3e3 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/" rel="bookmark" class="td-image-wrap " title="Dos personas resultan lesionadas en accidentes en Managua" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2020/12/istock-931839772-300x200.jpg')" ></span></a></div> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/sucesos/managua/" class="td-post-category">Managua</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T15:30:07-06:00" >diciembre 12, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/" rel="bookmark" title="Dos personas resultan lesionadas en accidentes en Managua">Dos personas resultan lesionadas en accidentes en Managua</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/dos-personas-resultan-lesionadas-en-accidentes-en-managua/">Noticias</a></div> </div> </div> </div> </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_82_b5d td_block_template_14"><style>.tdi_82_b5d{margin-bottom:36px !important}</style><style>.tdi_82_b5d.td-a-rec{text-align:center}.tdi_82_b5d .td-element-style{z-index:-1}.tdi_82_b5d .td-spot-id-spot_img_hidden{display:none}.tdi_82_b5d .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" width="eyJwaG9uZSI6IjMyMCJ9" height="eyJwaG9uZSI6IjI2NyJ9" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" width="eyJwaG9uZSI6IjMyMCJ9" height="eyJwaG9uZSI6IjI2NyJ9" /></noscript></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_83_370 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_83_370" ><style>.tdi_83_370{margin-bottom:36px !important}</style><style>.tdi_83_370 .td-image-wrap{padding-bottom:100%}.tdi_83_370 .entry-thumb{background-position:center 50%}.tdi_83_370 .td-image-container{flex:0 0 28%;width:28%;display:block;order:0}.ie10 .tdi_83_370 .td-image-container,.ie11 .tdi_83_370 .td-image-container{flex:0 0 auto}.tdi_83_370 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.ie10 .tdi_83_370 .td-module-meta-info,.ie11 .tdi_83_370 .td-module-meta-info{flex:1}.tdi_83_370 .td-module-meta-info{padding:0 0 0 12px;border-color:#eaeaea}.tdi_83_370 .td_module_wrap{padding-left:5px;padding-right:5px;padding-bottom:10px;margin-bottom:10px}.tdi_83_370 .td_block_inner{margin-left:-5px;margin-right:-5px}.tdi_83_370 .td-module-container:before{bottom:-10px;border-color:#000000}.tdi_83_370 .entry-thumb,.tdi_83_370 .entry-thumb:before,.tdi_83_370 .entry-thumb:after{border-radius:0px}.tdi_83_370 .td-post-vid-time{display:none}.tdi_83_370 .td-post-category{padding:8px 0 20px 0;display:inline-block;background-color:rgba(0,0,0,0);color:#666666;font-size:14px !important;line-height:1 !important;font-weight:600 !important}.tdi_83_370 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_83_370 .td-excerpt{display:none;column-count:1;column-gap:48px;font-size:14px !important}.tdi_83_370 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_83_370 .td-read-more{display:none}.tdi_83_370 .td-post-author-name{display:none}.tdi_83_370 .td-post-date,.tdi_83_370 .td-post-author-name span{display:inline-block}.tdi_83_370 .entry-review-stars{display:none}.tdi_83_370 .td-icon-star,.tdi_83_370 .td-icon-star-empty,.tdi_83_370 .td-icon-star-half{font-size:15px}.tdi_83_370 .td-module-comments{display:none}.tdi_83_370 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_83_370 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_83_370 .td-post-category:hover{color:#000000}.tdi_83_370 .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_83_370 .td-post-author-name a{color:#666666}.tdi_83_370 .td-post-author-name:hover a{color:#000000}.tdi_83_370 .td-block-title a,.tdi_83_370 .td-block-title span{font-size:14px !important}.tdi_83_370 .td-subcat-list a,.tdi_83_370 .td-subcat-dropdown span,.tdi_83_370 .td-subcat-dropdown a{font-size:14px !important}.tdi_83_370 .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_83_370 .td-editor-date,.tdi_83_370 .td-editor-date .td-post-author-name,.tdi_83_370 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_83_370 .td-read-more a{font-size:14px !important}.tdi_83_370 .td-load-more-wrap a{font-size:13px !important}html:not([class*='ie']) .tdi_83_370 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_83_370 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_83_370 .td-module-container:before{bottom:-10px}.tdi_83_370 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_83_370 .td_module_wrap .td-module-container:before{display:block !important}.tdi_83_370 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}@media (min-width:768px) and (max-width:1018px){.tdi_83_370 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_83_370 .td-module-container:before{bottom:-10px}.tdi_83_370 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_83_370 .td_module_wrap .td-module-container:before{display:block !important}.tdi_83_370 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}@media (max-width:767px){.tdi_83_370 .td-image-container{flex:0 0 30%;width:30%}.ie10 .tdi_83_370 .td-image-container,.ie11 .tdi_83_370 .td-image-container{flex:0 0 auto}.tdi_83_370 .td-module-meta-info{padding:0 0 0 16px}.tdi_83_370 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_83_370 .td-module-container:before{bottom:-10px}.tdi_83_370 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_83_370 .td_module_wrap .td-module-container:before{display:block !important}.tdi_83_370 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_83_370 .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_83_370 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/bebe-muere-aplastado-por-su-mama-tras-la-brusca-frenada-de-un-autobus/" rel="bookmark" class="td-image-wrap " title="Bebé muere aplastado por su mamá tras la brusca frenada de un autobús" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2020/12/baby-256857-1920_5_700x394-150x84.jpeg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/internacionales/" class="td-post-category">Internacionales</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/bebe-muere-aplastado-por-su-mama-tras-la-brusca-frenada-de-un-autobus/" rel="bookmark" title="Bebé muere aplastado por su mamá tras la brusca frenada de un autobús">Bebé muere aplastado por su mamá tras la brusca frenada de un autobús</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T15:16:57-06:00" >diciembre 12, 2020</time></span> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/lluvia-de-meteoritos-conjuncion-de-jupiter-y-saturno-y-eclipse-solar/" rel="bookmark" class="td-image-wrap " title="Lluvia de meteoritos, conjunción de Júpiter y Saturno y eclipse solar" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2020/12/5a4e7321bd06d-150x75.jpeg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/ciencia-ya/" class="td-post-category">Ciencia y Tecnologia YA</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/lluvia-de-meteoritos-conjuncion-de-jupiter-y-saturno-y-eclipse-solar/" rel="bookmark" title="Lluvia de meteoritos, conjunción de Júpiter y Saturno y eclipse solar">Lluvia de meteoritos, conjunción de Júpiter y Saturno y eclipse solar</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T14:01:30-06:00" >diciembre 12, 2020</time></span> </span> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/inicia-campeonato-interdepartamental-de-softbol-femenino-en-managua/" rel="bookmark" class="td-image-wrap " title="Inicia Campeonato Interdepartamental de Sóftbol Femenino en Managua" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2020/12/729790f5-c7ad-45d1-aac8-0c6386ea25f7-150x100.jpg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/inicia-campeonato-interdepartamental-de-softbol-femenino-en-managua/" rel="bookmark" title="Inicia Campeonato Interdepartamental de Sóftbol Femenino en Managua">Inicia Campeonato Interdepartamental de Sóftbol Femenino en Managua</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-12T13:54:46-06:00" >diciembre 12, 2020</time></span> </span> </div> </div> </div> </div> </div></div></div></div></div></div><div id="tdi_84_3dd" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_85_576 wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_85_576,.tdi_85_576 .tdc-columns{min-height:0}.tdi_85_576,.tdi_85_576 .tdc-columns{display:block}.tdi_85_576 .tdc-columns{width:100%}@media (min-width:768px){.tdi_85_576{margin-left:-0px;margin-right:-0px}.tdi_85_576 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_85_576.tdc-row-content-vert-center,.tdi_85_576.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_85_576.tdc-row-content-vert-bottom,.tdi_85_576.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_85_576.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_85_576.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_87_550 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_87_550{vertical-align:baseline}.tdi_87_550 > .wpb_wrapper,.tdi_87_550 > .wpb_wrapper > .tdc-elements{display:block}.tdi_87_550 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_87_550 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_88_605 td_block_template_14"><style>.tdi_88_605{margin-bottom:5px !important}</style><style>.tdi_88_605.td-a-rec{text-align:center}.tdi_88_605 .td-element-style{z-index:-1}.tdi_88_605 .td-spot-id-spot_img_hidden{display:none}.tdi_88_605 .td-adspot-title{display:block;font-size:13px !important}.tdi_88_605.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_88_605 .td_spot_img_all{display:none}.tdi_88_605 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_88_605 .td_spot_img_all{display:none}.tdi_88_605 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_88_605 .td_spot_img_all{display:none}.tdi_88_605 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="eyJwaG9uZSI6IjIzMiJ9" height="eyJwaG9uZSI6IjEwMCJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="eyJwaG9uZSI6IjIzMiJ9" height="eyJwaG9uZSI6IjEwMCJ9" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="eyJwaG9uZSI6IjIzMiJ9" height="eyJwaG9uZSI6IjEwMCJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="eyJwaG9uZSI6IjIzMiJ9" height="eyJwaG9uZSI6IjEwMCJ9" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="eyJwaG9uZSI6IjIzMiJ9" height="eyJwaG9uZSI6IjEwMCJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="eyJwaG9uZSI6IjIzMiJ9" height="eyJwaG9uZSI6IjEwMCJ9" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="eyJwaG9uZSI6IjIzMiJ9" height="eyJwaG9uZSI6IjEwMCJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" width="eyJwaG9uZSI6IjIzMiJ9" height="eyJwaG9uZSI6IjEwMCJ9" class="webpexpress-processed"></picture></noscript></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_89_765 td_block_template_14"><style>.tdi_89_765{margin-bottom:5px !important;position:relative}</style><style>.tdi_89_765.td-a-rec{text-align:center}.tdi_89_765 .td-element-style{z-index:-1}.tdi_89_765 .td-spot-id-spot_img_hidden{display:none}.tdi_89_765 .td-adspot-title{display:block;font-size:13px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_89_765 .td_spot_img_all{display:none}.tdi_89_765 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_89_765 .td_spot_img_all{display:none}.tdi_89_765 .td-adspot-title{display:block}}</style><div class="tdi_89_765_rand_style td-element-style"><style>.tdi_89_765_rand_style{background-color:rgba(201,201,201,0.62) !important}</style></div><div style="display: inline-block"><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_91_d37 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_91_d37{vertical-align:baseline}.tdi_91_d37 > .wpb_wrapper,.tdi_91_d37 > .wpb_wrapper > .tdc-elements{display:block}.tdi_91_d37 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_91_d37 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_92_074 td_block_template_14"><style>.tdi_92_074.td-a-rec{text-align:center}.tdi_92_074 .td-element-style{z-index:-1}.tdi_92_074 .td-spot-id-spot_img_hidden{display:none}.tdi_92_074 .td-adspot-title{display:block;font-size:13px !important}.tdi_92_074.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_92_074 .td_spot_img_all{display:none}.tdi_92_074 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_92_074 .td_spot_img_all{display:none}.tdi_92_074 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_92_074 .td_spot_img_all{display:none}.tdi_92_074 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="eyJwaG9uZSI6IjEwMCJ9" height="eyJwaG9uZSI6IjEwMCJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2020/11/la-voz-del-sandinismo-logo.jpg" alt="" width="eyJwaG9uZSI6IjEwMCJ9" height="eyJwaG9uZSI6IjEwMCJ9" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" width="eyJwaG9uZSI6IjEwMCJ9" height="eyJwaG9uZSI6IjEwMCJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" width="eyJwaG9uZSI6IjEwMCJ9" height="eyJwaG9uZSI6IjEwMCJ9" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" width="eyJwaG9uZSI6IjEwMCJ9" height="eyJwaG9uZSI6IjEwMCJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" width="eyJwaG9uZSI6IjEwMCJ9" height="eyJwaG9uZSI6IjEwMCJ9" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" width="eyJwaG9uZSI6IjEwMCJ9" height="eyJwaG9uZSI6IjEwMCJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" width="eyJwaG9uZSI6IjEwMCJ9" height="eyJwaG9uZSI6IjEwMCJ9" class="webpexpress-processed"></picture></noscript></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_93_dd6 td_block_template_14"><style>.tdi_93_dd6{margin-bottom:5px !important}</style><style>.tdi_93_dd6.td-a-rec{text-align:center}.tdi_93_dd6 .td-element-style{z-index:-1}.tdi_93_dd6 .td-spot-id-spot_img_hidden{display:none}.tdi_93_dd6 .td-adspot-title{display:block;font-size:13px !important}.tdi_93_dd6.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_93_dd6 .td_spot_img_all{display:none}.tdi_93_dd6 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_93_dd6 .td_spot_img_all{display:none}.tdi_93_dd6 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_93_dd6 .td_spot_img_all{display:none}.tdi_93_dd6 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="eyJwaG9uZSI6IjIwMCJ9" height="eyJwaG9uZSI6IjEwNiJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="eyJwaG9uZSI6IjIwMCJ9" height="eyJwaG9uZSI6IjEwNiJ9" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="eyJwaG9uZSI6IjIwMCJ9" height="eyJwaG9uZSI6IjEwNiJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="eyJwaG9uZSI6IjIwMCJ9" height="eyJwaG9uZSI6IjEwNiJ9" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="eyJwaG9uZSI6IjIwMCJ9" height="eyJwaG9uZSI6IjEwNiJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="eyJwaG9uZSI6IjIwMCJ9" height="eyJwaG9uZSI6IjEwNiJ9" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="eyJwaG9uZSI6IjIwMCJ9" height="eyJwaG9uZSI6IjEwNiJ9"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" width="eyJwaG9uZSI6IjIwMCJ9" height="eyJwaG9uZSI6IjEwNiJ9" class="webpexpress-processed"></picture></noscript></a></div></div></div></div></div></div></div></div> </article> </div> </div> </div>  <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible"><div id="tdi_94_700" class="tdc-zone"><div class="tdc_zone tdi_95_dfd wpb_row td-pb-row" ><style scoped>.tdi_95_dfd{min-height:0}</style><div id="tdi_96_5f9" class="tdc-row"><div class="vc_row tdi_97_565 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_97_565,.tdi_97_565 .tdc-columns{min-height:0}.tdi_97_565,.tdi_97_565 .tdc-columns{display:block}.tdi_97_565 .tdc-columns{width:100%}@media (min-width:768px){.tdi_97_565{margin-left:-0px;margin-right:-0px}.tdi_97_565 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_97_565.tdc-row-content-vert-center,.tdi_97_565.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_97_565.tdc-row-content-vert-bottom,.tdi_97_565.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_97_565.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_97_565.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_97_565{padding-right:7% !important;padding-left:7% !important;position:relative}.tdi_97_565 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_97_565{padding-top:12px !important;padding-bottom:12px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_97_565{padding-top:10px !important;padding-right:6% !important;padding-bottom:10px !important;padding-left:6% !important}}@media (max-width:767px){.tdi_97_565{padding-top:14px !important;padding-right:0px !important;padding-bottom:8px !important;padding-left:0px !important}}</style><div class="tdi_96_5f9_rand_style td-element-style" ><style>.tdi_96_5f9_rand_style{background-color:#083363 !important}</style></div><div class="vc_column tdi_99_965 wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_99_965{vertical-align:baseline}.tdi_99_965 > .wpb_wrapper,.tdi_99_965 > .wpb_wrapper > .tdc-elements{display:block}.tdi_99_965 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_99_965 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_100_569 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_100_569" ><style>.tdi_100_569{margin-bottom:0px !important}@media (max-width:767px){.tdi_100_569{margin-bottom:3px !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_100_569 .tdm-descr{color:#ffffff;font-size:13px !important;font-weight:800 !important;text-transform:capitalize !important}@media (min-width:1019px) and (max-width:1140px){.tdi_100_569 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_569 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (max-width:767px){.tdi_100_569 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}</style><p class="tdm-descr">© Todos los Derechos Reservados<br>La Nueva Radio YA<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><a rel="nofollow" style="display:none;" href="https://nuevaya.com.ni/blackhole/">No me des click!</a></p></div></div></div><div class="vc_column tdi_102_aa5 wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_102_aa5{vertical-align:baseline}.tdi_102_aa5 > .wpb_wrapper,.tdi_102_aa5 > .wpb_wrapper > .tdc-elements{display:block}.tdi_102_aa5 > .wpb_wrapper > .tdc-elements{width:100%}.tdi_102_aa5 > .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_103_5aa tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_103_5aa" style=" z-index: 999;"><style>.tdi_103_5aa .tdb-menu > li .tdb-menu-sep,.tdi_103_5aa .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_103_5aa .tdb-menu > li > a .tdb-sub-menu-icon,.tdi_103_5aa .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_103_5aa .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_103_5aa .tdb-menu > li > a,.tdi_103_5aa .td-subcat-more{color:#ffffff}.tdi_103_5aa .tdb-menu > li > a,.tdi_103_5aa .td-subcat-more,.tdi_103_5aa .td-subcat-more > .tdb-menu-item-text{font-size:13px !important}.tdi_103_5aa .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_103_5aa .tdb-menu .tdb-normal-menu ul,.tdi_103_5aa .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_103_5aa .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,.tdi_103_5aa .td-pulldown-filter-list li a{font-size:13px !important}.tdi_103_5aa .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0,0,0,0.1)}</style><style>.tdi_103_5aa .tdb-menu > li.current-menu-item > a,.tdi_103_5aa .tdb-menu > li.current-menu-ancestor > a,.tdi_103_5aa .tdb-menu > li.current-category-ancestor > a,.tdi_103_5aa .tdb-menu > li:hover > a,.tdi_103_5aa .tdb-menu > li.tdb-hover > a,.tdi_103_5aa .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fbb03b}.tdi_103_5aa .tdb-menu > li > a:after,.tdi_103_5aa .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ffffff;bottom:0px}</style><div id=tdi_103_5aa class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca de</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_106_c70 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_106_c70" ><style>.tdi_107_f75 .tdm-social-item-wrap{width:33.33333333%;float:left;padding-left:15px;padding-right:15px;margin-bottom:10px}.tdi_107_f75 .tdm-social-item-wrap:nth-child(3n+1){clear:both}.tdi_107_f75 .tdm-social-item-wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_107_f75{margin-left:-15px;margin-right:-15px}.tdi_107_f75 .tdm-social-item{display:inline-block;width:22.5px;height:22.5px}.tdi_107_f75 .tdm-social-item i{font-size:15px;vertical-align:middle;line-height:22.5px}.tdi_107_f75 .tdm-social-item i.td-icon-twitter,.tdi_107_f75 .tdm-social-item i.td-icon-linkedin,.tdi_107_f75 .tdm-social-item i.td-icon-pinterest,.tdi_107_f75 .tdm-social-item i.td-icon-blogger,.tdi_107_f75 .tdm-social-item i.td-icon-vimeo{font-size:12px}.tdi_107_f75 .tdm-social-item i,.tds-team-member2 .tdi_107_f75.tds-social1 .tdm-social-item i{color:#ffffff}.tdi_107_f75 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_107_f75.tds-social1 .tdm-social-item:hover i{color:#eeee22}.tdi_107_f75 .tdm-social-text{display:inline-block;margin-left:2px;margin-right:18px;color:#ffffff;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_107_f75 .tdm-social-item-wrap:hover .tdm-social-text{color:#eeee22}@media (min-width:1019px) and (max-width:1140px){.tdi_107_f75 .tdm-social-item-wrap{clear:none !important}}@media (min-width:768px) and (max-width:1018px){.tdi_107_f75 .tdm-social-item-wrap{clear:none !important}}@media (max-width:767px){.tdi_107_f75 .tdm-social-item-wrap{clear:none !important}}</style><div class="tdm-social-wrapper tds-social6 tdi_107_f75"><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div></div></div> </div></div>  <div class="td-container"><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa Metrics" /></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div><script>


jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_103_5aa';tdbMenuItem.jqueryObj = jQuery('.tdi_103_5aa');

tdbMenuItem.isMegaMenuParentPos = true;

tdbMenu.addItem(tdbMenuItem);});

</script><script  defer='defer' src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_258dd0aed491e8365a78e4651357bfc1.js"></script></body></html>