<!doctype html > <!--[if IE 8]><html class="ie8" lang="es-ES"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" > <![endif]--> <!--[if IE 9]><html class="ie9" lang="es-ES"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" > <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"
itemscope
itemtype="http://schema.org/Article"
prefix="og: http://ogp.me/ns#" > <!--<![endif]--><head><link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CActor%3A400%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600" as="style" onload="this.rel='stylesheet'" /><link rel="preload" href="https://nuevaya.com.ni/wp-content/cache/min/1/9782a931cb58a197306edb855d03637e.css" as="style" onload="this.rel='stylesheet'" data-minify="1"/><script type='text/javascript' src='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/500481c5eca23fdfa366a60506da5053.js" data-minify="1" defer></script> <title>&quot;Demasiado Tarde&quot; es la más reciente rola del cantante Johnny Guimo | ((( La Nueva Radio YA )))</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://nuevaya.com.ni/wp-content/plugins/host-analyticsjs-local/cache/local-ga.js','ga');ga('create', 'UA-55428630-1', 'auto');ga('set', 'displayFeaturesTask', null);
ga('send', 'pageview');</script><style id="rocket-critical-css"></style><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg" /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><link rel="author" href="https://plus.google.com/b/100590604039144346722/?hl=es" /><link rel="canonical" href="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/" /><meta property="og:title" content="&quot;Demasiado Tarde&quot; es la más reciente rola del cantante Johnny Guimo | ((( La Nueva Radio YA )))" /><meta property="og:type" content="article" /><meta property="og:url" content="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg" /><meta property="og:site_name" content="((( La Nueva Radio YA )))" /><meta property="og:description" content="Un bolero pop titulado &quot;Demasiado Tarde&quot;, es la nueva producción musical del cantante Johnny Guimo, quien este miércoles visito la Súper Líder del Dial, para dar a conocer el tema de su autoría. La canción está dedicada a las madres, y en ella se hace un llamado a los hijos a estar pendientes de sus mamás, brindándoles todo el apoyo, porque cuando fallecen ya será demasiado tarde. Si usted quiere apoyar a este artista contratándolo para amenizar sus fiestas, puede buscarlo en redes sociales como Johnny Guimo, o llamarlo al celular número 7745-1144." /><meta property="article:published_time" content="2017-05-17T16:24:05Z" /><meta property="article:modified_time" content="2017-05-17T16:24:15Z" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:site" content="@nuevaya" /><meta name="twitter:domain" content="https://nuevaya.com.ni" /><meta name="twitter:title" content="&quot;Demasiado Tarde&quot; es la más reciente rola del cantante Johnny Guimo | ((( La Nueva Radio YA )))" /><meta name="twitter:description" content="Un bolero pop titulado &quot;Demasiado Tarde&quot;, es la nueva producción musical del cantante Johnny Guimo, quien este miércoles visito la Súper Líder del Dial, para dar a conocer el tema de su autoría. La canción está dedicada a las madres, y en ella se hace un llamado a los hijos a estar pendientes de sus mamás, brindándoles todo el apoyo, porque cuando fallecen ya será demasiado tarde. Si usted quiere apoyar a este artista contratándolo para amenizar sus fiestas, puede buscarlo en redes sociales como Johnny Guimo, o llamarlo al celular número 7745-1144." /><meta name="twitter:image" content="https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg" /><meta itemprop="image" content="https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//static.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads4.g.doubleclick.net' /><link rel='dns-prefetch' href='//i.ytimg.com' /><link rel='dns-prefetch' href='//s.ytimg.com' /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; RSS de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; “Demasiado Tarde” es la más reciente rola del cantante Johnny Guimo RSS de los comentarios" href="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><style id='wp-polls-inline-css' type='text/css'>.wp-polls
.pollbar{margin:1px;font-size:6px;line-height:8px;height:8px;background-image:url('https://nuevaya.com.ni/wp-content/plugins/wp-polls/images/default/pollbg.gif');border:1px
solid #c8c8c8}</style><link rel='https://api.w.org/' href='https://nuevaya.com.ni/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuevaya.com.ni/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuevaya.com.ni/wp-includes/wlwmanifest.xml" /><link rel='prev' title='&#8220;Las Reinas de la Cumbia”, es la nueva agrupación musical en Nicaragua' href='https://nuevaya.com.ni/las-reinas-la-cumbia-la-nueva-agrupacion-musical-nicaragua/' /><link rel='next' title='Gobierno atenderá demandas de familias que quieren legalizar servicio de energía' href='https://nuevaya.com.ni/gobierno-atendera-demandas-familias-quieren-legalizar-servicio-energia/' /><meta name="generator" content="WordPress 4.8.1" /><link rel='shortlink' href='https://goo.gl/4LCVYM' /><link rel="alternate" type="application/json+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fdemasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fdemasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo%2F&#038;format=xml" /> <script>var war_soundy_front_end = new war_SoundyFrontEnd(
                {
                    pp_code:                    '<img class="war_soundy_audio_control war_soundy_pp_corner" style="position: fixed; right: 50px; top: 60px;">',
                    audio_code:                 '<div style="display: none;">  <audio id="war_soundy_audio_player" preload="auto"  >	   <source id="war_soundy_audio_player_source" src="http://stream.zenolive.com/axr92qawesmtv.mp3" type="audio/mpeg">  </audio></div>',
                    audio_volume:               0.8,
                    preview:                    'false',
                    button_url_play_normal:     'https://nuevaya.com.ni/wp-content/plugins/soundy-background-music/images/buttons/48x48/play-square-grey.png',
                    button_url_pause_normal:    'https://nuevaya.com.ni/wp-content/plugins/soundy-background-music/images/buttons/48x48/pause-square-grey.png',
                    button_url_play_hover:      'https://nuevaya.com.ni/wp-content/plugins/soundy-background-music/images/buttons/48x48/play-square-blue.png',
                    button_url_pause_hover:     'https://nuevaya.com.ni/wp-content/plugins/soundy-background-music/images/buttons/48x48/pause-square-blue.png',
                    user_agent_is_IOS:          false                } );

                var war_soundy_responsive_mode = 'none';
                var war_soundy_button_corner = 'upper_right';</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js" defer></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="preload" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" as="style" onload="this.rel='stylesheet'" media="screen"><![endif]--><style type='text/css'>div#bwl_breaking_news_header_container{background:#ba0000;color:#fff;height:36px;border-bottom:3px solid #e6ff00}.bwl_breaking_news_header_ctrl_btn{background:#ba0000 !important;color:#e6ff00 !important}div#bwl_breaking_news_header_container #header
span.bnm_ticker_title{background:#f00;font-size:14px;line-height:36px;color:#fff}div#bwl_breaking_news_header_container #header
p{line-height:36px}div#bwl_breaking_news_header_container .bwl_prev_btn,
div#bwl_breaking_news_header_container
.bwl_next_btn{background:#f00  !important;color:#fff  !important}body.bnm_header{margin-top:36px}div#bwl_breaking_news_header_container
.bwl_breaking_news_ticker_sc{height:36px;line-height:36px}div#bwl_breaking_news_header_container #header
a{font-size:14px;color:#fff}div#bwl_breaking_news_header_container #header a:hover{font-size:14px;color:#fffb00}div#bwl_breaking_news_header_container #header
em{font-size:11px;color:#fffb00}</style><link rel="amphtml" href="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" /> <script type="text/javascript">/*  */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image');
	var fb_IMG_sections = jQuery('div.gallery');
	fb_IMG_sections.each(function() { jQuery(this).find(fb_IMG_select).attr('rel', 'gallery-' + fb_IMG_sections.index(this)); });
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : true, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* iFrame */
	jQuery('a.fancybox-iframe, area.fancybox-iframe, li.fancybox-iframe a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : '70%', 'height' : '90%', 'titleShow' : false, 'titlePosition' : 'float', 'titleFromAlt' : true, 'allowfullscreen' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/*  */</script> <style type="text/css">#fancybox-content{border-color:#fff}#fancybox-outer{background-color:#fff}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
!function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);</script><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://nuevaya.com.ni/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2796063064318610",
    enable_page_level_ads: true
  });</script> </head><body class="post-template-default single single-post postid-457990 single-format-standard demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo global-block-template-1 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://digg.com/u/radioya" title="Digg"> <i class="td-icon-font td-icon-digg"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company-beta/11158453" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://pinterest.com/radioya" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public64574222" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-380902" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li id="menu-item-455063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455063"><a href="https://nuevaya.com.ni/category/multimedia/">Multimedia</a></li><li id="menu-item-380905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380905"><a href="#">Nicaragua YA<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-380910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380910"><a href="https://nuevaya.com.ni/category/portada/">Portada</a></li><li id="menu-item-380907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380907"><a href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a></li><li id="menu-item-380906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380906"><a href="https://nuevaya.com.ni/category/ya-mi-municipio/">YA Mi Municipio</a></li><li id="menu-item-391035" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-391035"><a href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a></li><li id="menu-item-380908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380908"><a href="https://nuevaya.com.ni/category/parlamentarias-ya/">Parlamentarias YA</a></li><li id="menu-item-380909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380909"><a href="https://nuevaya.com.ni/category/politicas/">Políticas</a></li><li id="menu-item-395524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul></li><li id="menu-item-380903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></li></ul></li><li id="menu-item-450186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450186"><a href="https://nuevaya.com.ni/?cat=1397,40">Deportes</a></li><li id="menu-item-380904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a></li><li id="menu-item-413944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413944"><a href="#">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul  class="sub-menu"><li id="menu-item-413947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li id="menu-item-413946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li><li id="menu-item-413948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li id="menu-item-413949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-470412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-470412"><a href="https://nuevaya.com.ni/wp-login.php">Ingreso</a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457659"><a href="https://nuevaya.com.ni/contactenos/">Contáctenos</a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457680"><a href="https://nuevaya.com.ni/acerca-de/">Acerca de</a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457658"><a href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://digg.com/u/radioya" title="Digg"> <i class="td-icon-font td-icon-digg"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company-beta/11158453" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://pinterest.com/radioya" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public64574222" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> <span class="td-visual-hidden">((( La Nueva Radio YA )))</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455063"><a href="https://nuevaya.com.ni/category/multimedia/">Multimedia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-380905"><a href="#">Nicaragua YA</a><ul  class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380910"><a href="https://nuevaya.com.ni/category/portada/">Portada</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5997c6c724049 = new tdBlock();
block_td_uid_1_5997c6c724049.id = "td_uid_1_5997c6c724049";
block_td_uid_1_5997c6c724049.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5997c6c724049_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5997c6c724049_rand","tdc_css_class_style":"td_uid_1_5997c6c724049_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5997c6c724049.td_column_number = "3";
block_td_uid_1_5997c6c724049.block_type = "td_block_mega_menu";
block_td_uid_1_5997c6c724049.post_count = "5";
block_td_uid_1_5997c6c724049.found_posts = "705";
block_td_uid_1_5997c6c724049.header_color = "";
block_td_uid_1_5997c6c724049.ajax_pagination_infinite_stop = "";
block_td_uid_1_5997c6c724049.max_num_pages = "141";
tdBlocksArray.push(block_td_uid_1_5997c6c724049);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5997c6c724049_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5997c6c724049" ><div id=td_uid_1_5997c6c724049 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/alianza-unida-nicaragua-triunfa-inscribira-esta-tarde-a-candidatos-para-elecciones-municipales/" rel="bookmark" title="Alianza Unida Nicaragua Triunfa inscribirá esta tarde a candidatos para elecciones municipales"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/159185-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/159185-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/159185-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/159185-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/159185-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Alianza Unida Nicaragua Triunfa inscribirá esta tarde a candidatos para elecciones municipales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/alianza-unida-nicaragua-triunfa-inscribira-esta-tarde-a-candidatos-para-elecciones-municipales/" rel="bookmark" title="Alianza Unida Nicaragua Triunfa inscribirá esta tarde a candidatos para elecciones municipales">Alianza Unida Nicaragua Triunfa inscribirá esta tarde a candidatos para elecciones municipales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/a-finales-de-mes-se-entregara-el-nuevo-hospital-fernando-velez-paiz-en-nicaragua/" rel="bookmark" title="A finales de mes se entregará el nuevo hospital Fernando Vélez Páiz, en Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/182853-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/182853-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/182853-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/182853-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/182853-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A finales de mes se entregará el nuevo hospital Fernando Vélez Páiz, en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/a-finales-de-mes-se-entregara-el-nuevo-hospital-fernando-velez-paiz-en-nicaragua/" rel="bookmark" title="A finales de mes se entregará el nuevo hospital Fernando Vélez Páiz, en Nicaragua">A finales de mes se entregará el nuevo hospital Fernando Vélez Páiz, en Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/30-de-agosto-se-realizara-en-managua-reunion-trinacional-sobre-el-golfo-de-fonseca/" rel="bookmark" title="30 de Agosto se realizará en Managua Reunión Trinacional sobre el Golfo de Fonseca"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/Golfo-de-Fonseca-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/Golfo-de-Fonseca-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Golfo-de-Fonseca-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Golfo-de-Fonseca-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Golfo-de-Fonseca-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="30 de Agosto se realizará en Managua Reunión Trinacional sobre el Golfo de Fonseca"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/30-de-agosto-se-realizara-en-managua-reunion-trinacional-sobre-el-golfo-de-fonseca/" rel="bookmark" title="30 de Agosto se realizará en Managua Reunión Trinacional sobre el Golfo de Fonseca">30 de Agosto se realizará en Managua Reunión Trinacional sobre el Golfo de Fonseca</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/rosario-saluda-el-208-aniversario-del-grito-de-independencia-del-ecuador/" rel="bookmark" title="Compañera Rosario saluda el 208 aniversario del grito de independencia del Ecuador"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/RosarioMurillo-sonrisa-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/RosarioMurillo-sonrisa-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/RosarioMurillo-sonrisa-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/RosarioMurillo-sonrisa-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/RosarioMurillo-sonrisa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Compañera Rosario saluda el 208 aniversario del grito de independencia del Ecuador"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/rosario-saluda-el-208-aniversario-del-grito-de-independencia-del-ecuador/" rel="bookmark" title="Compañera Rosario saluda el 208 aniversario del grito de independencia del Ecuador">Compañera Rosario saluda el 208 aniversario del grito de independencia del Ecuador</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/el-24-de-agosto-se-realizara-el-iii-ejercicio-nacional-de-proteccion-de-la-vida/" rel="bookmark" title="El 24 de Septiembre se realizará el III Ejercicio Nacional de Protección de la Vida"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El 24 de Septiembre se realizará el III Ejercicio Nacional de Protección de la Vida"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-24-de-agosto-se-realizara-el-iii-ejercicio-nacional-de-proteccion-de-la-vida/" rel="bookmark" title="El 24 de Septiembre se realizará el III Ejercicio Nacional de Protección de la Vida">El 24 de Septiembre se realizará el III Ejercicio Nacional de Protección de la Vida</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5997c6c724049" data-td_block_id="td_uid_1_5997c6c724049"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5997c6c724049" data-td_block_id="td_uid_1_5997c6c724049"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380907"><a href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5997c6c72572a = new tdBlock();
block_td_uid_2_5997c6c72572a.id = "td_uid_2_5997c6c72572a";
block_td_uid_2_5997c6c72572a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7952","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5997c6c72572a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5997c6c72572a_rand","tdc_css_class_style":"td_uid_2_5997c6c72572a_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5997c6c72572a.td_column_number = "3";
block_td_uid_2_5997c6c72572a.block_type = "td_block_mega_menu";
block_td_uid_2_5997c6c72572a.post_count = "5";
block_td_uid_2_5997c6c72572a.found_posts = "6587";
block_td_uid_2_5997c6c72572a.header_color = "";
block_td_uid_2_5997c6c72572a.ajax_pagination_infinite_stop = "";
block_td_uid_2_5997c6c72572a.max_num_pages = "1318";
tdBlocksArray.push(block_td_uid_2_5997c6c72572a);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5997c6c72572a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5997c6c72572a" ><div id=td_uid_2_5997c6c72572a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/mas-de-7-mil-tortugas-arribaran-a-playas-nicaraguenses/" rel="bookmark" title="Más de 7 mil tortugas arribarán a playas nicaragüenses"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/tortuga-3-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/tortuga-3-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/tortuga-3-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/tortuga-3-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/tortuga-3-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Más de 7 mil tortugas arribarán a playas nicaragüenses"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mas-de-7-mil-tortugas-arribaran-a-playas-nicaraguenses/" rel="bookmark" title="Más de 7 mil tortugas arribarán a playas nicaragüenses">Más de 7 mil tortugas arribarán a playas nicaragüenses</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/el-san-cristobal-no-representa-peligro-para-nicaragua/" rel="bookmark" title="El San Cristobal no representa peligro para Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/volcan-san-cristobal-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/volcan-san-cristobal-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/volcan-san-cristobal-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/volcan-san-cristobal-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/volcan-san-cristobal-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El San Cristobal no representa peligro para Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-san-cristobal-no-representa-peligro-para-nicaragua/" rel="bookmark" title="El San Cristobal no representa peligro para Nicaragua">El San Cristobal no representa peligro para Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/autoridades-hace-un-llamado-a-los-nicaraguenses-a-no-automedicar-a-los-ninos/" rel="bookmark" title="Autoridades hace un llamado a los nicaragüenses a no automedicar a los niños"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/atencion-medica-niños-hospital-la-mascota-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/atencion-medica-niños-hospital-la-mascota-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/atencion-medica-niños-hospital-la-mascota-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/atencion-medica-niños-hospital-la-mascota-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/atencion-medica-niños-hospital-la-mascota-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Autoridades hace un llamado a los nicaragüenses a no automedicar a los niños"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/autoridades-hace-un-llamado-a-los-nicaraguenses-a-no-automedicar-a-los-ninos/" rel="bookmark" title="Autoridades hace un llamado a los nicaragüenses a no automedicar a los niños">Autoridades hace un llamado a los nicaragüenses a no automedicar a los niños</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-disena-potencia-el-talento-de-jovenes-que-trabajaban-con-material-reciclado/" rel="bookmark" title="Nicaragua Diseña potencia el talento de jóvenes que trabajaban con material reciclado"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10-300x225.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10-768x576.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10.jpeg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10-560x420.jpeg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10-238x178.jpeg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10-640x480.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Nicaragua-Diseña-potencia-el-talento-de-jóvenes-que-trabajaban-con-material-reciclado-10-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragua Diseña potencia el talento de jóvenes que trabajaban con material reciclado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-disena-potencia-el-talento-de-jovenes-que-trabajaban-con-material-reciclado/" rel="bookmark" title="Nicaragua Diseña potencia el talento de jóvenes que trabajaban con material reciclado">Nicaragua Diseña potencia el talento de jóvenes que trabajaban con material reciclado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/unificacion-de-esfuerzos-regionales-en-gestion-de-riesgos/" rel="bookmark" title="Unificación de esfuerzos regionales en gestión de riesgos"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/08/redulac1.jpg 960w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Unificación de esfuerzos regionales en gestión de riesgos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/unificacion-de-esfuerzos-regionales-en-gestion-de-riesgos/" rel="bookmark" title="Unificación de esfuerzos regionales en gestión de riesgos">Unificación de esfuerzos regionales en gestión de riesgos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5997c6c72572a" data-td_block_id="td_uid_2_5997c6c72572a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5997c6c72572a" data-td_block_id="td_uid_2_5997c6c72572a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380906"><a href="https://nuevaya.com.ni/category/ya-mi-municipio/">YA Mi Municipio</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5997c6c726d4c = new tdBlock();
block_td_uid_3_5997c6c726d4c.id = "td_uid_3_5997c6c726d4c";
block_td_uid_3_5997c6c726d4c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5997c6c726d4c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5997c6c726d4c_rand","tdc_css_class_style":"td_uid_3_5997c6c726d4c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5997c6c726d4c.td_column_number = "3";
block_td_uid_3_5997c6c726d4c.block_type = "td_block_mega_menu";
block_td_uid_3_5997c6c726d4c.post_count = "5";
block_td_uid_3_5997c6c726d4c.found_posts = "2306";
block_td_uid_3_5997c6c726d4c.header_color = "";
block_td_uid_3_5997c6c726d4c.ajax_pagination_infinite_stop = "";
block_td_uid_3_5997c6c726d4c.max_num_pages = "462";
tdBlocksArray.push(block_td_uid_3_5997c6c726d4c);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5997c6c726d4c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5997c6c726d4c" ><div id=td_uid_3_5997c6c726d4c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/remozan-colegio-19-de-julio-en-dolores-carazo-gracias-al-buen-gobierno-de-daniel/" rel="bookmark" title="Remozan colegio 19 de Julio en Dolores, Carazo, gracias al buen gobierno de Daniel"><img width="180" height="106" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2015/11/pupitres.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2015/11/pupitres.jpg 500w, https://nuevaya.com.ni/wp-content/uploads/2015/11/pupitres-300x176.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Remozan colegio 19 de Julio en Dolores, Carazo, gracias al buen gobierno de Daniel"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/remozan-colegio-19-de-julio-en-dolores-carazo-gracias-al-buen-gobierno-de-daniel/" rel="bookmark" title="Remozan colegio 19 de Julio en Dolores, Carazo, gracias al buen gobierno de Daniel">Remozan colegio 19 de Julio en Dolores, Carazo, gracias al buen gobierno de Daniel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/invitan-a-monta-de-toros-para-despedir-las-fiestas-patronales-de-managua/" rel="bookmark" title="Invitan a monta de toros para despedir las fiestas patronales de Managua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/Invitan-a-monta-de-toros-para-despedir-las-fiestas-patronales-de-Managua-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/Invitan-a-monta-de-toros-para-despedir-las-fiestas-patronales-de-Managua-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Invitan-a-monta-de-toros-para-despedir-las-fiestas-patronales-de-Managua-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Invitan-a-monta-de-toros-para-despedir-las-fiestas-patronales-de-Managua-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Invitan-a-monta-de-toros-para-despedir-las-fiestas-patronales-de-Managua-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Invitan a monta de toros para despedir las fiestas patronales de Managua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/invitan-a-monta-de-toros-para-despedir-las-fiestas-patronales-de-managua/" rel="bookmark" title="Invitan a monta de toros para despedir las fiestas patronales de Managua">Invitan a monta de toros para despedir las fiestas patronales de Managua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/mas-familias-de-mozonte-y-belen-estrenan-servicio-de-energia-electrica/" rel="bookmark" title="Más familias de Mozonte y Belén estrenan servicio de energía eléctrica"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/energía-eléctrica-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/energía-eléctrica-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/energía-eléctrica-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/energía-eléctrica-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/energía-eléctrica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Más familias de Mozonte y Belén estrenan servicio de energía eléctrica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mas-familias-de-mozonte-y-belen-estrenan-servicio-de-energia-electrica/" rel="bookmark" title="Más familias de Mozonte y Belén estrenan servicio de energía eléctrica">Más familias de Mozonte y Belén estrenan servicio de energía eléctrica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/presentan-plan-maestro-para-embellecer-y-modernizar-managua/" rel="bookmark" title="Presentan Plan Maestro para embellecer y modernizar Managua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/managua-capital-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/managua-capital-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/managua-capital-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/managua-capital-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/managua-capital-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentan Plan Maestro para embellecer y modernizar Managua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/presentan-plan-maestro-para-embellecer-y-modernizar-managua/" rel="bookmark" title="Presentan Plan Maestro para embellecer y modernizar Managua">Presentan Plan Maestro para embellecer y modernizar Managua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/familias-en-42-casas-del-barrio-camilo-ortega-en-masaya-estrenan-servicio-de-energia-electrica/" rel="bookmark" title="Familias en 42 casas del barrio Camilo Ortega en Masaya, estrenan servicio de energía eléctrica"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/energia_electrica-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/energia_electrica-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/energia_electrica-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/energia_electrica-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/energia_electrica-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Familias en 42 casas del barrio Camilo Ortega en Masaya, estrenan servicio de energía eléctrica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/familias-en-42-casas-del-barrio-camilo-ortega-en-masaya-estrenan-servicio-de-energia-electrica/" rel="bookmark" title="Familias en 42 casas del barrio Camilo Ortega en Masaya, estrenan servicio de energía eléctrica">Familias en 42 casas del barrio Camilo Ortega en Masaya, estrenan servicio de energía eléctrica</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5997c6c726d4c" data-td_block_id="td_uid_3_5997c6c726d4c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5997c6c726d4c" data-td_block_id="td_uid_3_5997c6c726d4c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-391035"><a href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5997c6c7282c7 = new tdBlock();
block_td_uid_4_5997c6c7282c7.id = "td_uid_4_5997c6c7282c7";
block_td_uid_4_5997c6c7282c7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5997c6c7282c7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5997c6c7282c7_rand","tdc_css_class_style":"td_uid_4_5997c6c7282c7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5997c6c7282c7.td_column_number = "3";
block_td_uid_4_5997c6c7282c7.block_type = "td_block_mega_menu";
block_td_uid_4_5997c6c7282c7.post_count = "5";
block_td_uid_4_5997c6c7282c7.found_posts = "1339";
block_td_uid_4_5997c6c7282c7.header_color = "";
block_td_uid_4_5997c6c7282c7.ajax_pagination_infinite_stop = "";
block_td_uid_4_5997c6c7282c7.max_num_pages = "268";
tdBlocksArray.push(block_td_uid_4_5997c6c7282c7);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5997c6c7282c7_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5997c6c7282c7" ><div id=td_uid_4_5997c6c7282c7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/grupo-invisible-y-mapanica-realizaran-15aton-a-favor-de-40-adolescentes-con-cancer/" rel="bookmark" title="Grupo INVISIBLE y MAPANICA realizarán “15aton” a favor de 40 adolescentes con cáncer"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/dee772b5-1273-4db8-8230-ecfadb5bd9f7-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/dee772b5-1273-4db8-8230-ecfadb5bd9f7-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/dee772b5-1273-4db8-8230-ecfadb5bd9f7-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/dee772b5-1273-4db8-8230-ecfadb5bd9f7-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/dee772b5-1273-4db8-8230-ecfadb5bd9f7-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grupo INVISIBLE y MAPANICA realizarán “15aton” a favor de 40 adolescentes con cáncer"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/grupo-invisible-y-mapanica-realizaran-15aton-a-favor-de-40-adolescentes-con-cancer/" rel="bookmark" title="Grupo INVISIBLE y MAPANICA realizarán “15aton” a favor de 40 adolescentes con cáncer">Grupo INVISIBLE y MAPANICA realizarán “15aton” a favor de 40 adolescentes con cáncer</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/todo-listo-para-el-vii-concierto-de-la-musica-nicaraguense/" rel="bookmark" title="Todo listo para el VII Concierto de la Música Nicaragüense"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/Todo-listo-para-el-VII-Concierto-de-la-Música-Nicaragüense-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/Todo-listo-para-el-VII-Concierto-de-la-Música-Nicaragüense-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Todo-listo-para-el-VII-Concierto-de-la-Música-Nicaragüense-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Todo-listo-para-el-VII-Concierto-de-la-Música-Nicaragüense-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Todo-listo-para-el-VII-Concierto-de-la-Música-Nicaragüense-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Todo listo para el VII Concierto de la Música Nicaragüense"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/todo-listo-para-el-vii-concierto-de-la-musica-nicaraguense/" rel="bookmark" title="Todo listo para el VII Concierto de la Música Nicaragüense">Todo listo para el VII Concierto de la Música Nicaragüense</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/la-cuneta-son-machin-se-va-de-gira-a-japon-con-katia-cardenal/" rel="bookmark" title="La Cuneta Son Machin se va de gira a Japón con Katia Cardenal"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/La-Cuneta-Son-Machin-se-va-de-gira-a-Japón-con-Katia-Cardenal-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/La-Cuneta-Son-Machin-se-va-de-gira-a-Japón-con-Katia-Cardenal-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/La-Cuneta-Son-Machin-se-va-de-gira-a-Japón-con-Katia-Cardenal-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/La-Cuneta-Son-Machin-se-va-de-gira-a-Japón-con-Katia-Cardenal-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/La-Cuneta-Son-Machin-se-va-de-gira-a-Japón-con-Katia-Cardenal-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La Cuneta Son Machin se va de gira a Japón con Katia Cardenal"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/la-cuneta-son-machin-se-va-de-gira-a-japon-con-katia-cardenal/" rel="bookmark" title="La Cuneta Son Machin se va de gira a Japón con Katia Cardenal">La Cuneta Son Machin se va de gira a Japón con Katia Cardenal</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/el-tuma-la-dalia-celebrara-su-28-aniversario-con-un-show-musical/" rel="bookmark" title="El Tuma-La Dalia celebrará su 28 aniversario con un show musical"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/El-Tuma-La-Dalia-celebrará-su-28-aniversario-con-un-show-musical-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/El-Tuma-La-Dalia-celebrará-su-28-aniversario-con-un-show-musical-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/El-Tuma-La-Dalia-celebrará-su-28-aniversario-con-un-show-musical-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/El-Tuma-La-Dalia-celebrará-su-28-aniversario-con-un-show-musical-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/El-Tuma-La-Dalia-celebrará-su-28-aniversario-con-un-show-musical-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El Tuma-La Dalia celebrará su 28 aniversario con un show musical"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-tuma-la-dalia-celebrara-su-28-aniversario-con-un-show-musical/" rel="bookmark" title="El Tuma-La Dalia celebrará su 28 aniversario con un show musical">El Tuma-La Dalia celebrará su 28 aniversario con un show musical</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/grupo-la-calle-celebrara-17-anos-de-trayectoria-en-el-teatro-nacional/" rel="bookmark" title="Grupo La Calle celebrará 17 años de trayectoria en el Teatro Nacional"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/Grupo-La-Calle-celebrará-17-años-de-trayectoria-en-el-Teatro-Nacional-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/Grupo-La-Calle-celebrará-17-años-de-trayectoria-en-el-Teatro-Nacional-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Grupo-La-Calle-celebrará-17-años-de-trayectoria-en-el-Teatro-Nacional-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Grupo-La-Calle-celebrará-17-años-de-trayectoria-en-el-Teatro-Nacional-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Grupo-La-Calle-celebrará-17-años-de-trayectoria-en-el-Teatro-Nacional-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Grupo La Calle celebrará 17 años de trayectoria en el Teatro Nacional"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/grupo-la-calle-celebrara-17-anos-de-trayectoria-en-el-teatro-nacional/" rel="bookmark" title="Grupo La Calle celebrará 17 años de trayectoria en el Teatro Nacional">Grupo La Calle celebrará 17 años de trayectoria en el Teatro Nacional</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5997c6c7282c7" data-td_block_id="td_uid_4_5997c6c7282c7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5997c6c7282c7" data-td_block_id="td_uid_4_5997c6c7282c7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380908"><a href="https://nuevaya.com.ni/category/parlamentarias-ya/">Parlamentarias YA</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5997c6c729866 = new tdBlock();
block_td_uid_5_5997c6c729866.id = "td_uid_5_5997c6c729866";
block_td_uid_5_5997c6c729866.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7950","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5997c6c729866_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5997c6c729866_rand","tdc_css_class_style":"td_uid_5_5997c6c729866_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5997c6c729866.td_column_number = "3";
block_td_uid_5_5997c6c729866.block_type = "td_block_mega_menu";
block_td_uid_5_5997c6c729866.post_count = "5";
block_td_uid_5_5997c6c729866.found_posts = "253";
block_td_uid_5_5997c6c729866.header_color = "";
block_td_uid_5_5997c6c729866.ajax_pagination_infinite_stop = "";
block_td_uid_5_5997c6c729866.max_num_pages = "51";
tdBlocksArray.push(block_td_uid_5_5997c6c729866);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5997c6c729866_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5997c6c729866" ><div id=td_uid_5_5997c6c729866 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/parlamento-juramenta-al-nuevo-presidente-del-ine/" rel="bookmark" title="Parlamento juramenta al nuevo presidente del INE"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-300x225.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-768x576.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-1024x768.jpeg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-560x420.jpeg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-238x178.jpeg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-640x480.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE-681x511.jpeg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Parlamento-juramenta-al-nuevo-presidente-del-INE.jpeg 1032w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parlamento juramenta al nuevo presidente del INE"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/parlamento-juramenta-al-nuevo-presidente-del-ine/" rel="bookmark" title="Parlamento juramenta al nuevo presidente del INE">Parlamento juramenta al nuevo presidente del INE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/el-nuevo-presidente-del-ine-es-jose-antonio-castaneda/" rel="bookmark" title="El nuevo presidente del INE es José Antonio Castañeda"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/07/Asamblea-Nacional-de-Nicaragua-rechaza-iniciativa-Nica-Act-3-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/07/Asamblea-Nacional-de-Nicaragua-rechaza-iniciativa-Nica-Act-3-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/07/Asamblea-Nacional-de-Nicaragua-rechaza-iniciativa-Nica-Act-3-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/07/Asamblea-Nacional-de-Nicaragua-rechaza-iniciativa-Nica-Act-3-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/07/Asamblea-Nacional-de-Nicaragua-rechaza-iniciativa-Nica-Act-3-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El nuevo presidente del INE es José Antonio Castañeda"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-nuevo-presidente-del-ine-es-jose-antonio-castaneda/" rel="bookmark" title="El nuevo presidente del INE es José Antonio Castañeda">El nuevo presidente del INE es José Antonio Castañeda</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-aprobara-ley-para-fomentar-la-mineria/" rel="bookmark" title="Asamblea Nacional aprobará Ley para fomentar la Minería "><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/06/IMG-20170613-WA0054-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/06/IMG-20170613-WA0054-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/06/IMG-20170613-WA0054-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/06/IMG-20170613-WA0054-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/06/IMG-20170613-WA0054-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional aprobará Ley para fomentar la Minería "/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-aprobara-ley-para-fomentar-la-mineria/" rel="bookmark" title="Asamblea Nacional aprobará Ley para fomentar la Minería ">Asamblea Nacional aprobará Ley para fomentar la Minería </a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-padre-miguel-descoto-ejemplo-inmortal-dignidad-lealtad/" rel="bookmark" title="Asamblea Nacional: Padre Miguel D’Escoto es Ejemplo Inmortal de Dignidad y Lealtad"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/06/175735-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/06/175735-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/06/175735-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/06/175735-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/06/175735-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional: Padre Miguel D’Escoto es Ejemplo Inmortal de Dignidad y Lealtad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-padre-miguel-descoto-ejemplo-inmortal-dignidad-lealtad/" rel="bookmark" title="Asamblea Nacional: Padre Miguel D’Escoto es Ejemplo Inmortal de Dignidad y Lealtad">Asamblea Nacional: Padre Miguel D’Escoto es Ejemplo Inmortal de Dignidad y Lealtad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-ratifica-prestamo-75-millones-dolares/" rel="bookmark" title="Asamblea Nacional ratifica préstamo de 75 millones de dólares"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-300x225.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-768x576.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-1024x768.jpeg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-560x420.jpeg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-238x178.jpeg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-640x480.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional-681x511.jpeg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/03/asamblea-nacional.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional ratifica préstamo de 75 millones de dólares"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-ratifica-prestamo-75-millones-dolares/" rel="bookmark" title="Asamblea Nacional ratifica préstamo de 75 millones de dólares">Asamblea Nacional ratifica préstamo de 75 millones de dólares</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5997c6c729866" data-td_block_id="td_uid_5_5997c6c729866"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5997c6c729866" data-td_block_id="td_uid_5_5997c6c729866"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380909"><a href="https://nuevaya.com.ni/category/politicas/">Políticas</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5997c6c72ae69 = new tdBlock();
block_td_uid_6_5997c6c72ae69.id = "td_uid_6_5997c6c72ae69";
block_td_uid_6_5997c6c72ae69.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5997c6c72ae69_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5997c6c72ae69_rand","tdc_css_class_style":"td_uid_6_5997c6c72ae69_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5997c6c72ae69.td_column_number = "3";
block_td_uid_6_5997c6c72ae69.block_type = "td_block_mega_menu";
block_td_uid_6_5997c6c72ae69.post_count = "5";
block_td_uid_6_5997c6c72ae69.found_posts = "604";
block_td_uid_6_5997c6c72ae69.header_color = "";
block_td_uid_6_5997c6c72ae69.ajax_pagination_infinite_stop = "";
block_td_uid_6_5997c6c72ae69.max_num_pages = "121";
tdBlocksArray.push(block_td_uid_6_5997c6c72ae69);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5997c6c72ae69_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5997c6c72ae69" ><div id=td_uid_6_5997c6c72ae69 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/presidente-sanchez-ceren-llega-nicaragua-celebrar-38veces19/" rel="bookmark" title="Presidente Sánchez Cerén llega a Nicaragua a celebrar el #38Veces19"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/07/3a701350-4e87-4803-aecb-2ef3a99b1835-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/07/3a701350-4e87-4803-aecb-2ef3a99b1835-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/07/3a701350-4e87-4803-aecb-2ef3a99b1835-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/07/3a701350-4e87-4803-aecb-2ef3a99b1835-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/07/3a701350-4e87-4803-aecb-2ef3a99b1835-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente Sánchez Cerén llega a Nicaragua a celebrar el #38Veces19"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/presidente-sanchez-ceren-llega-nicaragua-celebrar-38veces19/" rel="bookmark" title="Presidente Sánchez Cerén llega a Nicaragua a celebrar el #38Veces19">Presidente Sánchez Cerén llega a Nicaragua a celebrar el #38Veces19</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/historico-comandante-jose-ramon-balaguer-visita-nicaragua/" rel="bookmark" title="El histórico Comandante José Ramón Balaguer de visita en Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/07/El-histórico-Comandante-José-Ramón-Balaguer-de-visita-en-Nicaragua-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/07/El-histórico-Comandante-José-Ramón-Balaguer-de-visita-en-Nicaragua-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/07/El-histórico-Comandante-José-Ramón-Balaguer-de-visita-en-Nicaragua-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/07/El-histórico-Comandante-José-Ramón-Balaguer-de-visita-en-Nicaragua-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/07/El-histórico-Comandante-José-Ramón-Balaguer-de-visita-en-Nicaragua-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El histórico Comandante José Ramón Balaguer de visita en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/historico-comandante-jose-ramon-balaguer-visita-nicaragua/" rel="bookmark" title="El histórico Comandante José Ramón Balaguer de visita en Nicaragua">El histórico Comandante José Ramón Balaguer de visita en Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/oscar-lopez-rivera-gratitud-felicidad-estar-la-tierra-sandino/" rel="bookmark" title="Oscar López Rivera: &#8220;Mi gratitud y felicidad de estar en la tierra de Sandino&#8221;"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/07/oscar-lopez-11-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/07/oscar-lopez-11-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/07/oscar-lopez-11-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/07/oscar-lopez-11-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/07/oscar-lopez-11-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Oscar López Rivera: &#8220;Mi gratitud y felicidad de estar en la tierra de Sandino&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/oscar-lopez-rivera-gratitud-felicidad-estar-la-tierra-sandino/" rel="bookmark" title="Oscar López Rivera: &#8220;Mi gratitud y felicidad de estar en la tierra de Sandino&#8221;">Oscar López Rivera: &#8220;Mi gratitud y felicidad de estar en la tierra de Sandino&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/repliegue-tactico-masaya-revela-la-confianza-del-pueblo-frente-sandinista/" rel="bookmark" title="Repliegue táctico a Masaya revela la confianza del pueblo en el Frente Sandinista"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/07/sociólogo-nicaragüense-Fredy-Franco-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/07/sociólogo-nicaragüense-Fredy-Franco-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/07/sociólogo-nicaragüense-Fredy-Franco-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/07/sociólogo-nicaragüense-Fredy-Franco-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/07/sociólogo-nicaragüense-Fredy-Franco-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Repliegue táctico a Masaya revela la confianza del pueblo en el Frente Sandinista"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/repliegue-tactico-masaya-revela-la-confianza-del-pueblo-frente-sandinista/" rel="bookmark" title="Repliegue táctico a Masaya revela la confianza del pueblo en el Frente Sandinista">Repliegue táctico a Masaya revela la confianza del pueblo en el Frente Sandinista</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/juramentan-consejos-electorales-municipales-managua/" rel="bookmark" title="Juramentan a consejos electorales municipales de Managua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/06/Juramentan-a-consejos-electorales-municipales-de-Managua-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juramentan a consejos electorales municipales de Managua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/juramentan-consejos-electorales-municipales-managua/" rel="bookmark" title="Juramentan a consejos electorales municipales de Managua">Juramentan a consejos electorales municipales de Managua</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5997c6c72ae69" data-td_block_id="td_uid_6_5997c6c72ae69"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5997c6c72ae69" data-td_block_id="td_uid_6_5997c6c72ae69"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5997c6c72c56f = new tdBlock();
block_td_uid_7_5997c6c72c56f.id = "td_uid_7_5997c6c72c56f";
block_td_uid_7_5997c6c72c56f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5997c6c72c56f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5997c6c72c56f_rand","tdc_css_class_style":"td_uid_7_5997c6c72c56f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5997c6c72c56f.td_column_number = "3";
block_td_uid_7_5997c6c72c56f.block_type = "td_block_mega_menu";
block_td_uid_7_5997c6c72c56f.post_count = "5";
block_td_uid_7_5997c6c72c56f.found_posts = "15161";
block_td_uid_7_5997c6c72c56f.header_color = "";
block_td_uid_7_5997c6c72c56f.ajax_pagination_infinite_stop = "";
block_td_uid_7_5997c6c72c56f.max_num_pages = "3033";
tdBlocksArray.push(block_td_uid_7_5997c6c72c56f);</script> <script>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</script> <div class="td_block_wrap td_block_mega_menu td_uid_7_5997c6c72c56f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5997c6c72c56f" ><div id=td_uid_7_5997c6c72c56f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/jaguar-escapa-de-circo-y-pone-a-correr-trabajadores-de-un-circo-en-esteli/" rel="bookmark" title="Jaguar escapa de circo y pone a correr trabajadores de un circo en Estelí"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/d429e6e7-0d7c-4ede-a41f-34e4c8c66c8f-1-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/d429e6e7-0d7c-4ede-a41f-34e4c8c66c8f-1-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/d429e6e7-0d7c-4ede-a41f-34e4c8c66c8f-1-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/d429e6e7-0d7c-4ede-a41f-34e4c8c66c8f-1-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/d429e6e7-0d7c-4ede-a41f-34e4c8c66c8f-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jaguar escapa de circo y pone a correr trabajadores de un circo en Estelí"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jaguar-escapa-de-circo-y-pone-a-correr-trabajadores-de-un-circo-en-esteli/" rel="bookmark" title="Jaguar escapa de circo y pone a correr trabajadores de un circo en Estelí">Jaguar escapa de circo y pone a correr trabajadores de un circo en Estelí</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu"><div class="td-module-image"></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/brindan-informe-tras-voraz-incendio-en-bluefields/" rel="bookmark" title="Brindan informe tras voraz incendio en Bluefields">Brindan informe tras voraz incendio en Bluefields</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/chinandegano-muere-atropellado-por-conductor-que-se-durmio-al-volante/" rel="bookmark" title="Chinandegano muere atropellado por conductor que se durmió al volante"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/06/peaton-atropellado-accidente-transito.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/06/peaton-atropellado-accidente-transito.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2016/06/peaton-atropellado-accidente-transito-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2016/06/peaton-atropellado-accidente-transito-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2016/06/peaton-atropellado-accidente-transito-265x198.jpg 265w, https://nuevaya.com.ni/wp-content/uploads/2016/06/peaton-atropellado-accidente-transito-560x420.jpg 560w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Chinandegano muere atropellado por conductor que se durmió al volante"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/chinandegano-muere-atropellado-por-conductor-que-se-durmio-al-volante/" rel="bookmark" title="Chinandegano muere atropellado por conductor que se durmió al volante">Chinandegano muere atropellado por conductor que se durmió al volante</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/anciano-es-atropellado-por-un-motociclista-en-esteli/" rel="bookmark" title="Anciano es atropellado por un motociclista en Estelí"><img width="180" height="89" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/08/atropellado-tenis-cinta-ama.jpg_thumbnail0.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/08/atropellado-tenis-cinta-ama.jpg_thumbnail0.jpg 615w, https://nuevaya.com.ni/wp-content/uploads/2016/08/atropellado-tenis-cinta-ama.jpg_thumbnail0-300x148.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2016/08/atropellado-tenis-cinta-ama.jpg_thumbnail0-324x160.jpg 324w, https://nuevaya.com.ni/wp-content/uploads/2016/08/atropellado-tenis-cinta-ama.jpg_thumbnail0-533x261.jpg 533w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anciano es atropellado por un motociclista en Estelí"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/anciano-es-atropellado-por-un-motociclista-en-esteli/" rel="bookmark" title="Anciano es atropellado por un motociclista en Estelí">Anciano es atropellado por un motociclista en Estelí</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/hombre-es-apunalado-mientras-discutia-con-su-mujer/" rel="bookmark" title="Hombre es apuñalado mientras discutía con su mujer"><img width="180" height="114" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/06/estocada.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/06/estocada.jpg 630w, https://nuevaya.com.ni/wp-content/uploads/2016/06/estocada-300x190.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hombre es apuñalado mientras discutía con su mujer"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hombre-es-apunalado-mientras-discutia-con-su-mujer/" rel="bookmark" title="Hombre es apuñalado mientras discutía con su mujer">Hombre es apuñalado mientras discutía con su mujer</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5997c6c72c56f" id="td_uid_8_5997c6c72cb09" data-td_block_id="td_uid_7_5997c6c72c56f" data-td_filter_value="" href="https://nuevaya.com.ni/category/sucesos-ya/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5997c6c72c56f"  id="td_uid_9_5997c6c72cb7c" data-td_block_id="td_uid_7_5997c6c72c56f" data-td_filter_value="31" href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a><a class="mega-menu-sub-cat-td_uid_7_5997c6c72c56f"  id="td_uid_10_5997c6c72cbf4" data-td_block_id="td_uid_7_5997c6c72c56f" data-td_filter_value="28" href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a><a class="mega-menu-sub-cat-td_uid_7_5997c6c72c56f"  id="td_uid_11_5997c6c72cc69" data-td_block_id="td_uid_7_5997c6c72c56f" data-td_filter_value="24" href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a><a class="mega-menu-sub-cat-td_uid_7_5997c6c72c56f"  id="td_uid_12_5997c6c72ccdd" data-td_block_id="td_uid_7_5997c6c72c56f" data-td_filter_value="23" href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a><a class="mega-menu-sub-cat-td_uid_7_5997c6c72c56f"  id="td_uid_13_5997c6c72cd50" data-td_block_id="td_uid_7_5997c6c72c56f" data-td_filter_value="29" href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5997c6c72c56f" data-td_block_id="td_uid_7_5997c6c72c56f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5997c6c72c56f" data-td_block_id="td_uid_7_5997c6c72c56f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450186"><a href="https://nuevaya.com.ni/?cat=1397,40">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a><ul  class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5997c6c734989 = new tdBlock();
block_td_uid_14_5997c6c734989.id = "td_uid_14_5997c6c734989";
block_td_uid_14_5997c6c734989.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5997c6c734989_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5997c6c734989_rand","tdc_css_class_style":"td_uid_14_5997c6c734989_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5997c6c734989.td_column_number = "3";
block_td_uid_14_5997c6c734989.block_type = "td_block_mega_menu";
block_td_uid_14_5997c6c734989.post_count = "5";
block_td_uid_14_5997c6c734989.found_posts = "810";
block_td_uid_14_5997c6c734989.header_color = "";
block_td_uid_14_5997c6c734989.ajax_pagination_infinite_stop = "";
block_td_uid_14_5997c6c734989.max_num_pages = "162";
tdBlocksArray.push(block_td_uid_14_5997c6c734989);</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5997c6c734989_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5997c6c734989" ><div id=td_uid_14_5997c6c734989 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/embarazadas-sera-enjuiciada-por-dedicarse-a-vender-estupefacientes/" rel="bookmark" title="Embarazada será enjuiciada por dedicarse a vender estupefacientes"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/Jenny-de-los-Ángeles-Membreño-Ruiz-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/Jenny-de-los-Ángeles-Membreño-Ruiz-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Jenny-de-los-Ángeles-Membreño-Ruiz-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Jenny-de-los-Ángeles-Membreño-Ruiz-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Jenny-de-los-Ángeles-Membreño-Ruiz-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Embarazada será enjuiciada por dedicarse a vender estupefacientes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/embarazadas-sera-enjuiciada-por-dedicarse-a-vender-estupefacientes/" rel="bookmark" title="Embarazada será enjuiciada por dedicarse a vender estupefacientes">Embarazada será enjuiciada por dedicarse a vender estupefacientes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/dejan-en-prision-a-iracundo-sujeto-que-intento-matar-a-su-ex-cunado/" rel="bookmark" title="Dejan en prisión a iracundo sujeto que intentó matar a su ex cuñado"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/08/Dejan-en-prisión-a-iracundo-sujeto-que-intentó-matar-a-su-ex-cuñado-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/08/Dejan-en-prisión-a-iracundo-sujeto-que-intentó-matar-a-su-ex-cuñado-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Dejan-en-prisión-a-iracundo-sujeto-que-intentó-matar-a-su-ex-cuñado-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Dejan-en-prisión-a-iracundo-sujeto-que-intentó-matar-a-su-ex-cuñado-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/08/Dejan-en-prisión-a-iracundo-sujeto-que-intentó-matar-a-su-ex-cuñado-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dejan en prisión a iracundo sujeto que intentó matar a su ex cuñado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/dejan-en-prision-a-iracundo-sujeto-que-intento-matar-a-su-ex-cunado/" rel="bookmark" title="Dejan en prisión a iracundo sujeto que intentó matar a su ex cuñado">Dejan en prisión a iracundo sujeto que intentó matar a su ex cuñado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/suspenden-por-segunda-vez-juicio-contra-acusados-de-matar-a-madre-e-hijo-en-quilali/" rel="bookmark" title="Suspenden, por segunda vez, juicio contra acusados de matar a madre e hijo en Quilalí"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-300x225.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-768x576.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-560x420.jpeg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-238x178.jpeg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-640x480.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio-681x511.jpeg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/06/juez-juicio.jpeg 800w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Suspenden, por segunda vez, juicio contra acusados de matar a madre e hijo en Quilalí"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/suspenden-por-segunda-vez-juicio-contra-acusados-de-matar-a-madre-e-hijo-en-quilali/" rel="bookmark" title="Suspenden, por segunda vez, juicio contra acusados de matar a madre e hijo en Quilalí">Suspenden, por segunda vez, juicio contra acusados de matar a madre e hijo en Quilalí</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/degenerado-es-condenado-a-8-anos-de-carcel-por-abusar-de-jovencita-con-discapacidad/" rel="bookmark" title="Degenerado es condenado a 8 años de cárcel por abusar de jovencita con discapacidad"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/09/rejas.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/09/rejas.jpg 900w, https://nuevaya.com.ni/wp-content/uploads/2016/09/rejas-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2016/09/rejas-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2016/09/rejas-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2016/09/rejas-265x198.jpg 265w, https://nuevaya.com.ni/wp-content/uploads/2016/09/rejas-696x522.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2016/09/rejas-560x420.jpg 560w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Degenerado es condenado a 8 años de cárcel por abusar de jovencita con discapacidad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/degenerado-es-condenado-a-8-anos-de-carcel-por-abusar-de-jovencita-con-discapacidad/" rel="bookmark" title="Degenerado es condenado a 8 años de cárcel por abusar de jovencita con discapacidad">Degenerado es condenado a 8 años de cárcel por abusar de jovencita con discapacidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/condenan-a-9-anos-de-carcel-a-hombre-que-le-arranco-dos-dedos-a-su-mujer-por-negarse-a-tener-sexo/" rel="bookmark" title="Condenan a 9 años de cárcel a hombre que le arrancó dos dedos a su mujer por negarse a tener sexo"><img width="180" height="120" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/09/sala-de-juicio.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/09/sala-de-juicio.jpg 960w, https://nuevaya.com.ni/wp-content/uploads/2016/09/sala-de-juicio-300x200.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2016/09/sala-de-juicio-768x512.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2016/09/sala-de-juicio-696x464.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2016/09/sala-de-juicio-630x420.jpg 630w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Condenan a 9 años de cárcel a hombre que le arrancó dos dedos a su mujer por negarse a tener sexo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/condenan-a-9-anos-de-carcel-a-hombre-que-le-arranco-dos-dedos-a-su-mujer-por-negarse-a-tener-sexo/" rel="bookmark" title="Condenan a 9 años de cárcel a hombre que le arrancó dos dedos a su mujer por negarse a tener sexo">Condenan a 9 años de cárcel a hombre que le arrancó dos dedos a su mujer por negarse a tener sexo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5997c6c734989" data-td_block_id="td_uid_14_5997c6c734989"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5997c6c734989" data-td_block_id="td_uid_14_5997c6c734989"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-413944"><a href="#">Programas</a><ul  class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-g-rec td-g-rec-id-header td_uid_15_5997c6c736d8e_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-457990" class="post-457990 post type-post status-publish format-standard has-post-thumbnail hentry category-farandula-nica" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a  href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a></li></ul> <header><h1 class="entry-title">“Demasiado Tarde” es la más reciente rola del cantante Johnny Guimo</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-17T16:24:05+00:00" >May 17, 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-457990">27</span></div><div class="td-post-comments"><a href="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fdemasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CDemasiado+Tarde%E2%80%9D+es+la+m%C3%A1s+reciente+rola+del+cantante+Johnny+Guimo&url=https%3A%2F%2Fnuevaya.com.ni%2Fdemasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo%2F&via=nuevaya"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CDemasiado+Tarde%E2%80%9D+es+la+m%C3%A1s+reciente+rola+del+cantante+Johnny+Guimo%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fdemasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://nuevaya.com.ni/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/" data-text="“Demasiado Tarde” es la más reciente rola del cantante Johnny Guimo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><p>Un bolero pop titulado “Demasiado Tarde”, es la nueva producción musical del cantante Johnny Guimo, quien este miércoles visito la Súper Líder del Dial, para dar a conocer el tema de su autoría.</p><p><span id="more-457990"></span></p><div class="td-g-rec td-g-rec-id-content_inline td_uid_16_5997c6c737415_rand td_block_template_1"> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="4447864136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="4447864136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="4447864136"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><a href="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/a50c02f1-11b5-44ee-8980-37f7a2fa7768/" rel="attachment wp-att-457991"><img class="aligncenter size-full wp-image-457991" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg" alt="" width="480" height="480" data-lazy-srcset="https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg 480w, https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-150x150.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-300x300.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-420x420.jpg 420w" data-lazy-sizes="(max-width: 480px) 100vw, 480px" /><noscript><img class="aligncenter size-full wp-image-457991" src="https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg" alt="" width="480" height="480" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg 480w, https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-150x150.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-300x300.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768-420x420.jpg 420w" sizes="(max-width: 480px) 100vw, 480px" /></noscript></a></p><p>La canción está dedicada a las madres, y en ella se hace un llamado a los hijos a estar pendientes de sus mamás, brindándoles todo el apoyo, porque cuando fallecen ya será demasiado tarde.</p><p>Si usted quiere apoyar a este artista contratándolo para amenizar sus fiestas, puede buscarlo en redes sociales como Johnny Guimo, o llamarlo al celular número 7745-1144.</p><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_17_5997c6c737495_rand td_block_template_1"> <ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-2796063064318610"
data-ad-slot="1385019085"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fdemasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CDemasiado+Tarde%E2%80%9D+es+la+m%C3%A1s+reciente+rola+del+cantante+Johnny+Guimo&url=https%3A%2F%2Fnuevaya.com.ni%2Fdemasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo%2F&via=nuevaya"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CDemasiado+Tarde%E2%80%9D+es+la+m%C3%A1s+reciente+rola+del+cantante+Johnny+Guimo%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fdemasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://nuevaya.com.ni/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/" data-text="“Demasiado Tarde” es la más reciente rola del cantante Johnny Guimo" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nuevaya.com.ni/author/silvana-jarquin/">YA08</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="YA08"></span><meta itemprop="datePublished" content="2017-05-17T16:24:05+00:00"><meta itemprop="dateModified" content="2017-05-17T16:24:15+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif"></span><meta itemprop="name" content="((( La Nueva Radio YA )))"></span><meta itemprop="headline " content="“Demasiado Tarde” es la más reciente rola del cantante Johnny Guimo"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/05/a50c02f1-11b5-44ee-8980-37f7a2fa7768.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="480"></span> </footer></article><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/demasiado-tarde-la-mas-reciente-rola-del-cantante-johnny-guimo/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://nuevaya.com.ni/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='457990' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Publicidad</span></h4><div class="textwidget"><p><br /> <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-2796063064318610"
data-ad-slot="8908285882"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div> </aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Siguenos desde Android</span></h4><div class="textwidget"><p><div class="wpappbox wpappbox-0f35b3711e4a6c0c4464ec8c99323005 googleplay colorful compact"><div class="appicon"> <a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.nuevaya"><img src="//lh3.googleusercontent.com/rK343rbF4eRSeHXiztBtzG59GPBeX2D0cnCeNQ0-EXVy16UYrmLZnyzGnw--R-Y36Y4=w128" alt="Radio YA" /></a></div> <a target="_blank" rel="nofollow" class="applinks" href="https://play.google.com/store/apps/details?id=com.goodbarber.nuevaya"></a><div class="appdetails"><div class="apptitle"><a target="_blank" rel="nofollow" href="https://play.google.com/store/apps/details?id=com.goodbarber.nuevaya" class="apptitle">Radio YA</a></div><div class="price"><span>Price: Free</span><div title="4.1 of 5 stars" class="rating-stars stars-colorful stars40"></div></div></div></div></p></div> </aside> <aside class="td_block_template_1 widget widget_recent_entries"><h4 class="block-title"><span>Más Noticias</span></h4><ul><li> <a href="https://nuevaya.com.ni/jaguar-escapa-de-circo-y-pone-a-correr-trabajadores-de-un-circo-en-esteli/">Jaguar escapa de circo y pone a correr trabajadores de un circo en Estelí</a> <span class="post-date">Ago 18, 2017</span></li><li> <a href="https://nuevaya.com.ni/remozan-colegio-19-de-julio-en-dolores-carazo-gracias-al-buen-gobierno-de-daniel/">Remozan colegio 19 de Julio en Dolores, Carazo, gracias al buen gobierno de Daniel</a> <span class="post-date">Ago 18, 2017</span></li><li> <a href="https://nuevaya.com.ni/liturgia-del-dia-sabados-19-de-agosto/">Liturgia del día sábados 19 de Agosto</a> <span class="post-date">Ago 18, 2017</span></li><li> <a href="https://nuevaya.com.ni/dos-fallecidos-y-cuantiosos-danos-materiales-el-vuelco-de-camion-en-carretera-matagalpa-jinotega/">Tres fallecidos y cuantiosos daños materiales el vuelco de camión en carretera Matagalpa-Jinotega</a> <span class="post-date">Ago 18, 2017</span></li><li> <a href="https://nuevaya.com.ni/embarazadas-sera-enjuiciada-por-dedicarse-a-vender-estupefacientes/">Embarazada será enjuiciada por dedicarse a vender estupefacientes</a> <span class="post-date">Ago 18, 2017</span></li></ul> </aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt="" title=""/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial<br> La radioemisora del primer lugar en Nicaragua<br> <a href="https://nuevaya.com.ni/politica-de-privacidad/">Visita nuestra política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nuevaya.com.ni">info@nuevaya.com.ni</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://digg.com/u/radioya" title="Digg"> <i class="td-icon-font td-icon-digg"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.linkedin.com/company-beta/11158453" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://pinterest.com/radioya" title="Pinterest"> <i class="td-icon-font td-icon-pinterest"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.tumblr.com" title="Tumblr"> <i class="td-icon-font td-icon-tumblr"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public64574222" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Entretenimiento Digital SA</div></div></div></div></div></div> <style type="text/css" media="screen">h1{font-weight:bold;color:#000;font-size:22px;line-height:24px}h5{font-weight:bold;color:#000;font-size:18px;line-height:20px}h6{font-weight:bold;color:#000;font-size:18px;line-height:20px}.datagrid
table{border-collapse:collapse;text-align:left;width:100%}.datagrid{font:normal 12px/150% Arial, Helvetica, sans-serif;background:#fff;overflow:hidden;border:1px
solid #069;-webkit-border-radius:3px;-moz-border-radius:3px;border-radius:3px}.datagrid table td, .datagrid table
th{padding:3px
10px}.datagrid table thead
th{background:-webkit-gradient( linear, left top, left bottom, color-stop(0.05, #006699), color-stop(1, #00557F) );background:-moz-linear-gradient( center top, #069 5%, #00557F 100% );filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#006699', endColorstr='#00557F');background-color:#069;color:#FFF;font-size:20px;font-weight:bold;border-left:1px solid #0070A8}.datagrid table thead th:first-child{border:none}.datagrid table tbody
td{color:#00557F;border-left:1px solid #E1EEF4;font-size:16px;font-weight:normal}.datagrid table tbody .alt
td{background:#E1EEf4;color:#00557F}.datagrid table tbody td:first-child{border-left:none}.datagrid table tbody tr:last-child
td{border-bottom:none}.alignleft{float:left;margin-right:1em}.alignright{float:right;margin-left:1em}.relacionados-ya{border:1px
solid #000;text-align:justify;padding:15px;text-justify:inter-word;padding-top:0px;padding-bottom:50px}.a{text-decoration:none}</style><div id="bwl_breaking_news_header_container" class="bnm bwl_breaking_news_ticker_container_2343574131 bnm_dn"><div id="header"><span class="bnm_ticker_title ">ULTIMA HORA</span><ul id="bwl_breaking_news_ticker_2343574131" class="bwl_breaking_news_ticker_sc"  data-ticker_rand_id="2343574131" data-animation="fade" data-interval="15000" data-height="36" data-rtl="0" data-position="header" data-btn_show="1" data-next_prev_btn_icon="chevron" data-show_hide_btn_icon="chevron"><li><a href="https://nuevaya.com.ni/dos-fallecidos-y-cuantiosos-danos-materiales-el-vuelco-de-camion-en-carretera-matagalpa-jinotega/" title="Tres fallecidos y cuantiosos daños materiales el vuelco de camión en carretera Matagalpa-Jinotega" class="bnm-sc-post-title" >Tres fallecidos y cuantiosos daños materiales el vuelco de camión en carretera Matagalpa-Jinotega</a></li><li><a href="https://nuevaya.com.ni/su-novio-le-arranco-una-pierna-y-ahora-concursa-en-miss-bum-bum/" title="Su novio le arrancó una pierna y ahora concursa en Miss Bum Bum" class="bnm-sc-post-title" >Su novio le arrancó una pierna y ahora concursa en Miss Bum Bum</a></li><li><a href="https://nuevaya.com.ni/incendio-deja-a-padre-soltero-sin-hogar/" title="Incendio deja a padre soltero sin hogar" class="bnm-sc-post-title" >Incendio deja a padre soltero sin hogar</a></li><li><a href="https://nuevaya.com.ni/capturan-a-delincuente-que-asesino-por-equivocacion-a-una-embarazada-en-jinotega/" title="Capturan a delincuente que asesinó &#8220;por equivocación&#8221; a una embarazada en Jinotega" class="bnm-sc-post-title" >Capturan a delincuente que asesinó &#8220;por equivocación&#8221; a una embarazada en Jinotega</a></li><li><a href="https://nuevaya.com.ni/alianza-unida-nicaragua-triunfa-inscribira-esta-tarde-a-candidatos-para-elecciones-municipales/" title="Alianza Unida Nicaragua Triunfa inscribirá esta tarde a candidatos para elecciones municipales" class="bnm-sc-post-title" >Alianza Unida Nicaragua Triunfa inscribirá esta tarde a candidatos para elecciones municipales</a></li><li><a href="https://nuevaya.com.ni/mas-de-7-mil-tortugas-arribaran-a-playas-nicaraguenses/" title="Más de 7 mil tortugas arribarán a playas nicaragüenses" class="bnm-sc-post-title" >Más de 7 mil tortugas arribarán a playas nicaragüenses</a></li><li><a href="https://nuevaya.com.ni/sicarios-matan-a-nicaraguense-que-defendio-a-un-amigo-en-costa-rica/" title="Sicarios matan a nicaragüense que defendió a un amigo en Costa Rica" class="bnm-sc-post-title" >Sicarios matan a nicaragüense que defendió a un amigo en Costa Rica</a></li><li><a href="https://nuevaya.com.ni/pleito-de-bolos-termina-con-un-fallecido-y-un-preso-en-bluefields/" title="Pleito de bolos termina con un fallecido y un preso en Bluefields" class="bnm-sc-post-title" >Pleito de bolos termina con un fallecido y un preso en Bluefields</a></li><li><a href="https://nuevaya.com.ni/fuerza-naval-suspende-zarpe-ante-llegada-de-tormenta-tropical-harvey/" title="Fuerza Naval suspende zarpe ante llegada de tormenta tropical “Harvey”" class="bnm-sc-post-title" >Fuerza Naval suspende zarpe ante llegada de tormenta tropical “Harvey”</a></li><li><a href="https://nuevaya.com.ni/hondurena-entre-los-heridos-del-atentado-en-barcelona/" title="Hondureña entre los heridos del atentado en Barcelona" class="bnm-sc-post-title" >Hondureña entre los heridos del atentado en Barcelona</a></li></ul></div></div> <span class="bwl_breaking_news_header_ctrl_btn bnm_dn" data-header-display-status="0">&and;</span> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/nuevaya.com.ni\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[457990]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type="text/javascript">jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script> <script src="https://nuevaya.com.ni/wp-content/cache/min/1/f71c6a941ab56efc8b90c940f0b8df2f.js" data-minify="1" defer></script> </body> <noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CActor%3A400%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600" /></noscript><noscript><link rel="stylesheet" href="https://nuevaya.com.ni/wp-content/cache/min/1/9782a931cb58a197306edb855d03637e.css" data-minify="1"/></noscript><noscript><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"></noscript></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->