<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Daniel “¡Dános Señor la Fuerza para ser instrumento de Paz y que donde haya odio sembremos amor!” | Radio YA</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2796063064318610",
    enable_page_level_ads: true
  });
</script>
    
<!-- Start PushCrew Asynchronous Code -->
<script type='text/javascript'>
(function(p,u,s,h) {
    p._pcq = p._pcq || [];
    p._pcq.push(['_currentTime', Date.now()]);
    s = u.createElement('script'); s.type = 'text/javascript'; s.async = true;
    s.src = 'https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
    h = u.getElementsByTagName('script')[0]; h.parentNode.insertBefore(s, h);
})(window,document);
</script>
<!-- End PushCrew Asynchronous Code -->
<meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1.jpg" /><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio YA &raquo; Feed" href="https://nuevaya.com.ni/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio YA &raquo; RSS de los comentarios" href="https://nuevaya.com.ni/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio YA &raquo; Daniel “¡Dános Señor la Fuerza para ser instrumento de Paz y que donde haya odio sembremos amor!” RSS de los comentarios" href="https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/feed/" />
<link rel='stylesheet' id='wpcdt-public-css-css'  href='https://nuevaya.com.ni/wp-content/plugins/countdown-timer-ultimate/assets/css/wpcdt-timecircles.css' type='text/css' media='all' />
<link rel='stylesheet' id='vscf_style-css'  href='https://nuevaya.com.ni/wp-content/plugins/very-simple-contact-form/css/vscf-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://nuevaya.com.ni/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js'></script>
<script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/ad-inserter-pro/includes/js/ai-jquery.js'></script>
<link rel='https://api.w.org/' href='https://nuevaya.com.ni/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuevaya.com.ni/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuevaya.com.ni/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rosario: “¡Empecemos a vivir los Nuevos Tiempos de la Reconciliación retomando el Buen Rumbo!”' href='https://nuevaya.com.ni/rosario-empecemos-a-vivir-los-nuevos-tiempos-de-la-reconciliacion-retomando-el-buen-rumbo/' />
<link rel='next' title='Dennis Martínez insta a los nicaragüenses a unirse por la paz y el bienestar del país' href='https://nuevaya.com.ni/dennis-martinez-insta-a-los-nicaraguenses-a-unirse-por-la-paz-y-el-bienestar-del-pais/' />

<link rel="canonical" href="https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/" />
<link rel='shortlink' href='https://nuevaya.com.ni/?p=507578' />
<link rel="alternate" type="application/json+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fdaniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fdaniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.2";
var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=1200;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-55428630-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-55428630-1');
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://nuevaya.com.ni/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/nacionales/",
                                "name": "Nacionales"
                            }
                        }    ]
                        }
                       </script><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" />
<meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="es_ES"/>
  <meta property="og:site_name" content="Radio YA"/>
  <meta property="og:title" content="Daniel “¡Dános Señor la Fuerza para ser instrumento de Paz y que donde haya odio sembremos amor!”"/>
  <meta property="og:url" content="https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Miles de nicaragüenses provenientes de todo el país, se convocaron en la Plaza de las Victorias para conmemorar junto al Comandante Daniel Ortega Saavedra y la Compañera Rosario Murillo, el Día Internacional de los Trabajadores, el 6to aniversario del Paso a la Inmortalidad del Comandante Tomás Borg"/>
  <meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1.jpg"/>
  <meta property="og:image:width" content="825"/>
  <meta property="og:image:height" content="516"/>
  <meta property="fb:app_id" content="270722902988143"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Daniel “¡Dános Señor la Fuerza para ser instrumento de Paz y que donde haya odio sembremos amor!”"/>
  <meta itemprop="headline" content="Daniel “¡Dános Señor la Fuerza para ser instrumento de Paz y que donde haya odio sembremos amor!”"/>
  <meta itemprop="description" content="Miles de nicaragüenses provenientes de todo el país, se convocaron en la Plaza de las Victorias para conmemorar junto al Comandante Daniel Ortega Saavedra y la Compañera Rosario Murillo, el Día Internacional de los Trabajadores, el 6to aniversario del Paso a la Inmortalidad del Comandante Tomás Borg"/>
  <meta itemprop="image" content="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1.jpg"/>
  <meta itemprop="datePublished" content="2018-04-30"/>
  <meta itemprop="dateModified" content="2018-05-01T00:07:04+00:00" />
  <meta itemprop="author" content="Lic. Robleto"/>
  <link rel="publisher" href="https://plus.google.com/+radioya?rel=publisher"/>
  <!--<meta itemprop="publisher" content="Radio YA"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Daniel “¡Dános Señor la Fuerza para ser instrumento de Paz y que donde haya odio sembremos amor!”"/>
  <meta name="twitter:url" content="https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/"/>
  <meta name="twitter:description" content="Miles de nicaragüenses provenientes de todo el país, se convocaron en la Plaza de las Victorias para conmemorar junto al Comandante Daniel Ortega Saavedra y la Compañera Rosario Murillo, el Día Internacional de los Trabajadores, el 6to aniversario del Paso a la Inmortalidad del Comandante Tomás Borg"/>
  <meta name="twitter:image" content="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@nuevaya"/>
 <!-- SEO -->
  <link rel="canonical" href="https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/"/>
  <meta name="description" content="Miles de nicaragüenses provenientes de todo el país, se convocaron en la Plaza de las Victorias para conmemorar junto al Comandante Daniel Ortega Saavedra y la Compañera Rosario Murillo, el Día Internacional de los Trabajadores, el 6to aniversario del Paso a la Inmortalidad del Comandante Tomás Borg"/>
  <meta name="author" content="Lic. Robleto"/>
  <meta name="publisher" content="Radio YA"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.4.1 -->
	
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-option {visibility: hidden;}
.ai-rotate-options {visibility: hidden; position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-ip-data, .ai-ip-data-block {visibility: hidden; position: absolute; width: 100%; height: 100%; z-index: -9999;}
.code-block-center {margin: 8px auto; text-align: center; clear: both;}
</style>

<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#252e39"
    },
    "button": {
      "background": "#14a7d0"
    }
  },
  "theme": "edgeless",
  "position": "top",
  "content": {
    "message": "Nuestro sitio web utiliza cookies para garantizar una mejor experiencia de navegación",
    "dismiss": "Gracias",
    "link": "Más Información",
    "href": "https://nuevaya.com.ni/politica-de-privacidad/"
  }
})});
</script>

</head>
<body class="post-template-default single single-post postid-507578 single-format-standard daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor global-block-template-1 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nuevaya/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+radioya" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radioya/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/radioya" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-493610" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-493610"><a title="Inicio" href="https://nuevaya.com.ni">Inicio</a></li>
<li id="menu-item-494510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494510"><a href="#">Nicaragua<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-494512" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-494512"><a title="Nacionales" href="https://nuevaya.com.ni/nacionales/">Nacionales</a></li>
	<li id="menu-item-494515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494515"><a title="Portada" href="https://nuevaya.com.ni/portada/">Portada</a></li>
	<li id="menu-item-494513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494513"><a title="Parlamentarias" href="https://nuevaya.com.ni/parlamentarias-ya/">Parlamentarias</a></li>
	<li id="menu-item-494514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494514"><a title="Políticas" href="https://nuevaya.com.ni/politicas/">Políticas</a></li>
	<li id="menu-item-494516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494516"><a title="YA Mi Municipio" href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a></li>
	<li id="menu-item-494530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494530"><a title="Actualidad" href="https://nuevaya.com.ni/actualidad-ya/">Actualidad</a></li>
</ul>
</li>
<li id="menu-item-494511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494511"><a title="Noticia" href="#">Noticias<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-488413" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-488413"><a title="Destacadas" href="https://nuevaya.com.ni/ultimas/">Destacadas</a></li>
	<li id="menu-item-494518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494518"><a href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li>
	<li id="menu-item-494517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494517"><a href="https://nuevaya.com.ni/judiciales-ya/">Judiciales YA</a></li>
</ul>
</li>
<li id="menu-item-450186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450186"><a title="Deportes" href="https://nuevaya.com.ni/deportesya/">Deportes</a></li>
<li id="menu-item-493810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493810"><a title="Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li>
<li id="menu-item-494507" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-494507"><a href="#">Entretenimiento<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-494508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494508"><a title="Famosos" href="https://nuevaya.com.ni/farandula-mundial/">Famosos</a></li>
	<li id="menu-item-494509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494509"><a title="Farándula Nicaragüense" href="https://nuevaya.com.ni/farandula-nica/">Farándula Nica</a></li>
	<li id="menu-item-495427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-495427"><a href="https://nuevaya.com.ni/nuevaya/">La Nueva Radio YA</a></li>
	<li id="menu-item-494501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494501"><a title="Curiosas" href="https://nuevaya.com.ni/curiosas-ya/">Curiosas</a></li>
	<li id="menu-item-494504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494504"><a title="Mujer" href="https://nuevaya.com.ni/mujer-ya/">Mujer</a></li>
	<li id="menu-item-494505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494505"><a title="Salud" href="https://nuevaya.com.ni/salud-y-mitos-ya/">Salud</a></li>
	<li id="menu-item-494499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494499"><a title="Tecnologia" href="https://nuevaya.com.ni/ciencia-ya/">Tecnologia</a></li>
	<li id="menu-item-494500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494500"><a title="Cine" href="https://nuevaya.com.ni/cine-ya/">Cine</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://nuevaya.com.ni/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>
    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 8
-->
<div class="td-header-wrap td-header-style-8">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons scattered-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">28</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">Managua</div>
			</div>
		</div>
		<div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-470412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-470412"><a title="Ingreso" href="https://nuevaya.com.ni/wp-login.php">Ingreso</a></li>
<li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/">Contáctenos</a></li>
<li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/">Acerca de</a></li>
<li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/nuevaya/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/+radioya" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/radioya/" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/c/radioya" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://nuevaya.com.ni/">
			<img src="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif" alt="Radio Ya" title="Noticias de Nicaragua y el Mundo"/>
			<span class="td-visual-hidden">Radio YA</span>
		</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://nuevaya.com.ni/">
            <img src="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif" alt="Radio Ya" title="Noticias de Nicaragua y el Mundo"/>
        </a>
        </div>
    <div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-493610"><a title="Inicio" href="https://nuevaya.com.ni">Inicio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-494510"><a href="#">Nicaragua</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-494512"><a title="Nacionales" href="https://nuevaya.com.ni/nacionales/">Nacionales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494515"><a title="Portada" href="https://nuevaya.com.ni/portada/">Portada</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494513"><a title="Parlamentarias" href="https://nuevaya.com.ni/parlamentarias-ya/">Parlamentarias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494514"><a title="Políticas" href="https://nuevaya.com.ni/politicas/">Políticas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494516"><a title="YA Mi Municipio" href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494530"><a title="Actualidad" href="https://nuevaya.com.ni/actualidad-ya/">Actualidad</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-494511"><a title="Noticia" href="#">Noticias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-488413"><a title="Destacadas" href="https://nuevaya.com.ni/ultimas/">Destacadas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494518"><a href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494517"><a href="https://nuevaya.com.ni/judiciales-ya/">Judiciales YA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450186"><a title="Deportes" href="https://nuevaya.com.ni/deportesya/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-493810"><a title="Internacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-494507"><a href="#">Entretenimiento</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494508"><a title="Famosos" href="https://nuevaya.com.ni/farandula-mundial/">Famosos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494509"><a title="Farándula Nicaragüense" href="https://nuevaya.com.ni/farandula-nica/">Farándula Nica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-495427"><a href="https://nuevaya.com.ni/nuevaya/">La Nueva Radio YA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494501"><a title="Curiosas" href="https://nuevaya.com.ni/curiosas-ya/">Curiosas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494504"><a title="Mujer" href="https://nuevaya.com.ni/mujer-ya/">Mujer</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494505"><a title="Salud" href="https://nuevaya.com.ni/salud-y-mitos-ya/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494499"><a title="Tecnologia" href="https://nuevaya.com.ni/ciencia-ya/">Tecnologia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-494500"><a title="Cine" href="https://nuevaya.com.ni/cine-ya/">Cine</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://nuevaya.com.ni/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5ae8265b03445_rand td_block_template_1"><div class='code-block-center'>
<script type="text/javascript">
google_ad_client = "ca-pub-2726428685015992";
/* www.nuevaya.com.ni */
google_ad_slot = "5434240857";
google_ad_width = 728;
google_ad_height = 90;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-507578" class="post-507578 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://nuevaya.com.ni/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nacionales</span></div>
            
            <header>
                <h1 class="entry-title">Daniel “¡Dános Señor la Fuerza para ser instrumento de Paz y que donde haya odio sembremos amor!”</h1>

                

                <div class="meta-info">

                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-04-30T23:46:21+00:00" >Abr 30, 2018</time></span>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-507578">19</span></div>                                    </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fdaniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Daniel+%E2%80%9C%C2%A1D%C3%A1nos+Se%C3%B1or+la+Fuerza+para+ser+instrumento+de+Paz+y+que+donde+haya+odio+sembremos+amor%21%E2%80%9D&url=https%3A%2F%2Fnuevaya.com.ni%2Fdaniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor%2F&via=nuevaya"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Daniel+%E2%80%9C%C2%A1D%C3%A1nos+Se%C3%B1or+la+Fuerza+para+ser+instrumento+de+Paz+y+que+donde+haya+odio+sembremos+amor%21%E2%80%9D%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fdaniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/" data-text="Daniel “¡Dános Señor la Fuerza para ser instrumento de Paz y que donde haya odio sembremos amor!”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        
        <p><img class="alignnone size-medium wp-image-507580" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1-300x188.jpg" alt="" width="300" height="188" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1-300x188.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1-768x480.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1-672x420.jpg 672w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1-640x400.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1-681x426.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1.jpg 825w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Miles de nicaragüenses provenientes de todo el país, se convocaron en la Plaza de las Victorias para conmemorar junto al Comandante Daniel Ortega Saavedra y la Compañera Rosario Murillo, el Día Internacional de los Trabajadores, el 6to aniversario del Paso a la Inmortalidad del Comandante Tomás Borge Martínez y en respaldo al Diálogo y la Paz en Nicaragua.<span id="more-507578"></span></p>
<p>Durante su mensaje el mandatario nicaragüense recordó que la paz de Nicaragua se ha venido construyendo en medio de inmensos dolores, como los 50 mil muertos que le cobró a nuestro país la guerra impuesta por los intervencionistas de siempre, llenando de dolor y sangre al pueblo nicaragüense.</p>
<p>“Lo que costó al pueblo de Nicaragua, lo que costó a la juventud nicaragüense, más de 50 mil por esa guerra impuesta, y poco a poco hemos venido consolidando la paz con alegría, con amor, con solidaridad, con una juventud que viene forjándose con un espíritu verdaderamente cristiano, que es parte del principio ama a tu prójimo como a ti mismo”, aseguró Daniel.</p>
<p>El Comandante lamentó que sean los mismos de siempre los que incitan nuevamente a la violencia en Nicaragua, lo cual ha dejado varias personas fallecidas. En este sentido, expresó que todos repudiamos esos actos.</p>
<p>“Desgraciadamente, los mismos que incitaban a la guerra antes, ahora incitan nuevamente a la violencia y en medio, en medio nuevamente las víctimas de la violencia, los fallecidos por estos actos violentos que todos hemos visto y que todos hemos repudiado, condenado y que nuevamente han provocado una profunda herida en el corazón de la patria, los sembradores de odio y la patria está de duelo”, manifestó.</p>
<p><img class="alignnone size-medium wp-image-507581" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-2-300x188.jpg" alt="" width="300" height="188" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-2-300x188.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-2-768x480.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-2-672x420.jpg 672w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-2-640x400.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-2-681x426.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-2.jpg 825w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Minuto de silencio por víctimas de violencia</p>
<p>Daniel pidió a todos los presentes un minuto de silencio por todas las víctimas, y llamó a comprometernos por la paz.</p>
<p>“Lo que ha acontecido no es para menos y vamos a guardar un minuto de silencio, recordando a los fallecidos, solidarizándonos con todas las familias de los fallecidos, pero sobre todo, comprometiéndonos una vez más a que la violencia no vuelva a instalarse en nuestra patria”, subrayó.</p>
<p><img class="alignnone size-medium wp-image-507582" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-3-300x187.jpg" alt="" width="300" height="187" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-3-300x187.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-3-768x478.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-3-674x420.jpg 674w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-3-640x399.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-3-681x424.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-3.jpg 825w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Recordó que este 30 de abril se le rinde homenaje al Comandante Tomás Borge, en el sexto aniversario de su paso a la inmortalidad, como también el Día de los Trabajadores, a conmemorarse este 1 de mayo.</p>
<p>El líder nicaragüense aprovechó para reconocer la noble labor que realizan a diario los muchachos y muchachas de la Juventud Sandinista, quienes después de clases o del trabajo se dedican a “recorrer los barrios de nuestras ciudades para recorrer las comunidades campesinas, incluyendo los fines de semana, para llevarle el pan de solidaridad a las familias más empobrecidas, a las madres más empobrecidas”, como también dando a acompañamiento en momentos como los sismos, inundaciones, incendios y jornadas de salud.</p>
<p>“Ahí se encuentra siempre con un paso al frente la Juventud Sandinista 19 de Julio”, aseguró.</p>
<p><img class="alignnone size-medium wp-image-507583" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-4-300x152.jpg" alt="" width="300" height="152" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-4-300x152.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-4-768x390.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-4-640x325.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-4-681x346.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-4.jpg 825w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>El Comandante Daniel señaló que el pueblo tiene que seguir defendiendo la paz que ha alcanzado Nicaragua en los últimos años y que ha posibilitado el desarrollo y crecimiento económico del país.</p>
<p>“Ahora se trata de la defensa de la paz, en la defensa de la paz, en la defensa de la paz ni un paso atrás, ni un paso atrás en la defensa de la paz”, afirmó Daniel.</p>
<p>Esa paz permitirá que los campesinos sigan cultivando la tierra a como lo han hecho en los últimos años, con tranquilidad y estabilidad, para garantizar la seguridad alimentaria.</p>
<p>“Para que los obreros puedan transitar a sus fábricas, a sus centros de trabajo sin obstáculo alguno, y que eso fortalezca la economía familiar y no se pongan en riesgo los puestos de trabajo, porque cuando se practica este tipo de violencia se está lanzando a la calle a miles de nicaragüenses al desempleo”, dijo el líder sandinista.</p>
<p>Añadió que en los últimos días gracias a Dios, se ha logrado recuperar la calma y la estabilidad.</p>
<p><img class="alignnone size-medium wp-image-507584" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-5-300x188.jpg" alt="" width="300" height="188" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-5-300x188.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-5-768x480.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-5-672x420.jpg 672w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-5-640x400.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-5-681x426.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-5.jpg 825w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Nicaragua escogió el camino de la Paz</p>
<p>Recordó que está pendiente la instalación del diálogo para tratar temas relacionados a la justicia social, la economía y la seguridad de los nicaragüenses.</p>
<p>“Que tienen que ver con la justicia en relación con estos hechos condenables que se han producido, son situaciones que tienen que ser investigadas, están siendo investigadas para que puedan encontrarse a los culpables, no para lanzarnos llenos de odio contra ellos, no para lanzarnos con el cuchillo en la mano contra ellos, sino para que entiendan de una vez por todas que ya Nicaragua entera escogió el camino de la paz, de la estabilidad y de la seguridad”, resaltó.</p>
<p><img class="alignnone size-medium wp-image-507585" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-6-300x188.jpg" alt="" width="300" height="188" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-6-300x188.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-6-768x480.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-6-672x420.jpg 672w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-6-640x400.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-6-681x426.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-6.jpg 825w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Destaca esfuerzo del Cardenal Leopoldo Brenes</p>
<p>El Comandante Daniel reconoció el esfuerzo de Su Eminencia Reverendísima Cardenal Leopoldo Brenes y del resto de obispos de la Conferencia Episcopal, para apoyar este proceso de diálogo.</p>
<p>“Diálogo para la Paz, diálogo para la paz, ese es el gran objetivo. Y estamos totalmente comprometidos en cualquier circunstancia que se presente, aún en las más difíciles circunstancias que se puedan presentar, porque están quienes, están boicoteando el diálogo. Aún en las peores circunstancias, son las familias nicaragüenses, son los campesinos, son los trabajadores, es el pueblo, es la juventud, las mujeres, las que darán la batalla para defender la paz”, señaló Daniel, mientras el pueblo concentrado en Plaza de las Victorias, gritaba “queremos la paz” en múltiples ocasiones.</p>
<p><img class="alignnone size-medium wp-image-507586" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-7-300x188.jpg" alt="" width="300" height="188" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-7-300x188.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-7-768x480.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-7-672x420.jpg 672w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-7-640x400.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-7-681x426.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2018/04/NICA-7.jpg 825w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Gigantesca cadena de oración</p>
<p>Al finalizar sus palabras, el Comandante Daniel realizó junto a todo el pueblo una gigantesca cadena de oración para que en Nicaragua prevalezca la paz y que en vez del odio, seamos sembradores de amor.</p>
<p>“Y levantando nuestras manos en esta tarde, es nuestro compromiso con todos los fallecidos en las diferentes contiendas que ha vivido nuestra patria, con los miles de víctimas, miles de muertos; comprometidos con los estudiantes, los trabajadores, policías que murieron en los recientes enfrentamientos, vamos a repetir no  a la muerte, no a la destrucción, no a la violencia, no a la barbarie, sí a la vida, sí al diálogo, si al trabajo, sí a la paz y levantando la mano, pidamos fortaleza a Dios, diciendo danos Señor la fuerza para ser instrumento de paz y que donde haya odio sembremos amor, sembremos amor, que viva por siempre la paz en Nicaragua”.</p>
<p><img class="alignnone size-medium wp-image-507587" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-8-300x188.jpg" alt="" width="300" height="188" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-8-300x188.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-8-768x480.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-8-672x420.jpg 672w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-8-640x400.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-8-681x426.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-8.jpg 825w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>Víctor Tirado López: “Seguir adelante sin vacilaciones”</p>
<p>Por su parte, el Comandante Víctor Tirado López destacó la importancia de la caminata por la Paz y el Diálogo que finalizó hoy en la Plaza de las Victorias. Señaló que actos similares se estaban realizando en otros lugares del país y “eso trae como consecuencia que este movimiento no está fuera del lugar, está dentro del lugar y, por lo tanto, ustedes deben de permanecer sostenerlo y mantenerlo adentro de nosotros mismo”, subrayó.</p>
<p>Para Tirado es esa búsqueda de Paz y Diálogo que vive muy dentro de cada uno de los nicaragüeses “es lo que le dará contenido a lo que nosotros vamos a realizar de ahora y adelante, un buen proyecto político y social es lo que se viene por delante, así que compañeros, yo lo único que les ofrezco es seguir adelante sin vacilaciones&#8221;.</p>
<p>En el acto el Comandante y Rosario estuvieron acompañados por parte del Frente Nacional de los Trabajadores, Gustavo Porras, Maritza Espinales, Ileana Gómez; la dirigente de la Unidad Nacional del Adulto Mayor, Alma Sandino; la Ministra del Trabajo, Alba Luz Torres; por la Juventud Sandinista Cristiana Castillo, Edwin Mendoza y Katherin Reyes; el Comandante Edén Pastora y el Comandante de la Revolución y Fundador del FSLN, Víctor Tirado López.</p>
<div class='code-block-center ai-viewport-1'>
<script type="text/javascript">
    google_ad_client = "ca-pub-2796063064318610";
    google_ad_slot = "1385019085";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- Articulo: Adentro -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fdaniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Daniel+%E2%80%9C%C2%A1D%C3%A1nos+Se%C3%B1or+la+Fuerza+para+ser+instrumento+de+Paz+y+que+donde+haya+odio+sembremos+amor%21%E2%80%9D&url=https%3A%2F%2Fnuevaya.com.ni%2Fdaniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor%2F&via=nuevaya"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Daniel+%E2%80%9C%C2%A1D%C3%A1nos+Se%C3%B1or+la+Fuerza+para+ser+instrumento+de+Paz+y+que+donde+haya+odio+sembremos+amor%21%E2%80%9D%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fdaniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/" data-text="Daniel “¡Dános Señor la Fuerza para ser instrumento de Paz y que donde haya odio sembremos amor!”" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nuevaya.com.ni/author/marjourie-robleto/">Lic. Robleto</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lic. Robleto"></span><meta itemprop="datePublished" content="2018-04-30T23:46:21+00:00"><meta itemprop="dateModified" content="2018-05-01T00:07:04+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/daniel-danos-senor-la-fuerza-para-ser-instrumento-de-paz-y-que-donde-haya-odio-sembremos-amor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif"></span><meta itemprop="name" content="Radio YA"></span><meta itemprop="headline " content="Daniel “¡Dános Señor la Fuerza para ser instrumento de Paz y que donde haya odio sembremos amor!”"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2018/04/nica-1.jpg"><meta itemprop="width" content="825"><meta itemprop="height" content="516"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_3_5ae8265b04748 = new tdBlock();
block_td_uid_3_5ae8265b04748.id = "td_uid_3_5ae8265b04748";
block_td_uid_3_5ae8265b04748.atts = '{"limit":9,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5ae8265b04748_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ae8265b04748_rand","tdc_css_class_style":"td_uid_3_5ae8265b04748_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":507578,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_3_5ae8265b04748.td_column_number = "3";
block_td_uid_3_5ae8265b04748.block_type = "td_block_related_posts";
block_td_uid_3_5ae8265b04748.post_count = "9";
block_td_uid_3_5ae8265b04748.found_posts = "7635";
block_td_uid_3_5ae8265b04748.header_color = "";
block_td_uid_3_5ae8265b04748.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ae8265b04748.max_num_pages = "849";
tdBlocksArray.push(block_td_uid_3_5ae8265b04748);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_5ae8265b04748_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ae8265b04748" ><h4 class="td-related-title"><a id="td_uid_4_5ae8265b05146" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ae8265b04748" href="#">Artículos relacionados</a><a id="td_uid_5_5ae8265b05180" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ae8265b04748" href="#">Más del autor</a></h4><div id=td_uid_3_5ae8265b04748 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/dennis-martinez-insta-a-los-nicaraguenses-a-unirse-por-la-paz-y-el-bienestar-del-pais/" rel="bookmark" title="Dennis Martínez insta a los nicaragüenses a unirse por la paz y el bienestar del país"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/dennis-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/dennis-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/04/dennis-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/04/dennis-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/04/dennis-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Dennis Martínez insta a los nicaragüenses a unirse por la paz y el bienestar del país"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/dennis-martinez-insta-a-los-nicaraguenses-a-unirse-por-la-paz-y-el-bienestar-del-pais/" rel="bookmark" title="Dennis Martínez insta a los nicaragüenses a unirse por la paz y el bienestar del país">Dennis Martínez insta a los nicaragüenses a unirse por la paz y el bienestar del país</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/rosario-empecemos-a-vivir-los-nuevos-tiempos-de-la-reconciliacion-retomando-el-buen-rumbo/" rel="bookmark" title="Rosario: “¡Empecemos a vivir los Nuevos Tiempos de la Reconciliación retomando el Buen Rumbo!”"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/rosario-1-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/rosario-1-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/04/rosario-1-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/04/rosario-1-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/04/rosario-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Rosario: “¡Empecemos a vivir los Nuevos Tiempos de la Reconciliación retomando el Buen Rumbo!”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/rosario-empecemos-a-vivir-los-nuevos-tiempos-de-la-reconciliacion-retomando-el-buen-rumbo/" rel="bookmark" title="Rosario: “¡Empecemos a vivir los Nuevos Tiempos de la Reconciliación retomando el Buen Rumbo!”">Rosario: “¡Empecemos a vivir los Nuevos Tiempos de la Reconciliación retomando el Buen Rumbo!”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/jornada-nacional-de-vacunacion-tuvo-cumplimiento-del-108/" rel="bookmark" title="Jornada Nacional de Vacunación tuvo cumplimiento del 108%"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/47408-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/47408-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/04/47408-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/04/47408-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/04/47408-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jornada Nacional de Vacunación tuvo cumplimiento del 108%"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jornada-nacional-de-vacunacion-tuvo-cumplimiento-del-108/" rel="bookmark" title="Jornada Nacional de Vacunación tuvo cumplimiento del 108%">Jornada Nacional de Vacunación tuvo cumplimiento del 108%</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/miles-llenan-la-plaza-de-las-victorias-en-apoyo-al-dialogo-trabajo-y-paz/" rel="bookmark" title="Miles llenan la plaza de las victorias en apoyo al Diálogo Trabajo y Paz"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/plaza-12-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/plaza-12-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/04/plaza-12-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/04/plaza-12-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/04/plaza-12-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Miles llenan la plaza de las victorias en apoyo al Diálogo Trabajo y Paz"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/miles-llenan-la-plaza-de-las-victorias-en-apoyo-al-dialogo-trabajo-y-paz/" rel="bookmark" title="Miles llenan la plaza de las victorias en apoyo al Diálogo Trabajo y Paz">Miles llenan la plaza de las victorias en apoyo al Diálogo Trabajo y Paz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-se-solidariza-con-comerciantes-afectados-por-incendio-en-el-oriental/" rel="bookmark" title="Gobierno se solidariza con comerciantes afectados por incendio en el Oriental"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-238x178.png" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-238x178.png 238w, https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-300x225.png 300w, https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-768x576.png 768w, https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-1024x768.png 1024w, https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-560x420.png 560w, https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-80x60.png 80w, https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-100x75.png 100w, https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-180x135.png 180w, https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-640x480.png 640w, https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780-681x511.png 681w, https://nuevaya.com.ni/wp-content/uploads/2018/04/logolicious_20180429_1746211220108780.png 1200w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Gobierno se solidariza con comerciantes afectados por incendio en el Oriental"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-se-solidariza-con-comerciantes-afectados-por-incendio-en-el-oriental/" rel="bookmark" title="Gobierno se solidariza con comerciantes afectados por incendio en el Oriental">Gobierno se solidariza con comerciantes afectados por incendio en el Oriental</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/companera-rosario-nicaragua-unida-clama-justicia-dialogo-y-paz/" rel="bookmark" title="Compañera Rosario: Nicaragua unida clama justicia, diálogo y paz"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/Compañera-Rosario-1-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/Compañera-Rosario-1-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Compañera-Rosario-1-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Compañera-Rosario-1-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Compañera-Rosario-1-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Compañera Rosario: Nicaragua unida clama justicia, diálogo y paz"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/companera-rosario-nicaragua-unida-clama-justicia-dialogo-y-paz/" rel="bookmark" title="Compañera Rosario: Nicaragua unida clama justicia, diálogo y paz">Compañera Rosario: Nicaragua unida clama justicia, diálogo y paz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/sinapred-anuncia-preparativos-de-cara-a-la-temporada-de-huracanes-2018/" rel="bookmark" title="SINAPRED anuncia preparativos de cara a la temporada de huracanes 2018"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-238x178.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-238x178.jpeg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-300x225.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-768x576.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-1024x768.jpeg 1024w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-560x420.jpeg 560w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-640x480.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González-681x511.jpeg 681w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Guillermo-González.jpeg 1032w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="SINAPRED anuncia preparativos de cara a la temporada de huracanes 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sinapred-anuncia-preparativos-de-cara-a-la-temporada-de-huracanes-2018/" rel="bookmark" title="SINAPRED anuncia preparativos de cara a la temporada de huracanes 2018">SINAPRED anuncia preparativos de cara a la temporada de huracanes 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/juventud-sandinista-reitera-compromiso-con-la-paz-y-el-progreso-a-6-anos-del-transito-a-la-inmortalidad-del-comandante-tomas-borge/" rel="bookmark" title="Juventud Sandinista reitera compromiso con la paz y el progreso a 6 años del tránsito a la inmortalidad del Comandante Tomás Borge"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/202038-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/202038-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/04/202038-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/04/202038-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/04/202038-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Juventud Sandinista reitera compromiso con la paz y el progreso a 6 años del tránsito a la inmortalidad del Comandante Tomás Borge"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/juventud-sandinista-reitera-compromiso-con-la-paz-y-el-progreso-a-6-anos-del-transito-a-la-inmortalidad-del-comandante-tomas-borge/" rel="bookmark" title="Juventud Sandinista reitera compromiso con la paz y el progreso a 6 años del tránsito a la inmortalidad del Comandante Tomás Borge">Juventud Sandinista reitera compromiso con la paz y el progreso a 6 años del tránsito a la inmortali...</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/londres-se-une-a-jornada-mundial-de-oracion-por-nicaragua/" rel="bookmark" title="Londres se une a Jornada Mundial de Oración por Nicaragua"><img width="238" height="178" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2018/04/Londres-se-une-a-Jornada-Mundial-de-Oración-por-Nicaragua-238x178.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/04/Londres-se-une-a-Jornada-Mundial-de-Oración-por-Nicaragua-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Londres-se-une-a-Jornada-Mundial-de-Oración-por-Nicaragua-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Londres-se-une-a-Jornada-Mundial-de-Oración-por-Nicaragua-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2018/04/Londres-se-une-a-Jornada-Mundial-de-Oración-por-Nicaragua-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Londres se une a Jornada Mundial de Oración por Nicaragua"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/londres-se-une-a-jornada-mundial-de-oracion-por-nicaragua/" rel="bookmark" title="Londres se une a Jornada Mundial de Oración por Nicaragua">Londres se une a Jornada Mundial de Oración por Nicaragua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ae8265b04748" data-td_block_id="td_uid_3_5ae8265b04748"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ae8265b04748" data-td_block_id="td_uid_3_5ae8265b04748"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Buscar Noticias</span></h4>			<div class="textwidget"><p><script>
  (function() {
    var cx = 'partner-pub-2796063064318610:4659100511';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script><br />
<gcse:searchbox-only></gcse:searchbox-only></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>YAito La Mascota Oficial de @nuevaya</span></h4><figure style="width: 281px" class="wp-caption alignnone"><img width="281" height="300" src="https://nuevaya.com.ni/wp-content/uploads/2018/03/Yaito-281x300.jpeg" class="image wp-image-502929  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://nuevaya.com.ni/wp-content/uploads/2018/03/Yaito-281x300.jpeg 281w, https://nuevaya.com.ni/wp-content/uploads/2018/03/Yaito-768x821.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2018/03/Yaito-958x1024.jpeg 958w, https://nuevaya.com.ni/wp-content/uploads/2018/03/Yaito-393x420.jpeg 393w, https://nuevaya.com.ni/wp-content/uploads/2018/03/Yaito-640x684.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2018/03/Yaito-681x728.jpeg 681w, https://nuevaya.com.ni/wp-content/uploads/2018/03/Yaito.jpeg 1197w" sizes="(max-width: 281px) 100vw, 281px" /><figcaption class="wp-caption-text">YAito la mascota oficial de @nuevaya</figcaption></figure></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class='code-block-center ai-viewport-1'>
<script type="text/javascript">
google_ad_client = "ca-pub-2726428685015992";
/* www.nuevaya.com.ni */
google_ad_slot = "5434240857";
google_ad_width = 300;
google_ad_height = 600;
</script>
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>

</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Escúchanos en Vivo</span></h4>			<div class="textwidget"></div>
		</aside><div class="td_block_wrap td_block_weather td_block_widget td_uid_6_5ae8265b07c8d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5ae8265b07c8d" ><h4 class="block-title"><span class="td-pulldown-size">El Clima YA en Managua</span></h4><div id=td_uid_6_5ae8265b07c8d class="td-weather-wrap td_block_inner td-pb-padding-side td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Managua</div>
			<div class="td-weather-condition">nubes dispersas</div>
			<i class="td-location-icon td-icons-location" data-block-uid="td_uid_6_5ae8265b07c8d"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_6_5ae8265b07c8d">
				<input id="td_uid_6_5ae8265b07c8d" class="td-location-set-input" type="text"
					   name="location" value="">
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span
						class="td_animation_sprite-27-100-80-0-0-1 scattered-clouds-n td-w-today-icon"
						data-td-block-uid="td_uid_6_5ae8265b07c8d"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_6_5ae8265b07c8d">
					<span class="td-big-degrees">28</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span
							class="td-small-degrees td-w-high-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span
							class="td-small-degrees td-w-low-temp">28</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">61						%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span
						class="td-weather-parameter td-w-today-wind-speed">6.2kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">40						%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">Mar</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-0">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">Mie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-1">34</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">Jue</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-2">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">Vie</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-3">35</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">Sab</div>

						<div class="td-day-degrees">
							<span
								class="td-degrees-4">32</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>

		</div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

<div id="sticky-anchor"></div>
<div id="sticky"style="position:fixed; bottom:0px; z-index: 10000;">
<div class="td_block_wrap td_block_trending_now td_uid_7_5ae8265b07da7_rand td_block_template_1"  data-td-block-uid="td_uid_7_5ae8265b07da7" >
<style>
.td_uid_7_5ae8265b07da7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_5ae8265b07da7_rand .td-load-more-wrap a:hover,
        	.td_uid_7_5ae8265b07da7_rand .td_quote_on_blocks,
        	.td_uid_7_5ae8265b07da7_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_5ae8265b07da7_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_5ae8265b07da7_rand .td-instagram-user a {
                color: #af0000;
            }

            .td_uid_7_5ae8265b07da7_rand .td-next-prev-wrap a:hover i {
                background-color: #af0000;
                border-color: #af0000;
            }

            .td_uid_7_5ae8265b07da7_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_5ae8265b07da7_rand .td-trending-now-title,
            .td_uid_7_5ae8265b07da7_rand .block-title span,
            .td_uid_7_5ae8265b07da7_rand .td-weather-information:before,
            .td_uid_7_5ae8265b07da7_rand .td-weather-week:before,
            .td_uid_7_5ae8265b07da7_rand .td-exchange-header:before,
            .td_uid_7_5ae8265b07da7_rand .block-title a {
                background-color: #af0000;
            }

            
            .td_uid_7_5ae8265b07da7_rand .td-trending-now-title,
            body .td_uid_7_5ae8265b07da7_rand .block-title span,
            body .td_uid_7_5ae8265b07da7_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_7_5ae8265b07da7 = new tdBlock();
block_td_uid_7_5ae8265b07da7.id = "td_uid_7_5ae8265b07da7";
block_td_uid_7_5ae8265b07da7.atts = '{"limit":"5","sort":"latest","post_ids":"","tag_slug":"ultimahora","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#af0000","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_7_5ae8265b07da7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5ae8265b07da7_rand","tdc_css_class_style":"td_uid_7_5ae8265b07da7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5ae8265b07da7.td_column_number = "1";
block_td_uid_7_5ae8265b07da7.block_type = "td_block_trending_now";
block_td_uid_7_5ae8265b07da7.post_count = "5";
block_td_uid_7_5ae8265b07da7.found_posts = "3168";
block_td_uid_7_5ae8265b07da7.header_color = "#af0000";
block_td_uid_7_5ae8265b07da7.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ae8265b07da7.max_num_pages = "634";
tdBlocksArray.push(block_td_uid_7_5ae8265b07da7);
</script><div id=td_uid_7_5ae8265b07da7 class="td_block_inner">

	<div class="td-block-row"><div class="td-trending-now-wrapper" id="td_uid_7_5ae8265b07da7" data-start=""><div class="td-trending-now-title block-title">Ultima Hora</div><div class="td-trending-now-display-area">
        <div class="td_module_trending_now td_module_wrap td-trending-now-post-0 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/joven-es-asesinado-de-un-plomazo-en-la-cabeza-en-matagalpa/" rel="bookmark" title="Joven es asesinado de un plomazo en la cabeza en Matagalpa">Joven es asesinado de un plomazo en la cabeza en Matagalpa</a></h3>
        </div>

        
        <div class="td_module_trending_now td_module_wrap td-trending-now-post-1 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/miles-llenan-la-plaza-de-las-victorias-en-apoyo-al-dialogo-trabajo-y-paz/" rel="bookmark" title="Miles llenan la plaza de las victorias en apoyo al Diálogo Trabajo y Paz">Miles llenan la plaza de las victorias en apoyo al Diálogo Trabajo y Paz</a></h3>
        </div>

        
        <div class="td_module_trending_now td_module_wrap td-trending-now-post-2 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/matagalpino-muere-al-salir-catapultada-de-camioneta-en-que-viajaba-al-raid/" rel="bookmark" title="Matagalpino muere al salir catapultada de camioneta en que viajaba al raid">Matagalpino muere al salir catapultada de camioneta en que viajaba al raid</a></h3>
        </div>

        
        <div class="td_module_trending_now td_module_wrap td-trending-now-post-3 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/en-presunta-pasada-de-cuentas-vendedora-de-ganado-es-muerta-a-tiros-en-el-caribe-sur/" rel="bookmark" title="En presunta pasada de cuentas, vendedora de ganado es muerta a tiros en el Caribe Sur">En presunta pasada de cuentas, vendedora de ganado es muerta a tiros en el Caribe Sur</a></h3>
        </div>

        
        <div class="td_module_trending_now td_module_wrap td-trending-now-post-4 td-trending-now-post">

            <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/descompensada-mental-mata-a-un-taxista-chinandegano/" rel="bookmark" title="Descompensada mental mata a un taxista chinandegano">Descompensada mental mata a un taxista chinandegano</a></h3>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#"
                                  class="td_ajax-prev-pagex td-trending-now-nav-left"
                                  data-block-id="td_uid_7_5ae8265b07da7"
                                  data-moving="left"
                                  data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
                                  class="td_ajax-next-pagex td-trending-now-nav-right"
                                  data-block-id="td_uid_7_5ae8265b07da7"
                                  data-moving="right"
                                  data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div><!--./row-fluid--></div></div> <!-- ./block --></div>

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12 td-footer-full">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img src="https://nuevaya.com.ni/wp-content/uploads/2017/11/Portada.gif" alt="Radio Ya" title="Noticias de Nicaragua y el Mundo"/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial<br> La mejor de las radios en Nicaragua<br>
<a href="https://nuevaya.com.ni/politica-de-privacidad/">Visita nuestra política de privacidad</a></div><div class="footer-social-wrap td-social-style2"></div></div>		</div>
		<div class="td-pb-span12">
					</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Entretenimiento Digital S.A. Todos los derechos reservados. Año 2018                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type='text/javascript'>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</script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        
        uid: 5ae8265b08b7e
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-main-content-wrap, .td-ss-main-sidebar, .code-block, .post{
background-color:#e9ebee;
}

#sticky {
    width: 100%;
    background-color: #af0000;
}

#sticky.stick {
    position: fixed;
    bottom: 0;
    width: 100%;
    z-index: 10000;
}
.td-next-prev-wrap a i {
    color: #ffffff;
    border: 0;
    font-size: 16px !important;
}

</style>

<script type='text/javascript' src='https://nuevaya.com.ni/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://nuevaya.com.ni/wp-includes/js/wp-embed.min.js'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://nuevaya.com.ni/wp-content/uploads/2017/11/Fondo-FB.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Managua","api_location":"Managua","api_language":"es","api_key":"c9945aa8f3edb7dcdaaad2cfc9cb6127","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[28,82.400000000000006],"today_humidity":61,"today_wind_speed":[6.2000000000000002,3.8999999999999999],"today_min":[28,82.400000000000006],"today_max":[28,82.400000000000006],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1525154400,"day_name":"Mar","day_temp":[34,93],"owm_day_index":0},{"timestamp":1525219200,"day_name":"Mie","day_temp":[34,94],"owm_day_index":6},{"timestamp":1525305600,"day_name":"Jue","day_temp":[35,95],"owm_day_index":14},{"timestamp":1525392000,"day_name":"Vie","day_temp":[35,94],"owm_day_index":22},{"timestamp":1525478400,"day_name":"Sab","day_temp":[32,90],"owm_day_index":30}]});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_6_5ae8265b07c8d","location":"Managua","api_location":"Managua","api_language":"es","api_key":"c9945aa8f3edb7dcdaaad2cfc9cb6127","today_icon":"scattered-clouds-n","today_icon_text":"nubes dispersas","today_temp":[28,82.400000000000006],"today_humidity":61,"today_wind_speed":[6.2000000000000002,3.8999999999999999],"today_min":[28,82.400000000000006],"today_max":[28,82.400000000000006],"today_clouds":40,"current_unit":0,"forecast":[{"timestamp":1525154400,"day_name":"Mar","day_temp":[34,93],"owm_day_index":0},{"timestamp":1525219200,"day_name":"Mie","day_temp":[34,94],"owm_day_index":6},{"timestamp":1525305600,"day_name":"Jue","day_temp":[35,95],"owm_day_index":14},{"timestamp":1525392000,"day_name":"Vie","day_temp":[35,94],"owm_day_index":22},{"timestamp":1525478400,"day_name":"Sab","day_temp":[32,90],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[507578]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>
