<!doctype html > <!--[if IE 8]><html class="ie8" lang="es-ES"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="es-ES"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic%7COpen+Sans%3A400%2C700%7CActor%3A400%2C700" /><link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css"><link rel="stylesheet" href="https://nuevaya.com.ni/wp-content/cache/min/1/7e6ac11e3d374efbca144b8104a90c5c.css" data-minify="1"/><link rel="stylesheet" href="https://nuevaya.com.ni/wp-content/cache/min/1/1169843d3181de604eb57d91f3c215f9.css" data-minify="1"/><link rel="stylesheet" href="https://nuevaya.com.ni/wp-content/cache/min/1/5705fe7ca7e2fddb2aac87d3cf3d1ec4.css" data-minify="1"/><link rel="stylesheet" href="https://nuevaya.com.ni/wp-content/cache/min/1/e5b9b1f75bdcc9b454e7e063eb782780.css" data-minify="1"/><script async src='https://www.google-analytics.com/analytics.js'></script><script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/856d34c8f89aa2b706b23f0705f051c1.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/e8ef3494a1e8dbbb3cbc34fcda1522c4.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/8662f05311987eca7de02f5f44c8a685.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/5454792bb4836b98a0465774ca89703d.js" data-minify="1"></script> <title>Cuba debuta con victoria ante Licey en la serie del Caribe 2017 | ((( La Nueva Radio YA )))</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE....jpg" /><meta name="author" content="Lic. Robleto"><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//ton.twimg.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//static.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; RSS de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Cuba debuta con victoria ante Licey en la serie del Caribe 2017 RSS de los comentarios" href="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel='https://api.w.org/' href='https://nuevaya.com.ni/wp-json/' /><link rel='prev' title='Gobierno invierte 45 millones de córdobas para llevar energía eléctrica a otras 31 comunidades' href='https://nuevaya.com.ni/gobierno-invierte-45-millones-de-cordobas-para-llevar-energia-electrica-a-otras-31-comunidades/' /><link rel='next' title='Policía muere al estrellarse en su moto con un caballo en Condega, Estelí' href='https://nuevaya.com.ni/policia-muere-al-estrellarse-en-su-moto-con-un-caballo-en-condega-esteli/' /><link rel="canonical" href="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/" /><link rel="alternate" type="application/json+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fcuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fcuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017%2F&#038;format=xml" /><link rel="shorturl" href="http://nuevaya.me/9YTUK8"><link rel="shortlink" href="http://nuevaya.me/9YTUK8"> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type='text/css'>div#bwl_breaking_news_header_container{background:#ba0000;color:#fff;height:36px;border-bottom:3px solid #e6ff00}.bwl_breaking_news_header_ctrl_btn{background:#ba0000 !important;color:#e6ff00 !important}div#bwl_breaking_news_header_container #header
span.bnm_ticker_title{background:#f00;font-size:14px;line-height:36px;color:#fff}div#bwl_breaking_news_header_container #header
p{line-height:36px}div#bwl_breaking_news_header_container .bwl_prev_btn,
div#bwl_breaking_news_header_container
.bwl_next_btn{background:#f00  !important;color:#fff  !important}body.bnm_header{margin-top:36px}div#bwl_breaking_news_header_container
.bwl_breaking_news_ticker_sc{height:36px;line-height:36px}div#bwl_breaking_news_header_container #header
a{font-size:14px;color:#fff}div#bwl_breaking_news_header_container #header a:hover{font-size:14px;color:#fffb00}div#bwl_breaking_news_header_container #header
em{font-size:11px;color:#fffb00}</style><link rel="amphtml" href="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/amp/" /><style type="text/css">.titletext.youtube{display:none}.preview-youtube .lazy-load-youtube-div,.lazy-load-vimeo-div{background:url(https://nuevaya.com.ni/wp-content/plugins/lazy-load-for-videos/frontend/../images/play-youtube.png) center center no-repeat}.preview-youtube .lazy-load-youtube-div:before,
.preview-youtube .lazy-load-youtube-div::before,.preview-vimeo:after,.preview-vimeo::after{content:""}</style> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var tds_login_sing_in_widget="show";var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";var tds_snap_menu="snap";var tds_logo_on_sticky="";var tds_header_style="8";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=600;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newsmag";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;ga('create','UA-55428630-1','auto');ga('send','pageview');</script> <link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" /><meta name="msapplication-TileImage" content="https://nuevaya.com.ni/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head><body class="post-template-default single single-post postid-434218 single-format-standard cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya " title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-380902" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li id="menu-item-380905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380905"><a href="#">Nicaragua YA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-380910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380910"><a href="https://nuevaya.com.ni/portada/">Portada</a></li><li id="menu-item-380907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380907"><a href="https://nuevaya.com.ni/nacionales/">Nacionales</a></li><li id="menu-item-380906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380906"><a href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a></li><li id="menu-item-391035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391035"><a href="https://nuevaya.com.ni/farandula-nica/">Farándula Nica</a></li><li id="menu-item-380908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380908"><a href="https://nuevaya.com.ni/parlamentarias-ya/">Parlamentarias YA</a></li><li id="menu-item-380909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380909"><a href="https://nuevaya.com.ni/politicas/">Políticas</a></li><li id="menu-item-395524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395524"><a href="https://nuevaya.com.ni/featured/">Destacadas</a></li></ul></li><li id="menu-item-380903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380903"><a href="https://nuevaya.com.ni/sucesos-ya/">Sucesos YA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://nuevaya.com.ni/sucesos-ya/boaco/">Boaco</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/sucesos-ya/carazo/">Carazo</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/sucesos-ya/raan/">Caribe Norte</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/sucesos-ya/raas/">Caribe Sur</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/sucesos-ya/chinandega/">Chinandega</a></li></ul></li><li id="menu-item-380904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380904"><a href="https://nuevaya.com.ni/judiciales-ya/">Judiciales YA</a></li><li id="menu-item-380911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-380911"><a href="https://nuevaya.com.ni/deportes-ya/">Deportes YA</a></li><li id="menu-item-413944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413944"><a href="#">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-413947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li id="menu-item-413946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran-2/">Lencho Catarran</a></li><li id="menu-item-413948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li id="menu-item-413945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413945"><a href="https://nuevaya.com.ni/ellas-son-asi/">Ellas son así</a></li><li id="menu-item-413949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-351853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-351853"><a href="https://nuevaya.com.ni/mujer-ya/">Mujer YA</a></li><li id="menu-item-351847" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351847"><a href="https://nuevaya.com.ni/farandula-mundial/">Farándula Mundial</a></li><li id="menu-item-351846" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351846"><a href="https://nuevaya.com.ni/curiosas-ya/">Curiosas YA</a></li><li id="menu-item-351854" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351854"><a href="https://nuevaya.com.ni/salud-y-mitos-ya/">Salud y Mitos YA</a></li><li id="menu-item-351844" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351844"><a href="https://nuevaya.com.ni/ciencia-ya/">Ciencia y Tecnologia YA</a></li><li id="menu-item-351845" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351845"><a href="https://nuevaya.com.ni/cine-ya/">Cine, Series y Cómics YA</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya " title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> <span class="td-visual-hidden">((( La Nueva Radio YA )))</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-380905"><a href="#">Nicaragua YA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380910"><a href="https://nuevaya.com.ni/portada/">Portada</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5892c3e27b767=new tdBlock();block_td_uid_1_5892c3e27b767.id="td_uid_1_5892c3e27b767";block_td_uid_1_5892c3e27b767.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5892c3e27b767_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5892c3e27b767_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_1_5892c3e27b767.td_column_number="3";block_td_uid_1_5892c3e27b767.block_type="td_block_mega_menu";block_td_uid_1_5892c3e27b767.post_count="5";block_td_uid_1_5892c3e27b767.found_posts="360";block_td_uid_1_5892c3e27b767.header_color="";block_td_uid_1_5892c3e27b767.ajax_pagination_infinite_stop="";block_td_uid_1_5892c3e27b767.max_num_pages="72";tdBlocksArray.push(block_td_uid_1_5892c3e27b767);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5892c3e27b767_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5892c3e27b767" ><div id=td_uid_1_5892c3e27b767 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/jornada-nacional-de-vacunacion-se-realizara-del-17-de-abril-al-5-de-mayo/" rel="bookmark" title="Jornada Nacional de Vacunación se realizará del 17 de abril al 5 de mayo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/114417-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/114417-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/114417-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/114417-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/114417-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Jornada Nacional de Vacunación se realizará del 17 de abril al 5 de mayo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jornada-nacional-de-vacunacion-se-realizara-del-17-de-abril-al-5-de-mayo/" rel="bookmark" title="Jornada Nacional de Vacunación se realizará del 17 de abril al 5 de mayo">Jornada Nacional de Vacunación se realizará del 17 de abril al 5 de mayo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-prepara-celebracion-del-inicio-de-clases/" rel="bookmark" title="Gobierno prepara celebración del inicio de clases"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/162978-1-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/162978-1-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/162978-1-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/162978-1-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/162978-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno prepara celebración del inicio de clases"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-prepara-celebracion-del-inicio-de-clases/" rel="bookmark" title="Gobierno prepara celebración del inicio de clases">Gobierno prepara celebración del inicio de clases</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/146-centros-de-salud-contaran-con-modernos-equipos-de-laboratorio/" rel="bookmark" title="146 Centros de Salud contarán con modernos equipos de laboratorio"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/Antigeno-prostatico-A-Tu-Salud-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/Antigeno-prostatico-A-Tu-Salud-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/Antigeno-prostatico-A-Tu-Salud-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/Antigeno-prostatico-A-Tu-Salud-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/Antigeno-prostatico-A-Tu-Salud-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="146 Centros de Salud contarán con modernos equipos de laboratorio"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/146-centros-de-salud-contaran-con-modernos-equipos-de-laboratorio/" rel="bookmark" title="146 Centros de Salud contarán con modernos equipos de laboratorio">146 Centros de Salud contarán con modernos equipos de laboratorio</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/ventanilla-unica-de-la-construccion-de-managua-registra-este-ano-154-solicitudes/" rel="bookmark" title="Ventanilla Única de la Construcción de Managua registra este año 154 solicitudes"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/162975-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/162975-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/162975-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/162975-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/162975-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ventanilla Única de la Construcción de Managua registra este año 154 solicitudes"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ventanilla-unica-de-la-construccion-de-managua-registra-este-ano-154-solicitudes/" rel="bookmark" title="Ventanilla Única de la Construcción de Managua registra este año 154 solicitudes">Ventanilla Única de la Construcción de Managua registra este año 154 solicitudes</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/ministerio-de-transporte-habilita-40-lugares-en-el-pais-para-hacer-chequeo-de-emision-de-gases/" rel="bookmark" title="Ministerio de Transporte habilita 40 lugares en el país para hacer chequeo de Emisión De Gases"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/69262-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/69262-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/69262-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/69262-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/69262-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Ministerio de Transporte habilita 40 lugares en el país para hacer chequeo de Emisión De Gases"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ministerio-de-transporte-habilita-40-lugares-en-el-pais-para-hacer-chequeo-de-emision-de-gases/" rel="bookmark" title="Ministerio de Transporte habilita 40 lugares en el país para hacer chequeo de Emisión De Gases">Ministerio de Transporte habilita 40 lugares en el país para hacer chequeo de Emisión De Gases</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5892c3e27b767" data-td_block_id="td_uid_1_5892c3e27b767"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5892c3e27b767" data-td_block_id="td_uid_1_5892c3e27b767"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380907"><a href="https://nuevaya.com.ni/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_5892c3e27cebe=new tdBlock();block_td_uid_2_5892c3e27cebe.id="td_uid_2_5892c3e27cebe";block_td_uid_2_5892c3e27cebe.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7952","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5892c3e27cebe_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5892c3e27cebe_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_2_5892c3e27cebe.td_column_number="3";block_td_uid_2_5892c3e27cebe.block_type="td_block_mega_menu";block_td_uid_2_5892c3e27cebe.post_count="5";block_td_uid_2_5892c3e27cebe.found_posts="5697";block_td_uid_2_5892c3e27cebe.header_color="";block_td_uid_2_5892c3e27cebe.ajax_pagination_infinite_stop="";block_td_uid_2_5892c3e27cebe.max_num_pages="1140";tdBlocksArray.push(block_td_uid_2_5892c3e27cebe);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_5892c3e27cebe_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5892c3e27cebe" ><div id=td_uid_2_5892c3e27cebe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-invierte-45-millones-de-cordobas-para-llevar-energia-electrica-a-otras-31-comunidades/" rel="bookmark" title="Gobierno invierte 45 millones de córdobas para llevar energía eléctrica a otras 31 comunidades"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/21b67780ac47f93bfd5f16e6db8cf47d-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/21b67780ac47f93bfd5f16e6db8cf47d-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/21b67780ac47f93bfd5f16e6db8cf47d-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/21b67780ac47f93bfd5f16e6db8cf47d-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/21b67780ac47f93bfd5f16e6db8cf47d-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno invierte 45 millones de córdobas para llevar energía eléctrica a otras 31 comunidades"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-invierte-45-millones-de-cordobas-para-llevar-energia-electrica-a-otras-31-comunidades/" rel="bookmark" title="Gobierno invierte 45 millones de córdobas para llevar energía eléctrica a otras 31 comunidades">Gobierno invierte 45 millones de córdobas para llevar energía eléctrica a otras 31 comunidades</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/leon-estrenara-mercado-municipal-fotos/" rel="bookmark" title="León estrenará mercado municipal (+FOTOS)"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/162973-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/162973-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/162973-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/162973-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/162973-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="León estrenará mercado municipal (+FOTOS)"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/leon-estrenara-mercado-municipal-fotos/" rel="bookmark" title="León estrenará mercado municipal (+FOTOS)">León estrenará mercado municipal (+FOTOS)</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/national-geographic-certifica-al-hotel-jicaro-island-ecolodge-de-nicaragua/" rel="bookmark" title="National Geographic certifica al Hotel Jícaro Island Ecolodge  de Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/National-Geographic-certifica-al-Hotel-Jícaro-Island-Ecolodge-de-Nicaragua-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/National-Geographic-certifica-al-Hotel-Jícaro-Island-Ecolodge-de-Nicaragua-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/National-Geographic-certifica-al-Hotel-Jícaro-Island-Ecolodge-de-Nicaragua-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/National-Geographic-certifica-al-Hotel-Jícaro-Island-Ecolodge-de-Nicaragua-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/National-Geographic-certifica-al-Hotel-Jícaro-Island-Ecolodge-de-Nicaragua-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="National Geographic certifica al Hotel Jícaro Island Ecolodge  de Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/national-geographic-certifica-al-hotel-jicaro-island-ecolodge-de-nicaragua/" rel="bookmark" title="National Geographic certifica al Hotel Jícaro Island Ecolodge  de Nicaragua">National Geographic certifica al Hotel Jícaro Island Ecolodge  de Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/3-mil-becas-para-varias-carreras-estaran-disponibles-en-feria-de-becas-este-viernes-y-sabado/" rel="bookmark" title="3 mil becas para varias carreras estarán disponibles en Feria de Becas, este viernes y sábado"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/16406442_1635153626790655_2287004637522305860_n-180x135.png" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/16406442_1635153626790655_2287004637522305860_n-180x135.png 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/16406442_1635153626790655_2287004637522305860_n-80x60.png 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/16406442_1635153626790655_2287004637522305860_n-100x75.png 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/16406442_1635153626790655_2287004637522305860_n-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="3 mil becas para varias carreras estarán disponibles en Feria de Becas, este viernes y sábado"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/3-mil-becas-para-varias-carreras-estaran-disponibles-en-feria-de-becas-este-viernes-y-sabado/" rel="bookmark" title="3 mil becas para varias carreras estarán disponibles en Feria de Becas, este viernes y sábado">3 mil becas para varias carreras estarán disponibles en Feria de Becas, este viernes y sábado</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/ipsa-capacita-a-productores-y-ganaderos-para-tratar-al-pulgon-amarillo/" rel="bookmark" title="IPSA capacita a productores y ganaderos para tratar al &#8220;pulgón amarillo&#8221;"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/IPSA-capacita-a-productores-y-ganaderos-para-tratar-al-pulgón-amarillo-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/IPSA-capacita-a-productores-y-ganaderos-para-tratar-al-pulgón-amarillo-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IPSA-capacita-a-productores-y-ganaderos-para-tratar-al-pulgón-amarillo-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IPSA-capacita-a-productores-y-ganaderos-para-tratar-al-pulgón-amarillo-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IPSA-capacita-a-productores-y-ganaderos-para-tratar-al-pulgón-amarillo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="IPSA capacita a productores y ganaderos para tratar al &#8220;pulgón amarillo&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ipsa-capacita-a-productores-y-ganaderos-para-tratar-al-pulgon-amarillo/" rel="bookmark" title="IPSA capacita a productores y ganaderos para tratar al &#8220;pulgón amarillo&#8221;">IPSA capacita a productores y ganaderos para tratar al &#8220;pulgón amarillo&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5892c3e27cebe" data-td_block_id="td_uid_2_5892c3e27cebe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5892c3e27cebe" data-td_block_id="td_uid_2_5892c3e27cebe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380906"><a href="https://nuevaya.com.ni/ya-mi-municipio/">YA Mi Municipio</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_5892c3e27edcb=new tdBlock();block_td_uid_3_5892c3e27edcb.id="td_uid_3_5892c3e27edcb";block_td_uid_3_5892c3e27edcb.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_5892c3e27edcb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5892c3e27edcb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_3_5892c3e27edcb.td_column_number="3";block_td_uid_3_5892c3e27edcb.block_type="td_block_mega_menu";block_td_uid_3_5892c3e27edcb.post_count="5";block_td_uid_3_5892c3e27edcb.found_posts="2054";block_td_uid_3_5892c3e27edcb.header_color="";block_td_uid_3_5892c3e27edcb.ajax_pagination_infinite_stop="";block_td_uid_3_5892c3e27edcb.max_num_pages="411";tdBlocksArray.push(block_td_uid_3_5892c3e27edcb);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_5892c3e27edcb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_5892c3e27edcb" ><div id=td_uid_3_5892c3e27edcb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/rehabilitan-10-kilometros-de-caminos-en-wiwili-jinotega/" rel="bookmark" title="Rehabilitan 10 kilómetros de caminos en Wiwilí, Jinotega"><img width="180" height="120" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2015/09/carreterasmit.jpg" alt="" title="Rehabilitan 10 kilómetros de caminos en Wiwilí, Jinotega"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/rehabilitan-10-kilometros-de-caminos-en-wiwili-jinotega/" rel="bookmark" title="Rehabilitan 10 kilómetros de caminos en Wiwilí, Jinotega">Rehabilitan 10 kilómetros de caminos en Wiwilí, Jinotega</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/mas-familias-jinoteganas-inauguran-servicio-de-energia-electrica/" rel="bookmark" title="Más familias jinoteganas inauguran servicio de energía electrica"><img width="180" height="120" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/08/cuentan-con-energia-electrica.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/08/cuentan-con-energia-electrica.jpg 350w, https://nuevaya.com.ni/wp-content/uploads/2016/08/cuentan-con-energia-electrica-300x201.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Más familias jinoteganas inauguran servicio de energía electrica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mas-familias-jinoteganas-inauguran-servicio-de-energia-electrica/" rel="bookmark" title="Más familias jinoteganas inauguran servicio de energía electrica">Más familias jinoteganas inauguran servicio de energía electrica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fes-y-alcaldia-de-managua-limpian-el-colegio-14-de-septiembre/" rel="bookmark" title="FES y Alcaldía de Managua limpian el Colegio 14 de Septiembre"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/colegio-14-de-septiembre-03-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/colegio-14-de-septiembre-03-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/colegio-14-de-septiembre-03-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/colegio-14-de-septiembre-03-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/colegio-14-de-septiembre-03-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FES y Alcaldía de Managua limpian el Colegio 14 de Septiembre"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fes-y-alcaldia-de-managua-limpian-el-colegio-14-de-septiembre/" rel="bookmark" title="FES y Alcaldía de Managua limpian el Colegio 14 de Septiembre">FES y Alcaldía de Managua limpian el Colegio 14 de Septiembre</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/educadores-de-27-colegios-de-managua-se-capacitan-por-una-educacion-de-calidad/" rel="bookmark" title="Educadores de 27 colegios de Managua se capacitan por una educación de calidad"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-1024x768.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/educadores-9.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Educadores de 27 colegios de Managua se capacitan por una educación de calidad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/educadores-de-27-colegios-de-managua-se-capacitan-por-una-educacion-de-calidad/" rel="bookmark" title="Educadores de 27 colegios de Managua se capacitan por una educación de calidad">Educadores de 27 colegios de Managua se capacitan por una educación de calidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/famioias-de-managua-carazo-y-granada-recibiran-plan-techo/" rel="bookmark" title="Familias de Managua, Carazo y Granada recibirán plan techo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-300x225.jpeg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-768x576.jpeg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-1024x768.jpeg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-560x420.jpeg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-238x178.jpeg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-640x480.jpeg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega-681x511.jpeg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/plan-techo-entrega.jpeg 1224w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Familias de Managua, Carazo y Granada recibirán plan techo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/famioias-de-managua-carazo-y-granada-recibiran-plan-techo/" rel="bookmark" title="Familias de Managua, Carazo y Granada recibirán plan techo">Familias de Managua, Carazo y Granada recibirán plan techo</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5892c3e27edcb" data-td_block_id="td_uid_3_5892c3e27edcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5892c3e27edcb" data-td_block_id="td_uid_3_5892c3e27edcb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-391035"><a href="https://nuevaya.com.ni/farandula-nica/">Farándula Nica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_5892c3e280eff=new tdBlock();block_td_uid_4_5892c3e280eff.id="td_uid_4_5892c3e280eff";block_td_uid_4_5892c3e280eff.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_5892c3e280eff_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5892c3e280eff_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_4_5892c3e280eff.td_column_number="3";block_td_uid_4_5892c3e280eff.block_type="td_block_mega_menu";block_td_uid_4_5892c3e280eff.post_count="5";block_td_uid_4_5892c3e280eff.found_posts="1101";block_td_uid_4_5892c3e280eff.header_color="";block_td_uid_4_5892c3e280eff.ajax_pagination_infinite_stop="";block_td_uid_4_5892c3e280eff.max_num_pages="221";tdBlocksArray.push(block_td_uid_4_5892c3e280eff);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_5892c3e280eff_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_5892c3e280eff" ><div id=td_uid_4_5892c3e280eff class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asi-somos-las-parejas-es-el-nombre-del-nuevo-show-de-reynaldo-ruiz/" rel="bookmark" title="“Así Somos Las Parejas” es el nombre del nuevo show de Reynaldo Ruiz"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/16265311_1811342092416617_7346570753582499698_n-1-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/16265311_1811342092416617_7346570753582499698_n-1-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/16265311_1811342092416617_7346570753582499698_n-1-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/16265311_1811342092416617_7346570753582499698_n-1-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/16265311_1811342092416617_7346570753582499698_n-1-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/02/16265311_1811342092416617_7346570753582499698_n-1-536x400.jpg 536w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Así Somos Las Parejas” es el nombre del nuevo show de Reynaldo Ruiz"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asi-somos-las-parejas-es-el-nombre-del-nuevo-show-de-reynaldo-ruiz/" rel="bookmark" title="“Así Somos Las Parejas” es el nombre del nuevo show de Reynaldo Ruiz">“Así Somos Las Parejas” es el nombre del nuevo show de Reynaldo Ruiz</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/un-velero-llamado-libertad-al-ritmo-de-cumbia-es-el-nuevo-cover-del-grupo-extasis/" rel="bookmark" title="“Un Velero Llamado Libertad” al ritmo de cumbia es el nuevo cover del grupo “Extasis”"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/af2c091f-f40b-45fc-ba0a-81e838d48d83-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/af2c091f-f40b-45fc-ba0a-81e838d48d83-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/af2c091f-f40b-45fc-ba0a-81e838d48d83-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/af2c091f-f40b-45fc-ba0a-81e838d48d83-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/af2c091f-f40b-45fc-ba0a-81e838d48d83-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="“Un Velero Llamado Libertad” al ritmo de cumbia es el nuevo cover del grupo “Extasis”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/un-velero-llamado-libertad-al-ritmo-de-cumbia-es-el-nuevo-cover-del-grupo-extasis/" rel="bookmark" title="“Un Velero Llamado Libertad” al ritmo de cumbia es el nuevo cover del grupo “Extasis”">“Un Velero Llamado Libertad” al ritmo de cumbia es el nuevo cover del grupo “Extasis”</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/llega-al-pais-marina-jacoby-miss-nicaragua-2017/" rel="bookmark" title="Llega a Nicaragua Marina Jacoby, Miss Nicaragua 2017"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/Marina-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/Marina-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/Marina-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/Marina-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/Marina-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Llega a Nicaragua Marina Jacoby, Miss Nicaragua 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/llega-al-pais-marina-jacoby-miss-nicaragua-2017/" rel="bookmark" title="Llega a Nicaragua Marina Jacoby, Miss Nicaragua 2017">Llega a Nicaragua Marina Jacoby, Miss Nicaragua 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gustavo-leyton-da-a-conocer-en-exclusiva-en-tu-nueva-radio-ya-su-calendario-2017/" rel="bookmark" title="Gustavo Leyton da a conocer en exclusiva en Tu Nueva Radio Ya su Calendario 2017"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-1024x768.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7fde747-92b1-4801-bc1d-2865574952d5.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gustavo Leyton da a conocer en exclusiva en Tu Nueva Radio Ya su Calendario 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gustavo-leyton-da-a-conocer-en-exclusiva-en-tu-nueva-radio-ya-su-calendario-2017/" rel="bookmark" title="Gustavo Leyton da a conocer en exclusiva en Tu Nueva Radio Ya su Calendario 2017">Gustavo Leyton da a conocer en exclusiva en Tu Nueva Radio Ya su Calendario 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/integrantes-de-agrupacion-los-chicos-de-puerto-rico-visitaran-nicaragua-en-agosto/" rel="bookmark" title="Integrantes de agrupación &#8220;Los Chicos de Puerto Rico” visitarán  Nicaragua en agosto"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/f7bfb939-e387-42f2-8d50-f97220d26dae-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/f7bfb939-e387-42f2-8d50-f97220d26dae-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7bfb939-e387-42f2-8d50-f97220d26dae-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7bfb939-e387-42f2-8d50-f97220d26dae-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/f7bfb939-e387-42f2-8d50-f97220d26dae-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Integrantes de agrupación &#8220;Los Chicos de Puerto Rico” visitarán  Nicaragua en agosto"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/integrantes-de-agrupacion-los-chicos-de-puerto-rico-visitaran-nicaragua-en-agosto/" rel="bookmark" title="Integrantes de agrupación &#8220;Los Chicos de Puerto Rico” visitarán  Nicaragua en agosto">Integrantes de agrupación &#8220;Los Chicos de Puerto Rico” visitarán  Nicaragua en agosto</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5892c3e280eff" data-td_block_id="td_uid_4_5892c3e280eff"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5892c3e280eff" data-td_block_id="td_uid_4_5892c3e280eff"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380908"><a href="https://nuevaya.com.ni/parlamentarias-ya/">Parlamentarias YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_5892c3e2830bf=new tdBlock();block_td_uid_5_5892c3e2830bf.id="td_uid_5_5892c3e2830bf";block_td_uid_5_5892c3e2830bf.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7950","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_5892c3e2830bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5892c3e2830bf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_5_5892c3e2830bf.td_column_number="3";block_td_uid_5_5892c3e2830bf.block_type="td_block_mega_menu";block_td_uid_5_5892c3e2830bf.post_count="5";block_td_uid_5_5892c3e2830bf.found_posts="225";block_td_uid_5_5892c3e2830bf.header_color="";block_td_uid_5_5892c3e2830bf.ajax_pagination_infinite_stop="";block_td_uid_5_5892c3e2830bf.max_num_pages="45";tdBlocksArray.push(block_td_uid_5_5892c3e2830bf);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_5892c3e2830bf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_5892c3e2830bf" ><div id=td_uid_5_5892c3e2830bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-realiza-ii-jornada-ecologica-en-sus-instalaciones/" rel="bookmark" title="Asamblea Nacional realiza II Jornada Ecológica en sus instalaciones"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/jornada-ecologica-an-5-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/jornada-ecologica-an-5-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/jornada-ecologica-an-5-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/jornada-ecologica-an-5-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/jornada-ecologica-an-5-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional realiza II Jornada Ecológica en sus instalaciones"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-realiza-ii-jornada-ecologica-en-sus-instalaciones/" rel="bookmark" title="Asamblea Nacional realiza II Jornada Ecológica en sus instalaciones">Asamblea Nacional realiza II Jornada Ecológica en sus instalaciones</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu"><div class="td-module-image"></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/legisladores-inician-curso-de-induccion-parlamentaria/" rel="bookmark" title="Legisladores inician curso de inducción parlamentaria">Legisladores inician curso de inducción parlamentaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/listas-para-trabajar-las-15-comisiones-parlamentarias/" rel="bookmark" title="Listas para trabajar las 15 Comisiones Parlamentarias"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/6139bb02-548a-452e-9c52-404006d4dbcf-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/6139bb02-548a-452e-9c52-404006d4dbcf-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6139bb02-548a-452e-9c52-404006d4dbcf-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6139bb02-548a-452e-9c52-404006d4dbcf-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6139bb02-548a-452e-9c52-404006d4dbcf-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Listas para trabajar las 15 Comisiones Parlamentarias"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/listas-para-trabajar-las-15-comisiones-parlamentarias/" rel="bookmark" title="Listas para trabajar las 15 Comisiones Parlamentarias">Listas para trabajar las 15 Comisiones Parlamentarias</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/listas-8-de-las-15-comisiones-de-la-asamblea-nacional/" rel="bookmark" title="Listas 8 de las 15 comisiones de la Asamblea Nacional"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/14af6152-8780-4aba-8e29-ab9f7943fbb5-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/14af6152-8780-4aba-8e29-ab9f7943fbb5-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/14af6152-8780-4aba-8e29-ab9f7943fbb5-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/14af6152-8780-4aba-8e29-ab9f7943fbb5-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/14af6152-8780-4aba-8e29-ab9f7943fbb5-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Listas 8 de las 15 comisiones de la Asamblea Nacional"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/listas-8-de-las-15-comisiones-de-la-asamblea-nacional/" rel="bookmark" title="Listas 8 de las 15 comisiones de la Asamblea Nacional">Listas 8 de las 15 comisiones de la Asamblea Nacional</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_module_no_thumb td_mod_mega_menu"><div class="td-module-image"></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-realiza-sesion-para-la-integracion-de-las-comisiones/" rel="bookmark" title="Asamblea Nacional realiza sesión para la integración de las Comisiones">Asamblea Nacional realiza sesión para la integración de las Comisiones</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5892c3e2830bf" data-td_block_id="td_uid_5_5892c3e2830bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5892c3e2830bf" data-td_block_id="td_uid_5_5892c3e2830bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380909"><a href="https://nuevaya.com.ni/politicas/">Políticas</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_5892c3e28493e=new tdBlock();block_td_uid_6_5892c3e28493e.id="td_uid_6_5892c3e28493e";block_td_uid_6_5892c3e28493e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_5892c3e28493e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5892c3e28493e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_6_5892c3e28493e.td_column_number="3";block_td_uid_6_5892c3e28493e.block_type="td_block_mega_menu";block_td_uid_6_5892c3e28493e.post_count="5";block_td_uid_6_5892c3e28493e.found_posts="591";block_td_uid_6_5892c3e28493e.header_color="";block_td_uid_6_5892c3e28493e.ajax_pagination_infinite_stop="";block_td_uid_6_5892c3e28493e.max_num_pages="119";tdBlocksArray.push(block_td_uid_6_5892c3e28493e);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_5892c3e28493e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5892c3e28493e" ><div id=td_uid_6_5892c3e28493e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/adolfo-pastran-el-pueblo-nicaraguense-reconoce-el-trabajo-del-gobierno-para-las-mayorias/" rel="bookmark" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/adolfo-pastran-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/adolfo-pastran-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/adolfo-pastran-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/adolfo-pastran-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/adolfo-pastran-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/adolfo-pastran-el-pueblo-nicaraguense-reconoce-el-trabajo-del-gobierno-para-las-mayorias/" rel="bookmark" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;">Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cse-acredita-a-diputados-del-parlacen/" rel="bookmark" title="CSE acredita a diputados del PARLACEN"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-1024x768.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/IMG-20170115-WA0020.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CSE acredita a diputados del PARLACEN"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cse-acredita-a-diputados-del-parlacen/" rel="bookmark" title="CSE acredita a diputados del PARLACEN">CSE acredita a diputados del PARLACEN</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/empresarios-privados-contentos-con-discurso-del-comandante-daniel-durante-acto-de-posesion/" rel="bookmark" title="Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/descarga-6-3-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/descarga-6-3-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/descarga-6-3-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/descarga-6-3-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/descarga-6-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/empresarios-privados-contentos-con-discurso-del-comandante-daniel-durante-acto-de-posesion/" rel="bookmark" title="Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión">Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/presidente-de-la-comision-europa-saluda-nuevo-mandato-del-presidente-daniel/" rel="bookmark" title="Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/160634-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/160634-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160634-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160634-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160634-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/presidente-de-la-comision-europa-saluda-nuevo-mandato-del-presidente-daniel/" rel="bookmark" title="Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel">Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/emperador-y-primer-ministro-de-japon-saludan-toma-de-posesion-del-pueblo-presidente/" rel="bookmark" title="Emperador y Primer Ministro de Japón saludan Toma de Posesión del Pueblo-Presidente"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/160633-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/160633-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160633-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160633-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/160633-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Emperador y Primer Ministro de Japón saludan Toma de Posesión del Pueblo-Presidente"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/emperador-y-primer-ministro-de-japon-saludan-toma-de-posesion-del-pueblo-presidente/" rel="bookmark" title="Emperador y Primer Ministro de Japón saludan Toma de Posesión del Pueblo-Presidente">Emperador y Primer Ministro de Japón saludan Toma de Posesión del Pueblo-Presidente</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5892c3e28493e" data-td_block_id="td_uid_6_5892c3e28493e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5892c3e28493e" data-td_block_id="td_uid_6_5892c3e28493e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395524"><a href="https://nuevaya.com.ni/featured/">Destacadas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380903"><a href="https://nuevaya.com.ni/sucesos-ya/">Sucesos YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5892c3e286962=new tdBlock();block_td_uid_7_5892c3e286962.id="td_uid_7_5892c3e286962";block_td_uid_7_5892c3e286962.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_5892c3e286962_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5892c3e286962_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_7_5892c3e286962.td_column_number="3";block_td_uid_7_5892c3e286962.block_type="td_block_mega_menu";block_td_uid_7_5892c3e286962.post_count="5";block_td_uid_7_5892c3e286962.found_posts="13545";block_td_uid_7_5892c3e286962.header_color="";block_td_uid_7_5892c3e286962.ajax_pagination_infinite_stop="";block_td_uid_7_5892c3e286962.max_num_pages="2709";tdBlocksArray.push(block_td_uid_7_5892c3e286962);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5892c3e286962_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5892c3e286962" ><div id=td_uid_7_5892c3e286962 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/antisocial-le-clavo-punal-en-un-ojo-a-vecino-del-barrio-laureles-norte/" rel="bookmark" title="Antisocial le clavó puñal en un ojo a vecino del barrio Laureles Norte"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/p3-1-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/p3-1-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/p3-1-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/p3-1-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/p3-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Antisocial le clavó puñal en un ojo a vecino del barrio Laureles Norte"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/antisocial-le-clavo-punal-en-un-ojo-a-vecino-del-barrio-laureles-norte/" rel="bookmark" title="Antisocial le clavó puñal en un ojo a vecino del barrio Laureles Norte">Antisocial le clavó puñal en un ojo a vecino del barrio Laureles Norte</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/sicario-le-perdona-la-vida-a-un-hombre-al-que-mataria-por-encargo-en-siuna/" rel="bookmark" title="Sicario le perdona la vida a un hombre, al que mataría por encargo en Siuna"><img width="180" height="120" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2014/12/Sicario.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2014/12/Sicario.jpg 1200w, https://nuevaya.com.ni/wp-content/uploads/2014/12/Sicario-300x200.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2014/12/Sicario-1024x684.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2014/12/Sicario-700x467.jpg 700w, https://nuevaya.com.ni/wp-content/uploads/2014/12/Sicario-535x357.jpg 535w, https://nuevaya.com.ni/wp-content/uploads/2014/12/Sicario-724x483.jpg 724w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sicario le perdona la vida a un hombre, al que mataría por encargo en Siuna"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sicario-le-perdona-la-vida-a-un-hombre-al-que-mataria-por-encargo-en-siuna/" rel="bookmark" title="Sicario le perdona la vida a un hombre, al que mataría por encargo en Siuna">Sicario le perdona la vida a un hombre, al que mataría por encargo en Siuna</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/anciano-hallado-muerto-en-carretera-a-el-sauce-fue-arrollado-por-un-vehiculo-confirman-autoridades/" rel="bookmark" title="Anciano hallado muerto en carretera a El Sauce fue arrollado por un vehículo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/descarga-5-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/descarga-5-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/descarga-5-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/descarga-5-100x75.jpg 100w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Anciano hallado muerto en carretera a El Sauce fue arrollado por un vehículo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/anciano-hallado-muerto-en-carretera-a-el-sauce-fue-arrollado-por-un-vehiculo-confirman-autoridades/" rel="bookmark" title="Anciano hallado muerto en carretera a El Sauce fue arrollado por un vehículo">Anciano hallado muerto en carretera a El Sauce fue arrollado por un vehículo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/rastra-se-desbarata-completamente-al-volcarse-en-chinandega/" rel="bookmark" title="Rastra se desbarata completamente al volcarse en Chinandega"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-1024x768.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/02/volcadura-rastra-01-2.jpg 1040w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Rastra se desbarata completamente al volcarse en Chinandega"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/rastra-se-desbarata-completamente-al-volcarse-en-chinandega/" rel="bookmark" title="Rastra se desbarata completamente al volcarse en Chinandega">Rastra se desbarata completamente al volcarse en Chinandega</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/motociclista-ebrio-se-estrella-contra-una-camioneta-en-managua/" rel="bookmark" title="Motociclista ebrio se estrella contra una camioneta en Managua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-1024x768.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/02/motociclista-ebrio-contra-camioneta-02-2.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Motociclista ebrio se estrella contra una camioneta en Managua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/motociclista-ebrio-se-estrella-contra-una-camioneta-en-managua/" rel="bookmark" title="Motociclista ebrio se estrella contra una camioneta en Managua">Motociclista ebrio se estrella contra una camioneta en Managua</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5892c3e286962" id="td_uid_8_5892c3e2870e0" data-td_block_id="td_uid_7_5892c3e286962" data-td_filter_value="" href="https://nuevaya.com.ni/sucesos-ya/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_5892c3e286962"  id="td_uid_9_5892c3e28717e" data-td_block_id="td_uid_7_5892c3e286962" data-td_filter_value="31" href="https://nuevaya.com.ni/sucesos-ya/boaco/">Boaco</a><a class="mega-menu-sub-cat-td_uid_7_5892c3e286962"  id="td_uid_10_5892c3e28722f" data-td_block_id="td_uid_7_5892c3e286962" data-td_filter_value="28" href="https://nuevaya.com.ni/sucesos-ya/carazo/">Carazo</a><a class="mega-menu-sub-cat-td_uid_7_5892c3e286962"  id="td_uid_11_5892c3e2872dc" data-td_block_id="td_uid_7_5892c3e286962" data-td_filter_value="24" href="https://nuevaya.com.ni/sucesos-ya/raan/">Caribe Norte</a><a class="mega-menu-sub-cat-td_uid_7_5892c3e286962"  id="td_uid_12_5892c3e287389" data-td_block_id="td_uid_7_5892c3e286962" data-td_filter_value="23" href="https://nuevaya.com.ni/sucesos-ya/raas/">Caribe Sur</a><a class="mega-menu-sub-cat-td_uid_7_5892c3e286962"  id="td_uid_13_5892c3e287432" data-td_block_id="td_uid_7_5892c3e286962" data-td_filter_value="29" href="https://nuevaya.com.ni/sucesos-ya/chinandega/">Chinandega</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5892c3e286962" data-td_block_id="td_uid_7_5892c3e286962"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5892c3e286962" data-td_block_id="td_uid_7_5892c3e286962"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380904"><a href="https://nuevaya.com.ni/judiciales-ya/">Judiciales YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_5892c3e2888b2=new tdBlock();block_td_uid_14_5892c3e2888b2.id="td_uid_14_5892c3e2888b2";block_td_uid_14_5892c3e2888b2.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_5892c3e2888b2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5892c3e2888b2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_14_5892c3e2888b2.td_column_number="3";block_td_uid_14_5892c3e2888b2.block_type="td_block_mega_menu";block_td_uid_14_5892c3e2888b2.post_count="5";block_td_uid_14_5892c3e2888b2.found_posts="707";block_td_uid_14_5892c3e2888b2.header_color="";block_td_uid_14_5892c3e2888b2.ajax_pagination_infinite_stop="";block_td_uid_14_5892c3e2888b2.max_num_pages="142";tdBlocksArray.push(block_td_uid_14_5892c3e2888b2);</script><div class="td_block_wrap td_block_mega_menu td_uid_14_5892c3e2888b2_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5892c3e2888b2" ><div id=td_uid_14_5892c3e2888b2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/juez-deja-presos-a-aprendices-de-rateros-en-managua/" rel="bookmark" title="Juez deja presos a “aprendices” de rateros en Managua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/1fc3fa1e-1dbd-45a7-a5fb-20c5c36031ba-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/1fc3fa1e-1dbd-45a7-a5fb-20c5c36031ba-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/1fc3fa1e-1dbd-45a7-a5fb-20c5c36031ba-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/1fc3fa1e-1dbd-45a7-a5fb-20c5c36031ba-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/1fc3fa1e-1dbd-45a7-a5fb-20c5c36031ba-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Juez deja presos a “aprendices” de rateros en Managua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/juez-deja-presos-a-aprendices-de-rateros-en-managua/" rel="bookmark" title="Juez deja presos a “aprendices” de rateros en Managua">Juez deja presos a “aprendices” de rateros en Managua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/vecinas-mas-invivibles-que-calulo-son-enviadas-a-juicio-por-denigrar-a-una-chiguina/" rel="bookmark" title="Vecinas mas invivibles que Calulo son enviadas a juicio por denigrar a una Chiguina"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-1024x768.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/6f501720-95b7-4f5a-bcdc-827d2d18b7c8.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Vecinas mas invivibles que Calulo son enviadas a juicio por denigrar a una Chiguina"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/vecinas-mas-invivibles-que-calulo-son-enviadas-a-juicio-por-denigrar-a-una-chiguina/" rel="bookmark" title="Vecinas mas invivibles que Calulo son enviadas a juicio por denigrar a una Chiguina">Vecinas mas invivibles que Calulo son enviadas a juicio por denigrar a una Chiguina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/el-14-de-febrero-inicia-juicio-contra-el-decapitador-de-wiwili/" rel="bookmark" title="El 14 de Febrero inicia juicio contra el &#8220;Decapitador de Wiwili&#8221;"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-300x225.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-768x576.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-1024x768.jpg 1024w, https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-560x420.jpg 560w, https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-238x178.jpg 238w, https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-640x480.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor-681x511.jpg 681w, https://nuevaya.com.ni/wp-content/uploads/2017/01/José-Olivas-Umanzor.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El 14 de Febrero inicia juicio contra el &#8220;Decapitador de Wiwili&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-14-de-febrero-inicia-juicio-contra-el-decapitador-de-wiwili/" rel="bookmark" title="El 14 de Febrero inicia juicio contra el &#8220;Decapitador de Wiwili&#8221;">El 14 de Febrero inicia juicio contra el &#8220;Decapitador de Wiwili&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/prision-preventiva-para-sujeto-que-desplumo-a-extranjero/" rel="bookmark" title="Prisión preventiva para sujeto que desplumó a extranjero"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Samuel-Joel-Ferrey-Ruiz-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/Samuel-Joel-Ferrey-Ruiz-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Samuel-Joel-Ferrey-Ruiz-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Samuel-Joel-Ferrey-Ruiz-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/Samuel-Joel-Ferrey-Ruiz-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Prisión preventiva para sujeto que desplumó a extranjero"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/prision-preventiva-para-sujeto-que-desplumo-a-extranjero/" rel="bookmark" title="Prisión preventiva para sujeto que desplumó a extranjero">Prisión preventiva para sujeto que desplumó a extranjero</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/preso-por-droga-sera-enjuiciado-por-acuchillar-a-su-companero-de-celda/" rel="bookmark" title="Preso por droga será enjuiciado por acuchillar a su compañero de celda"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/e24cf6da-c65d-423a-8552-dce8b69b0161-180x135.jpeg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/e24cf6da-c65d-423a-8552-dce8b69b0161-180x135.jpeg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/e24cf6da-c65d-423a-8552-dce8b69b0161-80x60.jpeg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/e24cf6da-c65d-423a-8552-dce8b69b0161-100x75.jpeg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/e24cf6da-c65d-423a-8552-dce8b69b0161-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Preso por droga será enjuiciado por acuchillar a su compañero de celda"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/preso-por-droga-sera-enjuiciado-por-acuchillar-a-su-companero-de-celda/" rel="bookmark" title="Preso por droga será enjuiciado por acuchillar a su compañero de celda">Preso por droga será enjuiciado por acuchillar a su compañero de celda</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5892c3e2888b2" data-td_block_id="td_uid_14_5892c3e2888b2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5892c3e2888b2" data-td_block_id="td_uid_14_5892c3e2888b2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-380911"><a href="https://nuevaya.com.ni/deportes-ya/">Deportes YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_15_5892c3e289f2e=new tdBlock();block_td_uid_15_5892c3e289f2e.id="td_uid_15_5892c3e289f2e";block_td_uid_15_5892c3e289f2e.atts='{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"1397","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_15_5892c3e289f2e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5892c3e289f2e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_15_5892c3e289f2e.td_column_number="3";block_td_uid_15_5892c3e289f2e.block_type="td_block_mega_menu";block_td_uid_15_5892c3e289f2e.post_count="5";block_td_uid_15_5892c3e289f2e.found_posts="4372";block_td_uid_15_5892c3e289f2e.header_color="";block_td_uid_15_5892c3e289f2e.ajax_pagination_infinite_stop="";block_td_uid_15_5892c3e289f2e.max_num_pages="875";tdBlocksArray.push(block_td_uid_15_5892c3e289f2e);</script><div class="td_block_wrap td_block_mega_menu td_uid_15_5892c3e289f2e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_15_5892c3e289f2e" ><div id=td_uid_15_5892c3e289f2e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/" rel="bookmark" title="Cuba debuta con victoria ante Licey en la serie del Caribe 2017"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cuba debuta con victoria ante Licey en la serie del Caribe 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/" rel="bookmark" title="Cuba debuta con victoria ante Licey en la serie del Caribe 2017">Cuba debuta con victoria ante Licey en la serie del Caribe 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/leon-chinandega-masaya-y-managua-a-semifinales-del-nacional-aa-de-beisbol/" rel="bookmark" title="León, Chinandega, Masaya y Managua a semifinales del nacional AA de béisbol"><img width="180" height="132" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2015/01/campeonato-nacional-de-beisbol-infantil-aa.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2015/01/campeonato-nacional-de-beisbol-infantil-aa.jpg 350w, https://nuevaya.com.ni/wp-content/uploads/2015/01/campeonato-nacional-de-beisbol-infantil-aa-300x220.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="León, Chinandega, Masaya y Managua a semifinales del nacional AA de béisbol"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/leon-chinandega-masaya-y-managua-a-semifinales-del-nacional-aa-de-beisbol/" rel="bookmark" title="León, Chinandega, Masaya y Managua a semifinales del nacional AA de béisbol">León, Chinandega, Masaya y Managua a semifinales del nacional AA de béisbol</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gallito-rojas-por-el-titulo-del-mundo-de-la-o-i-b/" rel="bookmark" title="&#8220;Gallito&#8221; Rojas por el titulo del mundo de la O.I.B."><img width="180" height="113" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito.jpg 848w, https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito-300x188.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito-768x480.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito-696x435.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito-672x420.jpg 672w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="&#8220;Gallito&#8221; Rojas por el titulo del mundo de la O.I.B."/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gallito-rojas-por-el-titulo-del-mundo-de-la-o-i-b/" rel="bookmark" title="&#8220;Gallito&#8221; Rojas por el titulo del mundo de la O.I.B.">&#8220;Gallito&#8221; Rojas por el titulo del mundo de la O.I.B.</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/hexagonal-sub-13-para-definir-representante-a-concacaf-despunta-manana/" rel="bookmark" title="Hexagonal sub 13 para definir representante a Concacaf despunta mañana"><img width="180" height="113" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2015/11/futbol-cancha.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2015/11/futbol-cancha.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2015/11/futbol-cancha-300x188.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Hexagonal sub 13 para definir representante a Concacaf despunta mañana"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hexagonal-sub-13-para-definir-representante-a-concacaf-despunta-manana/" rel="bookmark" title="Hexagonal sub 13 para definir representante a Concacaf despunta mañana">Hexagonal sub 13 para definir representante a Concacaf despunta mañana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/tigres-de-chinandega-llegan-a-nicaragua-con-titulo-latinoamericano-en-mano/" rel="bookmark" title="Tigres de Chinandega llegan a Nicaragua con título latinoamericano en mano"><img width="180" height="135" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/C3hftekWcAEA-Ob-180x135.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/01/C3hftekWcAEA-Ob-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/01/C3hftekWcAEA-Ob-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/01/C3hftekWcAEA-Ob-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/01/C3hftekWcAEA-Ob-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tigres de Chinandega llegan a Nicaragua con título latinoamericano en mano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tigres-de-chinandega-llegan-a-nicaragua-con-titulo-latinoamericano-en-mano/" rel="bookmark" title="Tigres de Chinandega llegan a Nicaragua con título latinoamericano en mano">Tigres de Chinandega llegan a Nicaragua con título latinoamericano en mano</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5892c3e289f2e" data-td_block_id="td_uid_15_5892c3e289f2e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5892c3e289f2e" data-td_block_id="td_uid_15_5892c3e289f2e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-413944"><a href="#">Programas</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran-2/">Lencho Catarran</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413945"><a href="https://nuevaya.com.ni/ellas-son-asi/">Ellas son así</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  "><iframe src="https://nuevaya.com.ni/date.php" scrolling="no" width="1120" height="40" frameborder="0"></iframe></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-434218" class="post-434218 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes-ya" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a  href="https://nuevaya.com.ni/deportes-ya/">Deportes YA</a></li></ul> <header><h1 class="entry-title">Cuba debuta con victoria ante Licey en la serie del Caribe 2017</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-01T20:39:27+00:00" >Feb 1, 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-434218">13</span></div><div class="td-post-comments"><a href="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fcuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuba+debuta+con+victoria+ante+Licey+en+la+serie+del+Caribe+2017&url=https%3A%2F%2Fnuevaya.com.ni%2Fcuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017%2F&via=nuevaya"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE....jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cuba+debuta+con+victoria+ante+Licey+en+la+serie+del+Caribe+2017%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fcuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/" data-text="Cuba debuta con victoria ante Licey en la serie del Caribe 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><div id="fb-root"></div><p><img class="alignnone size-medium wp-image-434219" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-300x148.jpg" alt="" width="300" height="148" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-300x148.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE....jpg 615w" sizes="(max-width: 300px) 100vw, 300px" /></p><p>Los Alazanes de Granma, representantes del Béisbol de Cuba en la Serie del Caribe 2017, debutaron con victoria de 4 carreras por 0 ante los Tigres de Licey de República Dominicana, siendo el gran héroe del juego el lanzador Lázaro Blanco, quien ató por completo el bateo quisqueyano.<span id="more-434218"></span></p><p>Blanco lanzó 6 entradas y un tercio, limitando a los dominicanos a sólo 5 hits, mientras ponchaba a 6 artilleros y daba 3 bases por bolas.</p><p>A la ofensiva, el equipo de Cuba tuvo como gran figura a Roel Santos, quien ligó un Triple, un Doble, y fabricó 2 carreras mientras anotaba una.</p><p>Luego de tomar dominio del juego en el primer inning al producir la primera carrera del encuentro, los cubanos registraron rally de 3 anotaciones en el quinto inning, y ahí definieron el desafío a su favor.</p><p>Cuba descansará mañana jueves, y el viernes regresará a la acción para enfrentarse a Puerto Rico, a las 4 de la tarde, desde el Estadio de Culiacán.</p><p>Como es una costumbre, una tradición, una regla, una ley, espere la Transmisión de la Súper Líder en los Deportes, Tu Nueva Radio Ya, con el Staff Galáctico, el mejor del país.</p></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fcuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Cuba+debuta+con+victoria+ante+Licey+en+la+serie+del+Caribe+2017&url=https%3A%2F%2Fnuevaya.com.ni%2Fcuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017%2F&via=nuevaya"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE....jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Cuba+debuta+con+victoria+ante+Licey+en+la+serie+del+Caribe+2017%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fcuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/" data-text="Cuba debuta con victoria ante Licey en la serie del Caribe 2017" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://nuevaya.com.ni/gobierno-invierte-45-millones-de-cordobas-para-llevar-energia-electrica-a-otras-31-comunidades/">Gobierno invierte 45 millones de córdobas para llevar energía eléctrica a otras 31 comunidades</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://nuevaya.com.ni/policia-muere-al-estrellarse-en-su-moto-con-un-caballo-en-condega-esteli/">Policía muere al estrellarse en su moto con un caballo en Condega, Estelí</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nuevaya.com.ni/author/marjourie-robleto/">Lic. Robleto</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lic. Robleto"></span><meta itemprop="datePublished" content="2017-02-01T20:39:27+00:00"><meta itemprop="dateModified" content="2017-02-01T20:39:45+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif"></span><meta itemprop="name" content="((( La Nueva Radio YA )))"></span><meta itemprop="headline " content="Cuba debuta con victoria ante Licey en la serie del Caribe 2017"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE....jpg"><meta itemprop="width" content="615"><meta itemprop="height" content="304"></span> </footer></article>  <script>var block_td_uid_17_5892c3e28cb20=new tdBlock();block_td_uid_17_5892c3e28cb20.id="td_uid_17_5892c3e28cb20";block_td_uid_17_5892c3e28cb20.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_5892c3e28cb20_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5892c3e28cb20_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":434218,"live_filter_cur_post_author":"20"}';block_td_uid_17_5892c3e28cb20.td_column_number="3";block_td_uid_17_5892c3e28cb20.block_type="td_block_related_posts";block_td_uid_17_5892c3e28cb20.post_count="3";block_td_uid_17_5892c3e28cb20.found_posts="4371";block_td_uid_17_5892c3e28cb20.header_color="";block_td_uid_17_5892c3e28cb20.ajax_pagination_infinite_stop="";block_td_uid_17_5892c3e28cb20.max_num_pages="1457";tdBlocksArray.push(block_td_uid_17_5892c3e28cb20);</script><div class="td_block_wrap td_block_related_posts td_uid_17_5892c3e28cb20_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_5892c3e28cb20" ><h4 class="td-related-title"><a id="td_uid_18_5892c3e291658" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_5892c3e28cb20" href="#">Artículos relacionados</a><a id="td_uid_19_5892c3e291693" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_5892c3e28cb20" href="#">Más del autor</a></h4><div id=td_uid_17_5892c3e28cb20 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/leon-chinandega-masaya-y-managua-a-semifinales-del-nacional-aa-de-beisbol/" rel="bookmark" title="León, Chinandega, Masaya y Managua a semifinales del nacional AA de béisbol"><img width="238" height="175" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2015/01/campeonato-nacional-de-beisbol-infantil-aa.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2015/01/campeonato-nacional-de-beisbol-infantil-aa.jpg 350w, https://nuevaya.com.ni/wp-content/uploads/2015/01/campeonato-nacional-de-beisbol-infantil-aa-300x220.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="León, Chinandega, Masaya y Managua a semifinales del nacional AA de béisbol"/></a></div> <a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/leon-chinandega-masaya-y-managua-a-semifinales-del-nacional-aa-de-beisbol/" rel="bookmark" title="León, Chinandega, Masaya y Managua a semifinales del nacional AA de béisbol">León, Chinandega, Masaya y Managua a semifinales del nacional AA de béisbol</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gallito-rojas-por-el-titulo-del-mundo-de-la-o-i-b/" rel="bookmark" title="&#8220;Gallito&#8221; Rojas por el titulo del mundo de la O.I.B."><img width="238" height="149" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito.jpg 848w, https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito-300x188.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito-768x480.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito-696x435.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2016/03/gallito-672x420.jpg 672w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8220;Gallito&#8221; Rojas por el titulo del mundo de la O.I.B."/></a></div> <a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gallito-rojas-por-el-titulo-del-mundo-de-la-o-i-b/" rel="bookmark" title="&#8220;Gallito&#8221; Rojas por el titulo del mundo de la O.I.B.">&#8220;Gallito&#8221; Rojas por el titulo del mundo de la O.I.B.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/hexagonal-sub-13-para-definir-representante-a-concacaf-despunta-manana/" rel="bookmark" title="Hexagonal sub 13 para definir representante a Concacaf despunta mañana"><img width="238" height="149" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2015/11/futbol-cancha.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2015/11/futbol-cancha.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2015/11/futbol-cancha-300x188.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Hexagonal sub 13 para definir representante a Concacaf despunta mañana"/></a></div> <a href="https://nuevaya.com.ni/deportes-ya/" class="td-post-category">Deportes YA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/hexagonal-sub-13-para-definir-representante-a-concacaf-despunta-manana/" rel="bookmark" title="Hexagonal sub 13 para definir representante a Concacaf despunta mañana">Hexagonal sub 13 para definir representante a Concacaf despunta mañana</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5892c3e28cb20" data-td_block_id="td_uid_17_5892c3e28cb20"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5892c3e28cb20" data-td_block_id="td_uid_17_5892c3e28cb20"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://nuevaya.com.ni/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <input type="hidden" autocomplete="off" autocorrect="off" name="Sm-P-dJ-n-i-R-O" value="" /><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='434218' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="block-title"><span>Cabina YA</span></div><div class="textwidget"><iframe width="300" height="315" src="https://www.youtube.com/embed/live_stream?channel=UCR-5wV3tV9kOOAhctxmF3bQ&autoplay=1" frameborder="0" allowfullscreen></iframe><table style="width: 120px;" border="0" cellspacing="0" cellpadding="0"><tbody><tr><td><a href="https://nuevaya.com.ni/anyplayer.m3u"><img class="alignnone wp-image-404111 size-full" src="https://nuevaya.com.ni/wp-content/uploads/2015/04/icon_windowsmedia.png" alt="icon_windowsmedia" width="32" height="32" /></a></td><td><a href="https://nuevaya.com.ni/winamp.pls"><img class="alignnone wp-image-404112 size-full" src="https://nuevaya.com.ni/wp-content/uploads/2015/04/icon_winamp.png" alt="icon_winamp" width="32" height="32" /></a></td><td><a href="https://tunein.com/radio/La-Nueva-Radio-Ya-600-s13261/"><img class="alignnone wp-image-404113 size-full" src="https://nuevaya.com.ni/wp-content/uploads/2015/04/blue.png" alt="blue" width="32" height="32" /></a></td></tr></tbody></table></div> </aside><aside class="widget widget_text"><div class="block-title"><span>Vota por Marina Jacoby #MissUniverso</span></div><div class="textwidget"><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td><img class="alignnone wp-image-432335 size-thumbnail" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/marina-jacoby-miss-nicaragua-2016-150x150.jpg" width="150" height="150" /></td><td><a href="https://play.google.com/store/apps/details?id=io.miltec.vodi" target="_blank"><img class="alignnone wp-image-432332 " src="https://nuevaya.com.ni/wp-content/uploads/2017/01/disponible-en-google-play.png" width="176" height="65" /></a> <a href="https://itunes.apple.com/app/apple-store/id1049058575?mt=8" target="_blank"><img class="alignnone wp-image-432333" src="https://nuevaya.com.ni/wp-content/uploads/2017/01/disponible-app-store.jpg" alt="" width="179" height="67" /></a></td></tr></table></div> </aside><aside class="widget widget_text"><div class="block-title"><span>Boletín de Noticias</span></div><div class="textwidget"><style type="text/css">#mc_embed_signup{background:#fff;clear:left;font:14px Helvetica,Arial,sans-serif}</style><div id="mc_embed_signup"><form action="//nuevaya.us10.list-manage.com/subscribe/post?u=af70ce649b045d2efb22c128b&amp;id=bea295d54d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div id="mc_embed_signup_scroll"><h2>Suscribete aqui</h2><div class="indicates-required"><span class="asterisk">*</span> indicates required</div><div class="mc-field-group"> <label for="mce-EMAIL">Correo-e <span class="asterisk">*</span> </label> <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL"></div><div id="mce-responses" class="clear"><div class="response" id="mce-error-response" style="display:none"></div><div class="response" id="mce-success-response" style="display:none"></div></div><div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_af70ce649b045d2efb22c128b_bea295d54d" tabindex="-1" value=""></div><div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div> <script type='text/javascript'>(function($){window.fnames=new Array();window.ftypes=new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj=jQuery.noConflict(true);</script> </div> </aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img src="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif" alt="" title=""/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial. La radioemisora del primer lugar en Nicaragua.<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nuevaya.com.ni">info@nuevaya.com.ni</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya " title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_21_5892c3e2926e5_rand"  data-td-block-uid="td_uid_21_5892c3e2926e5" ><script>var block_td_uid_21_5892c3e2926e5=new tdBlock();block_td_uid_21_5892c3e2926e5.id="td_uid_21_5892c3e2926e5";block_td_uid_21_5892c3e2926e5.atts='{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Incluso m\u00e1s noticias","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"no_border_top","class":"td_uid_21_5892c3e2926e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5892c3e2926e5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';block_td_uid_21_5892c3e2926e5.td_column_number="1";block_td_uid_21_5892c3e2926e5.block_type="td_block_7";block_td_uid_21_5892c3e2926e5.post_count="3";block_td_uid_21_5892c3e2926e5.found_posts="61943";block_td_uid_21_5892c3e2926e5.header_color="";block_td_uid_21_5892c3e2926e5.ajax_pagination_infinite_stop="";block_td_uid_21_5892c3e2926e5.max_num_pages="20648";tdBlocksArray.push(block_td_uid_21_5892c3e2926e5);</script><h4 class="block-title"><span>Incluso más noticias</span></h4><div id=td_uid_21_5892c3e2926e5 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/policia-muere-al-estrellarse-en-su-moto-con-un-caballo-en-condega-esteli/" rel="bookmark" title="Policía muere al estrellarse en su moto con un caballo en Condega, Estelí"><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/sello-U-H-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/sello-U-H-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/sello-U-H-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/sello-U-H-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/sello-U-H-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Policía muere al estrellarse en su moto con un caballo en Condega, Estelí"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/policia-muere-al-estrellarse-en-su-moto-con-un-caballo-en-condega-esteli/" rel="bookmark" title="Policía muere al estrellarse en su moto con un caballo en Condega, Estelí">Policía muere al estrellarse en su moto con un caballo en...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-01T23:20:40+00:00" >Feb 1, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/" rel="bookmark" title="Cuba debuta con victoria ante Licey en la serie del Caribe 2017"><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/CARIBE...-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cuba debuta con victoria ante Licey en la serie del Caribe 2017"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cuba-debuta-con-victoria-ante-licey-en-la-serie-del-caribe-2017/" rel="bookmark" title="Cuba debuta con victoria ante Licey en la serie del Caribe 2017">Cuba debuta con victoria ante Licey en la serie del Caribe...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-01T20:39:27+00:00" >Feb 1, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-invierte-45-millones-de-cordobas-para-llevar-energia-electrica-a-otras-31-comunidades/" rel="bookmark" title="Gobierno invierte 45 millones de córdobas para llevar energía eléctrica a otras 31 comunidades"><img width="100" height="75" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2017/02/21b67780ac47f93bfd5f16e6db8cf47d-100x75.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2017/02/21b67780ac47f93bfd5f16e6db8cf47d-100x75.jpg 100w, https://nuevaya.com.ni/wp-content/uploads/2017/02/21b67780ac47f93bfd5f16e6db8cf47d-80x60.jpg 80w, https://nuevaya.com.ni/wp-content/uploads/2017/02/21b67780ac47f93bfd5f16e6db8cf47d-180x135.jpg 180w, https://nuevaya.com.ni/wp-content/uploads/2017/02/21b67780ac47f93bfd5f16e6db8cf47d-238x178.jpg 238w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gobierno invierte 45 millones de córdobas para llevar energía eléctrica a otras 31 comunidades"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-invierte-45-millones-de-cordobas-para-llevar-energia-electrica-a-otras-31-comunidades/" rel="bookmark" title="Gobierno invierte 45 millones de córdobas para llevar energía eléctrica a otras 31 comunidades">Gobierno invierte 45 millones de córdobas para llevar energía eléctrica a...</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-01T17:03:35+00:00" >Feb 1, 2017</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_22_5892c3e2933f6_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_22_5892c3e2933f6" ><h4 class="block-title"><span>Categoría popular</span></h4><ul class="td-pb-padding-side"><li><a href="https://nuevaya.com.ni/sucesos-ya/">Sucesos YA<span class="td-cat-no">13479</span></a></li><li><a href="https://nuevaya.com.ni/el-mundo-ya/">El Mundo YA<span class="td-cat-no">9662</span></a></li><li><a href="https://nuevaya.com.ni/nacionales/">Nacionales<span class="td-cat-no">5697</span></a></li><li><a href="https://nuevaya.com.ni/sucesos-ya/managua/">Managua<span class="td-cat-no">4559</span></a></li><li><a href="https://nuevaya.com.ni/deportes-mundo/">Deportes del Mundo<span class="td-cat-no">4434</span></a></li><li><a href="https://nuevaya.com.ni/deportes-ya/">Deportes YA<span class="td-cat-no">4372</span></a></li><li><a href="https://nuevaya.com.ni/farandula-mundial/">Farándula Mundial<span class="td-cat-no">3778</span></a></li></ul></div></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Entretenimiento Digital SA</div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Mas historias</span><div class="td-content-more-articles-box"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-cumple-y-golea-a-anguila/" rel="bookmark" title="Nicaragua cumple y golea a Anguila"><img width="100" height="63" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2015/03/11081205_852065828199675_2615392471731112483_n.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2015/03/11081205_852065828199675_2615392471731112483_n.jpg 480w, https://nuevaya.com.ni/wp-content/uploads/2015/03/11081205_852065828199675_2615392471731112483_n-300x190.jpg 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nicaragua cumple y golea a Anguila"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-cumple-y-golea-a-anguila/" rel="bookmark" title="Nicaragua cumple y golea a Anguila">Nicaragua cumple y golea a Anguila</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-03-23T20:07:06+00:00" >Mar 23, 2015</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cheslor-con-doblete-en-victoria-de-kansas-sobre-azulejos-de-toronto/" rel="bookmark" title="Cheslor con doblete en victoria de Kansas sobre Azulejos de Toronto"><img width="100" height="57" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2016/08/Cheslor.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2016/08/Cheslor.jpg 912w, https://nuevaya.com.ni/wp-content/uploads/2016/08/Cheslor-300x170.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2016/08/Cheslor-768x435.jpg 768w, https://nuevaya.com.ni/wp-content/uploads/2016/08/Cheslor-696x394.jpg 696w, https://nuevaya.com.ni/wp-content/uploads/2016/08/Cheslor-742x420.jpg 742w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cheslor con doblete en victoria de Kansas sobre Azulejos de Toronto"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cheslor-con-doblete-en-victoria-de-kansas-sobre-azulejos-de-toronto/" rel="bookmark" title="Cheslor con doblete en victoria de Kansas sobre Azulejos de Toronto">Cheslor con doblete en victoria de Kansas sobre Azulejos de Toronto</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-06T20:15:29+00:00" >Ago 6, 2016</time></span></div></div></div><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cheslor-lleva-de-18-1-y-elmer-reyes-batea-286-en-aaa/" rel="bookmark" title="Cheslor lleva de 18-1 y Elmer Reyes batea 286 en AAA"><img width="100" height="73" class="entry-thumb" src="https://nuevaya.com.ni/wp-content/uploads/2013/05/Cheslor-Cuthbert.jpg" srcset="https://nuevaya.com.ni/wp-content/uploads/2013/05/Cheslor-Cuthbert.jpg 640w, https://nuevaya.com.ni/wp-content/uploads/2013/05/Cheslor-Cuthbert-300x217.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2013/05/Cheslor-Cuthbert-170x123.jpg 170w, https://nuevaya.com.ni/wp-content/uploads/2013/05/Cheslor-Cuthbert-280x203.jpg 280w, https://nuevaya.com.ni/wp-content/uploads/2013/05/Cheslor-Cuthbert-150x108.jpg 150w, https://nuevaya.com.ni/wp-content/uploads/2013/05/Cheslor-Cuthbert-50x36.jpg 50w, https://nuevaya.com.ni/wp-content/uploads/2013/05/Cheslor-Cuthbert-180x130.jpg 180w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cheslor lleva de 18-1 y Elmer Reyes batea 286 en AAA"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cheslor-lleva-de-18-1-y-elmer-reyes-batea-286-en-aaa/" rel="bookmark" title="Cheslor lleva de 18-1 y Elmer Reyes batea 286 en AAA">Cheslor lleva de 18-1 y Elmer Reyes batea 286 en AAA</a></h3><div class="meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2014-08-25T15:54:12+00:00" >Ago 25, 2014</time></span></div></div></div></div></div><div id="bwl_breaking_news_header_container" class="bnm bwl_breaking_news_ticker_container_2415612094 bnm_dn"><div id="header"><span class="bnm_ticker_title ">ULTIMA HORA</span><ul id="bwl_breaking_news_ticker_2415612094" class="bwl_breaking_news_ticker_sc"  data-ticker_rand_id="2415612094" data-animation="fade" data-interval="15000" data-height="36" data-rtl="0" data-position="header" data-btn_show="1" data-next_prev_btn_icon="chevron" data-show_hide_btn_icon="chevron"><li><a href="https://nuevaya.com.ni/jornada-nacional-de-vacunacion-se-realizara-del-17-de-abril-al-5-de-mayo/" title="Jornada Nacional de Vacunación se realizará del 17 de abril al 5 de mayo" class="bnm-sc-post-title" >Jornada Nacional de Vacunación se realizará del 17 de abril al 5 de mayo</a></li><li><a href="https://nuevaya.com.ni/panamena-unira-su-vida-junto-a-nica-que-le-robo-el-corazon-en-yatu-boda-2017/" title="Panameña unirá su vida junto a nica que le robó el corazón en Ya…Tu Boda 2017" class="bnm-sc-post-title" >Panameña unirá su vida junto a nica que le robó el corazón en Ya…Tu Boda 2017</a></li><li><a href="https://nuevaya.com.ni/leon-estrenara-mercado-municipal-fotos/" title="León estrenará mercado municipal (+FOTOS)" class="bnm-sc-post-title" >León estrenará mercado municipal (+FOTOS)</a></li><li><a href="https://nuevaya.com.ni/asi-somos-las-parejas-es-el-nombre-del-nuevo-show-de-reynaldo-ruiz/" title="“Así Somos Las Parejas” es el nombre del nuevo show de Reynaldo Ruiz" class="bnm-sc-post-title" >“Así Somos Las Parejas” es el nombre del nuevo show de Reynaldo Ruiz</a></li><li><a href="https://nuevaya.com.ni/gobierno-prepara-celebracion-del-inicio-de-clases/" title="Gobierno prepara celebración del inicio de clases" class="bnm-sc-post-title" >Gobierno prepara celebración del inicio de clases</a></li><li><a href="https://nuevaya.com.ni/146-centros-de-salud-contaran-con-modernos-equipos-de-laboratorio/" title="146 Centros de Salud contarán con modernos equipos de laboratorio" class="bnm-sc-post-title" >146 Centros de Salud contarán con modernos equipos de laboratorio</a></li><li><a href="https://nuevaya.com.ni/capturan-a-sujeto-que-abuso-a-jovencita-y-evadio-a-la-justicia-por-varios-meses/" title="Capturan a sujeto que abusó a jovencita y evadió a la justicia por varios meses" class="bnm-sc-post-title" >Capturan a sujeto que abusó a jovencita y evadió a la justicia por varios meses</a></li><li><a href="https://nuevaya.com.ni/beyonce-esta-embarazada-de-mellizos/" title="Beyoncé está embarazada de mellizos" class="bnm-sc-post-title" >Beyoncé está embarazada de mellizos</a></li><li><a href="https://nuevaya.com.ni/ministerio-de-transporte-habilita-40-lugares-en-el-pais-para-hacer-chequeo-de-emision-de-gases/" title="Ministerio de Transporte habilita 40 lugares en el país para hacer chequeo de Emisión De Gases" class="bnm-sc-post-title" >Ministerio de Transporte habilita 40 lugares en el país para hacer chequeo de Emisión De Gases</a></li><li><a href="https://nuevaya.com.ni/3-mil-becas-para-varias-carreras-estaran-disponibles-en-feria-de-becas-este-viernes-y-sabado/" title="3 mil becas para varias carreras estarán disponibles en Feria de Becas, este viernes y sábado" class="bnm-sc-post-title" >3 mil becas para varias carreras estarán disponibles en Feria de Becas, este viernes y sábado</a></li></ul></div></div> <span class="bwl_breaking_news_header_ctrl_btn bnm_dn" data-header-display-status="0">&and;</span><script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);(function(){var wpbrLoader=(function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://nuevaya.com.ni/?gdbc-client=3.0.15-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();</script> <script type='text/javascript'>var lazyload_video_settings={"youtube":{"theme":"dark","colour":"red","showinfo":true,"relations":false,"buttonstyle":"youtube_button_image","controls":true,"loadpolicy":true,"responsive":true,"thumbnailquality":"0","preroll":"","postroll":"","displaybranding":false,"callback":"<!--YOUTUBE_CALLBACK-->"},"vimeo":{"buttonstyle":"youtube_button_image","playercolour":"#00adef","responsive":true,"preroll":"","postroll":"","show_title":false,"displaybranding":false,"callback":"<!--VIMEO_CALLBACK-->"}};</script>  <script>jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[434218]");});(function(){var html_jquery_obj=jQuery('html');if(html_jquery_obj.length&&(html_jquery_obj.is('.ie8')||html_jquery_obj.is('.ie9'))){var path='https://nuevaya.com.ni/wp-content/themes/Newsmag/style.css';jQuery.get(path,function(data){var str_split_separator='#td_css_split_separator';var arr_splits=data.split(str_split_separator);var arr_length=arr_splits.length;if(arr_length>1){var dir_path='https://nuevaya.com.ni/wp-content/themes/Newsmag';var splited_css='';for(var i=0;i<arr_length;i++){if(i>0){arr_splits[i]=str_split_separator+' '+arr_splits[i];}
var formated_str=arr_splits[i].replace(/\surl\(\'(?!data\:)/gi,function regex_function(str){return' url(\''+dir_path+'/'+str.replace(/url\(\'/gi,'').replace(/^\s+|\s+$/gm,'');});splited_css+="<style>"+formated_str+"</style>";}
var td_theme_css=jQuery('link#td-theme-css');if(td_theme_css.length){td_theme_css.after(splited_css);}}});}})();</script> <script src="https://nuevaya.com.ni/wp-content/cache/min/1/33b50a505ef76803828245a1a44eda15.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/5bc85d5156dc8e27c0cc870a6c8db785.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/cache/min/1/a009ab78eac12cc93ca59e85e2d1a2aa.js" data-minify="1"></script><script src="https://nuevaya.com.ni/wp-content/plugins/wp-rocket/inc/front/js/LAB.2.0.3.min.js" data-no-minify="1"></script><script>$LAB.setOptions({"AlwaysPreserveOrder":true}).script("https://s.ytimg.com/yts/jsbin/player-en_US-vflSldmkq/base.js");</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1486013410 -->