<!doctype html >
<html lang="es">
<head>
    <meta charset="UTF-8" />
    <style id="aoatfcss" media="all">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</style></style><noscript id="aonoscrcss"></noscript><title>Cómo es FaceApp, la app que permite simular un cambio de género</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO Premium plugin  - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La plataforma es furor. Hace meses también fue noticia porque tiene una función que envejece y rejuvenece el rostro del usuario FaceApp volvió a ser" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://nuevaya.com.ni/como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cómo es FaceApp, la app que permite simular un cambio de género" />
	<meta property="og:description" content="La plataforma es furor. Hace meses también fue noticia porque tiene una función que envejece y rejuvenece el rostro del usuario FaceApp volvió a ser" />
	<meta property="og:url" content="https://nuevaya.com.ni/como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero/" />
	<meta property="og:site_name" content="Tu Nueva Radio YA - La Mejor Radio de Nicaragua" />
	<meta property="article:publisher" content="https://www.facebook.com/nuevaya/" />
	<meta property="article:author" content="https://www.facebook.com/nuevaya" />
	<meta property="article:published_time" content="2020-06-17T23:38:22+00:00" />
	<meta property="article:modified_time" content="2020-06-17T23:38:24+00:00" />
	<meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710.jpg" />
	<meta property="og:image:width" content="720" />
	<meta property="og:image:height" content="481" />
	<meta property="fb:app_id" content="270722902988143" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@nuevaya" />
	<meta name="twitter:site" content="@nuevaya" />
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://nuevaya.com.ni/como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero/amp/" /><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA - La Mejor Radio de Nicaragua &raquo; Feed" href="https://nuevaya.com.ni/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA - La Mejor Radio de Nicaragua &raquo; Feed de los comentarios" href="https://nuevaya.com.ni/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA - La Mejor Radio de Nicaragua &raquo; Comentario Cómo es FaceApp, la app que permite simular un cambio de género del feed" href="https://nuevaya.com.ni/como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero/feed/" />
<noscript><link rel='stylesheet'  href='https://nuevaya.com.ni/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='wp-block-library-css'  href='https://nuevaya.com.ni/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<noscript><link rel='stylesheet'  href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_43e40c0a2acc441028a5b5c929560170.css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='font_awesome-css'  href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_43e40c0a2acc441028a5b5c929560170.css' type='text/css' media='all' />
<noscript><link rel='stylesheet'  href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_998d1b24202e8074157458c49da83ba0.css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='td-theme-css'  href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_998d1b24202e8074157458c49da83ba0.css' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<noscript><link rel='stylesheet'  href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_c620f79e43c6004d311d89fdf5b663db.css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='td-legacy-framework-front-style-css'  href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_c620f79e43c6004d311d89fdf5b663db.css' type='text/css' media='all' />
<noscript><link rel='stylesheet'  href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_f413488b184264533f305ed0a7e65ba9.css' type='text/css' media='all' /></noscript><link rel='preload' as='style' onload="this.onload=null;this.rel='stylesheet'" id='tdb_front_style-css'  href='https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_single_f413488b184264533f305ed0a7e65ba9.css' type='text/css' media='all' />
<script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js'></script>
<script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js'></script>
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://nuevaya.com.ni/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"b002dc4c97","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/nuevaya.com.ni\/wp-admin\/","wpRestNonce":"b002dc4c97","wpRestUrl":"https:\/\/nuevaya.com.ni\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.41.2 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5">
<meta name="msapplication-TileColor" content="#9f00a7">
<meta name="theme-color" content="#ffffff">
<link rel="preconnect" href="https://certify-js.alexametrics.com">
<link rel="preconnect" href="https://www.google.com">
<link rel="preconnect" href="https://www.googletagmanager.com">
<link rel="preconnect" href="https://certify.alexametrics.com">
<link rel="preconnect" href="https://www.google-analytics.com">
<link rel="preconnect" href="https://stats.g.doubleclick.net">
<link rel="preload" as="font" href="https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/icons/newspaper-icons.woff?1" type="font/woff2" crossorigin="anonymous">		<style type="text/css" id="wp-custom-css">
			.page-title {
    position: absolute;
	  clip: rect(1px 1px 1px 1px);
    width: 1px;
    height: 1px;
    padding: 0;
    margin: -1px;
    overflow: hidden;
    border: 0;
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #d33030;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #d33030;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #d33030;
                }
                .tdm-btn-style1 {
					background-color: #d33030;
				}
				.tdm-btn-style2:before {
				    border-color: #d33030;
				}
				.tdm-btn-style2 {
				    color: #d33030;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #d33030;
                    -moz-box-shadow: 0 2px 16px #d33030;
                    box-shadow: 0 2px 16px #d33030;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #d33030;
                    -moz-box-shadow: 0 4px 26px #d33030;
                    box-shadow: 0 4px 26px #d33030;
				}
				
			
				
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  3px;
				}
</style>

<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 959px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
.ai-rotate {position: relative;}
.ai-rotate-hidden {visibility: hidden;}
.ai-rotate-hidden-2 {position: absolute; top: 0; left: 0; width: 100%; height: 100%;}
.ai-list-data, .ai-ip-data, .ai-fallback, .ai-list-block {visibility: hidden; position: absolute; width: 50%; height: 1px; z-index: -9999;}
.publ-default {margin: 8px 0; clear: both;}
.publ-center {margin: 8px auto; text-align: center; display: block; clear: both;}
.publ-b92d70e0d8ab1f08d22194c8f8306be9 {position: -webkit-sticky; position: sticky; top: 0; margin-top: 0px; z-index: 10000; width: 100%;}
.publ-f2cd18e91cee37972a524c5cadb43234 {margin: 15px 0px; clear: both; }
</style>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script>
<!-- End Google Tag Manager -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-674151 single-format-standard como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero global-block-template-14 tdb_template_620756 tdb-template  tdc-header-template td-full-layout"  ><div class='publ publ-b92d70e0d8ab1f08d22194c8f8306be9 publ-7 publ-block-7--noscript'>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa Metrics" /></noscript></div>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://facebook.com/nuevaya" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://instagram.com/nuevaya" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://linkedin.com/company/nuevaya" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.pinterest.es/radioya/" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://soundcloud.com/nuevaya991" title="Soundcloud">
                <i class="td-icon-font td-icon-soundcloud"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://open.spotify.com/show/0IXe7Bo5hE01DJHWYHsUA8" title="Spotify">
                <i class="td-icon-font td-icon-spotify"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://t.me/nuevaya" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://twitter.com/nuevaya" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" rel="noopener" href="https://www.youtube.com/user/superliderdeldial" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-movil-container"><ul id="menu-principal-movil" class="td-mobile-main-menu"><li id="menu-item-630737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-630737"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li>
<li id="menu-item-630738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630738"><a title="Noticias Deportivas" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li>
<li id="menu-item-630739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630739"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li>
<li id="menu-item-630741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630741"><a title="Noticias de Farándula" href="https://nuevaya.com.ni/farandula-mundial/">Farándula</a></li>
<li id="menu-item-630740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630740"><a title="Noticias Intenacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera tu contraseña</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://nuevaya.com.ni/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1_51a" class="tdc-zone"><div class="tdc_zone tdi_2_e45  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_e45{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_e45{
position:relative;
}
}

</style>
<div class="tdi_1_51a_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_51a_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_264" class="tdc-row"><div class="vc_row tdi_4_ee5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_ee5{
                    min-height: 0;
                }.tdi_4_ee5,
				.tdi_4_ee5 .tdc-columns{
				    display: block;
				}.tdi_4_ee5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ee5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ee5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_ee5{
position:relative;
}
}

</style>
<div class="tdi_3_264_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_264_rand_style{
background-color:#083363 !important;
}
}
 </style></div><div class="vc_column tdi_6_4ca  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_4ca{
                    vertical-align: baseline;
                }.tdi_6_4ca .wpb_wrapper,
				.tdi_6_4ca .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_4ca .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_4ca .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_4ca{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_4ca{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_6ce td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_7_6ce" >
<style>
/* custom css */
.tdi_7_6ce .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_6e6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_6e6{
                    vertical-align: baseline;
                }.tdi_9_6e6 .wpb_wrapper,
				.tdi_9_6e6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_6e6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_6e6 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_6e6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_6e6{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_10_766  td-single-image- td-pb-border-top td_block_template_14"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;" 
			href="https://nuevaya.com.ni/"  
			rel="bookmark"></a>
<style>
/* custom css */
.tdi_10_766 .td_single_image_bg{
					height: 400px;
					padding-bottom: 0;
				}.tdi_10_766:hover .td_single_image_bg:before{
                    opacity: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_766 .td_single_image_bg{
					height: 100px;
					padding-bottom: 0;
				}
}
</style></div></div></div><div class="vc_column tdi_12_ea5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_ea5{
                    vertical-align: baseline;
                }.tdi_12_ea5 .wpb_wrapper,
				.tdi_12_ea5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_ea5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_ea5 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_ea5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_ea5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_13_415" class="tdc-zone"><div class="tdc_zone tdi_14_a6c  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_14_a6c{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_15_eaa" class="tdc-row"><div class="vc_row tdi_16_666  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_16_666{
                    min-height: 0;
                }.tdi_16_666,
				.tdi_16_666 .tdc-columns{
				    display: block;
				}.tdi_16_666 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_18_4d4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_18_4d4{
                    vertical-align: baseline;
                }.tdi_18_4d4 .wpb_wrapper,
				.tdi_18_4d4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_18_4d4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_18_4d4 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <div id="tdi_19_1d6" class="tdc-zone"><div class="tdc_zone tdi_20_561  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_20_561{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (min-width: 768px) {
	                .tdi_20_561 > .td-element-style > .td-element-style-before {
	                    background-attachment: fixed;
	                }
	                .tdc-row[class*='stretch_row'] > .tdi_20_561.td-pb-row > .td-element-style {
	                    left: calc((-100vw + 100%)/2) !important;
	                    transform: none !important;
	                }
                }
/* inline tdc_css att */

.tdi_20_561{
position:relative;
}

</style>
<div class="tdi_19_1d6_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_19_1d6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div></div><div id="tdi_21_5a6" class="tdc-row"><div class="vc_row tdi_22_e25  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_22_e25{
                    min-height: 0;
                
					position: relative;
				}.tdi_22_e25 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_22_e25 .tdc-row-divider-top .tdm-svg{
					height: 100px;
				
					min-width: 1000px;
				
				    transform: translateX(-50%) rotateY(180deg);
				
					fill: #f4ab1b;
				}.tdi_22_e25 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f4ab1b;
				
					top: 100%;
				    height: px;
				}.tdi_22_e25 .tdc-row-divider-top{
				    top: px;
				}.tdi_22_e25,
				.tdi_22_e25 .tdc-columns{
				    display: block;
				}.tdi_22_e25 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_22_e25 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_22_e25 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_22_e25.tdc-row-content-vert-center,
                    .tdi_22_e25.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22_e25.tdc-row-content-vert-bottom,
                    .tdi_22_e25.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22_e25.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22_e25.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22_e25{
margin-bottom:0px !important;
padding-bottom:0px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 0px !important;
position:relative;
}

.tdi_22_e25 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_22_e25{
margin-right:24px !important;
margin-left:24px !important;
}
}

</style>
<div class="tdi_21_5a6_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_21_5a6_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_5a6_rand_style{
background-color:#003065 !important;
}
 </style></div><div class="tdc-row-divider"><div class="tdc-divider13 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,470V227S81.891,385,620,385c757,0,1380-318,1380-318V470H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_24_5ec  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_24_5ec{
                    vertical-align: baseline;
                }.tdi_24_5ec .wpb_wrapper,
				.tdi_24_5ec .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_24_5ec .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_24_5ec .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_24_5ec{
width:18% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_24_5ec{
width:20% !important;
}
}

</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_25_46e  td-single-image- td-pb-border-top td_block_template_14"><a 
			class="td_single_image_bg" 
			style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado.png'); background-size: cover; background-repeat: no-repeat; background-position: center center;" 
			href="https://nuevaya.com.ni"  
			rel="bookmark"></a>
<style>
/* custom css */
.tdi_25_46e .td_single_image_bg{
					height: 200px;
					padding-bottom: 0;
				}.tdi_25_46e{
					width: 100%;
				}.tdi_25_46e:hover .td_single_image_bg:before{
                    opacity: 0;
                }
</style></div></div></div><div class="vc_column tdi_27_116  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_27_116{
                    vertical-align: baseline;
                }.tdi_27_116 .wpb_wrapper,
				.tdi_27_116 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_27_116 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_27_116 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_27_116{
padding-right:15px !important;
padding-left:30px !important;
width:76% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_116{
padding-right:10px !important;
padding-left:20px !important;
width:74% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_28_6a2 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_28_6a2"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_28_6a2 .tdb-menu > li .tdb-menu-sep,
                .tdi_28_6a2 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_28_6a2 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_28_6a2 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_28_6a2 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_28_6a2 .tdb-menu > li > a,
                .tdi_28_6a2 .td-subcat-more{
                    color: #ffffff;
                }.tdi_28_6a2 .tdb-menu > li > a,
                .tdi_28_6a2 .td-subcat-more,
                .tdi_28_6a2 .td-subcat-more > .tdb-menu-item-text{
                    font-size:16px !important;font-weight:700 !important;
                }.tdi_28_6a2 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_28_6a2 .tdb-menu .tdb-normal-menu ul,
                .tdi_28_6a2 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_28_6a2 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_28_6a2 .tdb-menu > li.current-menu-item > a,
				.tdi_28_6a2 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_28_6a2 .tdb-menu > li.current-category-ancestor > a,
				.tdi_28_6a2 .tdb-menu > li:hover > a,
				.tdi_28_6a2 .tdb-menu > li.tdb-hover > a,
				.tdi_28_6a2 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fbb03b;
				}.tdi_28_6a2 .tdb-menu > li > a:after,
				.tdi_28_6a2 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_28_6a2 class="td_block_inner td-fix-index"><ul id="menu-principal" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-630722" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/"><div class="tdb-menu-item-text">Destacadas</div></a></li>
<li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/"><div class="tdb-menu-item-text">Deportes</div></a></li>
<li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li>
<li id="menu-item-630729" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/"><div class="tdb-menu-item-text">Farándula</div></a></li>
<li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_32_6d6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_32_6d6{
                    vertical-align: baseline;
                }.tdi_32_6d6 .wpb_wrapper,
				.tdi_32_6d6 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32_6d6 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_32_6d6 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_32_6d6{
width:6% !important;
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_33_ee6" class="tdc-zone"><div class="tdc_zone tdi_34_1ec  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_34_1ec{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_35_6e4" class="tdc-row"><div class="vc_row tdi_36_6ef  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_6ef{
                    min-height: 0;
                }.tdi_36_6ef,
				.tdi_36_6ef .tdc-columns{
				    display: block;
				}.tdi_36_6ef .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_38_5cc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_5cc{
                    vertical-align: baseline;
                }.tdi_38_5cc .wpb_wrapper,
				.tdi_38_5cc .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38_5cc .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_38_5cc .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="674151" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-620756"
                    class="post-620756 tdb_templates type-tdb_templates status-publish post"                                                                                                >
                    <p><div id="tdi_39_7e7" class="tdc-zone"><div class="tdc_zone tdi_40_7c4  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_40_7c4{
                    min-height: 0;
                }
</style><div id="tdi_41_4ae" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_42_676  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42_676{
                    min-height: 0;
                }.tdi_42_676,
				.tdi_42_676 .tdc-columns{
				    display: block;
				}.tdi_42_676 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_44_057  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_057{
                    vertical-align: baseline;
                }.tdi_44_057 .wpb_wrapper,
				.tdi_44_057 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_057 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_44_057 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_44_057{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44_057{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44_057{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_44_057{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_45_ca7 td-pb-border-top td_block_template_14 tdb-breadcrumbs "  data-td-block-uid="tdi_45_ca7" >
<style>
/* custom css */
.tdi_45_ca7 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.tdi_45_ca7,
				.tdi_45_ca7 a{
					color: #000000;
				}.td-theme-wrap .tdi_45_ca7{
					text-align: left;
				}

/* phone */
@media (max-width: 767px){
.tdi_45_ca7{
					font-size:14px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Ciencia y Tecnologia YA" class="tdb-entry-crumb" href="https://nuevaya.com.ni/ciencia-ya/">Ciencia y Tecnologia YA</a></span></div></div><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://nuevaya.com.ni/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://nuevaya.com.ni/ciencia-ya/",
                                "name": "Ciencia y Tecnologia YA"
                            }
                        }    ]
                        }
                       </script><div class="td_block_wrap tdb_title tdi_46_66a tdb-single-title td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_46_66a" >
<style>

/* inline tdc_css att */

.tdi_46_66a{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_46_66a{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_46_66a .tdb-title-text{
					color: #083363;
				
					font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}.tdi_46_66a .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_46_66a .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_46_66a{
					text-align: left;
				}.tdi_46_66a .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46_66a .tdb-title-text{
					font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46_66a .tdb-title-text{
					font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_46_66a .tdb-title-text{
					font-size:34px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Cómo es FaceApp, la app que permite simular un cambio de género</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_49_c4c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_49_c4c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_49_c4c,
				.tdi_49_c4c .tdc-inner-columns{
				    display: block;
				}.tdi_49_c4c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_49_c4c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_49_c4c .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_51_34e  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_51_34e{
                    vertical-align: baseline;
                }.tdi_51_34e .wpb_wrapper,
				.tdi_51_34e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_51_34e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_51_34e{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_34e{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_52_e1b td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_52_e1b" >
<style>

/* inline tdc_css att */

.tdi_52_e1b{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_e1b{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_52_e1b .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_52_e1b .tdb-author-by{
                    margin-right: 6px;
                
					font-size:13px !important;line-height:1 !important;
				}.tdi_52_e1b .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_52_e1b .tdb-author-name{
					color: #000;
				
					font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_e1b .tdb-author-by{
					font-size:12px !important;line-height:1 !important;
				}.tdi_52_e1b .tdb-author-name{
					font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_52_e1b .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_52_e1b .tdb-author-by{
					font-size:14px !important;line-height:1.5 !important;font-weight:700 !important;
				}.tdi_52_e1b .tdb-author-name{
					font-size:14px !important;line-height:1.5 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://nuevaya.com.ni/author/redaccion-web-07/"></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-07/">Redacción Web 07</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_53_476 td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_53_476" >
<style>

/* inline tdc_css att */

.tdi_53_476{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_53_476 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }.tdi_53_476{
					font-size:13px !important;line-height:1 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_476{
					font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_53_476{
					font-size:14px !important;line-height:1.5 !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-06-17T17:38:22-06:00">junio 17, 2020</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_54_477 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_54_477"   >
<style>
/* custom css */
.tdi_54_477 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_54_477 i,
				.tdi_54_477 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_54_477{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_54_477 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_55_5e4{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_55_5e4:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_55_5e4 svg{
				    fill: #cccccc;
				}.tdi_55_5e4 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_55_5e4 td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_56_49e tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_56_49e"   >
<style>
/* custom css */
.tdi_56_49e i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_56_49e i,
				.tdi_56_49e .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_56_49e{
				    display: inline-block;
				}
</style>
<style>
.tdi_57_a7e{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_57_a7e:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_57_a7e svg{
				    fill: #cccccc;
				}.tdi_57_a7e svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_57_a7e td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_58_f37 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_58_f37"   >
<style>
/* custom css */
.tdi_58_f37 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_58_f37 i,
				.tdi_58_f37 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_58_f37{
				    display: inline-block;
				}
</style>
<style>
.tdi_59_66c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_59_66c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_59_66c svg{
				    fill: #cccccc;
				}.tdi_59_66c svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon  tdi_59_66c td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_61_f7e  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_61_f7e{
                    vertical-align: baseline;
                }.tdi_61_f7e .wpb_wrapper,
				.tdi_61_f7e .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_f7e .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61_f7e{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_62_74e td-pb-border-top td_block_template_14 tdb-post-meta"  data-td-block-uid="tdi_62_74e" >
<style>

/* inline tdc_css att */

.tdi_62_74e{
margin-top:6px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_62_74e{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_62_74e{
                    display: inline-block;
                
                    float: right;
                
					font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}.tdi_62_74e i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_62_74e{
					font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_62_74e{
					font-size:14px !important;line-height:1.5 !important;font-style:italic !important;font-weight:700 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-pencil"></i><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2020-06-17T17:38:24-06:00">junio 17, 2020 </time></div></div> <!-- ./block --></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_63_e46 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_63_e46" ><div id="tdi_63_e46" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-ps-big td-ps-nogap td-post-sharing-style13 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fcomo-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+es+FaceApp%2C+la+app+que+permite+simular+un+cambio+de+g%C3%A9nero&url=https%3A%2F%2Fnuevaya.com.ni%2Fcomo-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero%2F&via=nuevaya">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710.jpg&description=C%C3%B3mo+es+FaceApp%2C+la+app+que+permite+simular+un+cambio+de+g%C3%A9nero">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=C%C3%B3mo+es+FaceApp%2C+la+app+que+permite+simular+un+cambio+de+g%C3%A9nero %0A%0A https://nuevaya.com.ni/como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero/&text=C%C3%B3mo+es+FaceApp%2C+la+app+que+permite+simular+un+cambio+de+g%C3%A9nero">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_63_e46">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="vc_row_inner tdi_65_0d5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_65_0d5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_65_0d5,
				.tdi_65_0d5 .tdc-inner-columns{
				    display: block;
				}.tdi_65_0d5 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_67_b00  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_67_b00{
                    vertical-align: baseline;
                }.tdi_67_b00 .wpb_wrapper,
				.tdi_67_b00 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_b00 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_69_864  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_69_864{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_864{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_864{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_70_e41" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_71_454  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_454{
                    min-height: 0;
                }.tdi_71_454,
				.tdi_71_454 .tdc-columns{
				    display: block;
				}.tdi_71_454 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_71_454 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_71_454 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_71_454 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_71_454 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_71_454 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_71_454 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_71_454{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_73_ae1  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_73_ae1{
                    vertical-align: baseline;
                }.tdi_73_ae1 .wpb_wrapper,
				.tdi_73_ae1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_73_ae1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_73_ae1 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_73_ae1{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_73_ae1{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_73_ae1{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_73_ae1{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_75_ed8  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75_ed8{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75_ed8,
				.tdi_75_ed8 .tdc-inner-columns{
				    display: block;
				}.tdi_75_ed8 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75_ed8 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_75_ed8 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_75_ed8 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_75_ed8 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_77_152  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_77_152{
                    vertical-align: baseline;
                }.tdi_77_152 .wpb_wrapper,
				.tdi_77_152 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77_152 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77_152{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_77_152{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_152{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_77_152{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_78_eee td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_78_eee" >
<style>
.td-theme-wrap .tdi_78_eee .td-block-title > *,
            .td-theme-wrap .tdi_78_eee .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_78_eee .td-subcat-item a:hover,
            .td-theme-wrap .tdi_78_eee .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_78_eee .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_78_eee .td-subcat-dropdown:hover .td-subcat-more i {
                color: #083363;
            }

            .td-theme-wrap .tdi_78_eee .td-subcat-dropdown ul:after {
                background-color: #083363;
            }
            
            
            .td-theme-wrap .tdi_78_eee .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_78_eee .td_quote_on_blocks,
            .td-theme-wrap .tdi_78_eee .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_78_eee .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_78_eee .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_78_eee .td-instagram-user a {
                color: #eeee22;
            }

            .td-theme-wrap .tdi_78_eee .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_78_eee .td-load-more-wrap a:hover {
                background-color: #eeee22;
                border-color: #eeee22;
            }

            .td-theme-wrap .tdi_78_eee .td-read-more a,
            .td-theme-wrap .tdi_78_eee .td-weather-information:before,
            .td-theme-wrap .tdi_78_eee .td-weather-week:before,
            .td-theme-wrap .tdi_78_eee .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_78_eee .td-post-category,
            .td-theme-wrap .tdi_78_eee .td-post-category:hover {
                background-color: #eeee22;
            }
/* inline tdc_css att */

.tdi_78_eee{
margin-top:90px !important;
margin-bottom:-10px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_78_eee{
margin-top:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_78_eee .td-block-title a,
				.tdi_78_eee .td-block-title span{
					font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_eee .td-block-title a,
				.tdi_78_eee .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_eee .td-block-title a,
				.tdi_78_eee .td-block-title span{
					font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_eee .td-block-title a,
				.tdi_78_eee .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h2 class="td-block-title"><span class="td-pulldown-size">Destacadas</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_79_484 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_79_484" >
<style>

/* inline tdc_css att */

.tdi_79_484{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#083363 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_79_484{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_79_484{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_79_484 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T12:35:00-06:00" >junio 15, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/identifican-a-ciudadano-que-perdio-la-vida-atropellado-por-un-furgon-en-linda-vista-managua/" rel="bookmark" title="Identifican a ciudadano que perdió la vida atropellado por un furgón en Linda Vista, Managua">Identifican a ciudadano que perdió la vida atropellado por un furgón en Linda Vista, Managua</a></h3><div class="td-excerpt">
Con el nombre de Roberto José Zapata Bojorge, de 48 años de edad, fue identificado el peatón...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/identifican-a-ciudadano-que-perdio-la-vida-atropellado-por-un-furgon-en-linda-vista-managua/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-14T13:27:51-06:00" >junio 14, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/encuentran-a-3-ninos-que-se-habia-extraviado-en-pueblo-nuevo-jinotega/" rel="bookmark" title="Encuentran a 3 niños que se había extraviado en Pueblo Nuevo, Jinotega">Encuentran a 3 niños que se había extraviado en Pueblo Nuevo, Jinotega</a></h3><div class="td-excerpt">
La Policía Nacional de Nicaragua informó de manera oficial el hallazgo de tres menores de edad que...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/encuentran-a-3-ninos-que-se-habia-extraviado-en-pueblo-nuevo-jinotega/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T15:28:00-06:00" >junio 17, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mujer-denuncia-a-su-marido-por-obligarla-a-sostener-relaciones-sexuales-en-diriamba/" rel="bookmark" title="Mujer denuncia a su marido por obligarla a sostener relaciones sexuales en Diriamba">Mujer denuncia a su marido por obligarla a sostener relaciones sexuales en Diriamba</a></h3><div class="td-excerpt">
Una joven de apellido Méndez, de 24 años, denunció a su marido Pedro Joaquín Gutiérrez Pérez, de...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/mujer-denuncia-a-su-marido-por-obligarla-a-sostener-relaciones-sexuales-en-diriamba/">Leer más</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T16:04:13-06:00" >junio 10, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/denunciamos-acaparadores-promueven-el-alza-exagerada-de-frijoles-en-nicaragua/" rel="bookmark" title="¡Denunciamos! Acaparadores promueven el alza exagerada de frijoles en Nicaragua">¡Denunciamos! Acaparadores promueven el alza exagerada de frijoles en Nicaragua</a></h3><div class="td-excerpt">
La población nicaragüense ha denunciado en los últimos días el alza exagerada e injustificada en el precio...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/denunciamos-acaparadores-promueven-el-alza-exagerada-de-frijoles-en-nicaragua/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_81_5c1  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_81_5c1{
                    vertical-align: baseline;
                }.tdi_81_5c1 .wpb_wrapper,
				.tdi_81_5c1 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_81_5c1 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_81_5c1{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_81_5c1{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_81_5c1{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_81_5c1{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_82_855 td-pb-border-top td_block_template_14 td-post-content tagdiv-type"  data-td-block-uid="tdi_82_855" >
<style>
/* custom css */
.tdi_82_855,
                .tdi_82_855 > p{
			        font-size:16px !important;
		        }.tdi_82_855 li{
			        line-height:1.8 !important;
		        }.tdi_82_855 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_82_855 .tdb-block-inner blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_82_855,
                .tdi_82_855 > p{
			        font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_82_855,
                .tdi_82_855 > p{
			        font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.td-pb-span12 .tdi_82_855 img.aligncenter,
				.td-pb-span12 .tdi_82_855 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_82_855 .wp-caption-text,
				.tdi_82_855 figcaption{
			        font-size:14px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>La plataforma es furor. Hace meses tambi&eacute;n fue noticia porque tiene una funci&oacute;n que envejece y rejuvenece el rostro del usuario</p> <span id="more-674151"></span> <figure class="wp-block-image size-large"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/3282710.jpg.webp 720w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/3282710-300x200.jpg.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/06/3282710-696x465.jpg.webp 696w" sizes="(max-width: 720px) 100vw, 720px" type="image/webp"><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710.jpg" alt="" class="wp-image-674161 webpexpress-processed" srcset="https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710.jpg 720w, https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710-300x200.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710-696x465.jpg 696w" sizes="(max-width: 720px) 100vw, 720px"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710.jpg" alt="" class="lazyload wp-image-674161 webpexpress-processed" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710.jpg 720w, https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710-300x200.jpg 300w, https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710-696x465.jpg 696w" data-sizes="(max-width: 720px) 100vw, 720px"></picture></figure><div class='publ publ-default publ-8 publ-block-8--nuevaya--amp--top'>
<!--empty --></div>
<p>FaceApp volvi&oacute; a ser noticia. La app, que a mediados del a&ntilde;o pasado se populariz&oacute; en las redes porque permit&iacute;a envejecer o rejuvenecer digitalmente cualquier rostro, ahora tambi&eacute;n permite simular un cambio de g&eacute;nero. Basta con subir una foto o activar la c&aacute;mara desde la plataforma y luego elegir la opci&oacute;n &ldquo;g&eacute;nero&rdquo;. </p> <div class='publ publ-center publ-4 publ-block-4--movil--top'>
<div class="ai-lazy" data-code="PHNjcmlwdCBhc3luYyBzcmM9J2h0dHBzOi8vc2VjdXJlcHViYWRzLmcuZG91YmxlY2xpY2submV0L3RhZy9qcy9ncHQuanMnPjwvc2NyaXB0Pgo8c2NyaXB0PgogIHZhciBnb29nbGV0YWcgPSBnb29nbGV0YWcgfHwge307CiAgZ29vZ2xldGFnLmNtZCA9IGdvb2dsZXRhZy5jbWQgfHwgW107Cjwvc2NyaXB0Pgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1NjQxMDE1MDU1NzktMCc+CjxzY3JpcHQ+Cmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLnB1YmFkcygpLmRpc3BsYXkoJy81NTI5MzgyOS9udWV2YXlhX2N1YWRyYWRvJywgW1szMzYsIDI4MF0sIFszMDAsIDI1MF1dLCAnZGl2LWdwdC1hZC0xNTY0MTAxNTA1NTc5LTAnKTsgCn0pOwo8L3NjcmlwdD4KPC9kaXY+" data-class="cHVibA=="></div>
</div>
<p>En cuesti&oacute;n de segundos se ver&aacute; el cambio de imagen. Para confirmar hay que presionar aplicar y si luego se quiere compartir la imagen en pantalla dividida, hay que presionar en el &iacute;cono superior. </p> <p>En estos d&iacute;as comenzaron a circular varias im&aacute;genes en las redes con fotos de deportistas, celebridades y pol&iacute;ticos a los que se les aplic&oacute; este filtro para ver c&oacute;mo se generan cambios en sus rostros en pocos segundos. </p><div class='publ publ-center publ-5 publ-block-5--movil--medium--video'>
<div class="ai-lazy" data-code="PGRpdiBpZD0iTTU2MzQyNVNjcmlwdFJvb3RDOTI4MDU0Ij4KPC9kaXY+CjxzY3JpcHQgc3JjPSJodHRwczovL2pzYy5tZ2lkLmNvbS9uL3UvbnVldmF5YS5jb20ubmkuOTI4MDU0LmpzIiBhc3luYz48L3NjcmlwdD4=" data-class="cHVibA=="></div>
</div>
 <p>La aplicaci&oacute;n no solo permite hacer este tipo de modificaciones digitales, sino que tambi&eacute;n ofrece la opci&oacute;n de a&ntilde;adir maquillaje, ampliar la sonrisa del rostro, modificar el peinado y cambiar de edad, como ya se mencion&oacute; anteriormente. </p><div class='publ publ-default publ-14 publ-block-14--pushcrew'>
<div class="ai-lazy" data-code="PHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogICAgKGZ1bmN0aW9uKHAsdSxzLGgpewogICAgICAgIHAuX3BjcT1wLl9wY3F8fFtdOwogICAgICAgIHAuX3BjcS5wdXNoKFsnX2N1cnJlbnRUaW1lJyxEYXRlLm5vdygpXSk7CiAgICAgICAgcz11LmNyZWF0ZUVsZW1lbnQoJ3NjcmlwdCcpOwogICAgICAgIHMudHlwZT0ndGV4dC9qYXZhc2NyaXB0JzsKICAgICAgICBzLmFzeW5jPXRydWU7CiAgICAgICAgcy5zcmM9J2h0dHBzOi8vY2RuLnB1c2hjcmV3LmNvbS9qcy9hMGE4MDgzMTY4YmM1YTc3N2NjNTIyYzI1MTU5ZDNkOS5qcyc7CiAgICAgICAgaD11LmdldEVsZW1lbnRzQnlUYWdOYW1lKCdzY3JpcHQnKVswXTsKICAgICAgICBoLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKHMsaCk7CiAgICB9KSh3aW5kb3csZG9jdW1lbnQpOwogIDwvc2NyaXB0Pg==" data-class="cHVibA=="></div>
</div>
 <div class='publ publ-default publ-12 publ-block-12--adeq-amp'>
<!--empty --></div>
<p>Adem&aacute;s de todo esto, es posible hacer otros ajustes en las fotos, como darle brillo, balances de blancos, etc&eacute;tera. En su momento, cuando esta aplicaci&oacute;n sali&oacute; a la luz, surgieron varias pol&eacute;micas en torno a los t&eacute;rminos y condiciones de uso. Y ahora se volvi&oacute; a hacer foco en esto, puntualmente en el hecho de que recopila la direcci&oacute;n IP, pero lo cierto es que este es un dato que tambi&eacute;n recopilan las principales redes sociales que se emplean hoy en d&iacute;a. </p> <p>Tambi&eacute;n se hizo foco en el hecho de c&oacute;mo se guardan las fotos y almacena el contenido, algo que tambi&eacute;n es v&aacute;lido preguntarse respecto de muchas otras plataformas que tambi&eacute;n acceden a este tipo de material. </p><div class='publ publ-default publ-19 publ-block-19--revcontent-ba'>
<div class="ai-lazy" data-code="PCEtLSBDb21wb3NpdGUgU3RhcnQgLS0+CjxkaXYgaWQ9Ik01NjM0MjVTY3JpcHRSb290Qzg2NjA3NSI+CjwvZGl2Pgo8c2NyaXB0IHNyYz0iaHR0cHM6Ly9qc2MubWdpZC5jb20vbi91L251ZXZheWEuY29tLm5pLjg2NjA3NS5qcyIgYXN5bmM+PC9zY3JpcHQ+CjwhLS0gQ29tcG9zaXRlIEVuZCAtLT4=" data-class="cHVibA=="></div>
</div>
<div class='publ publ-f2cd18e91cee37972a524c5cadb43234 publ-30 publ-block-30--adeq-rich-media'>
<div class="ai-lazy" data-code="PHNjcmlwdD4KdmFyIGdvb2dsZXRhZyA9IGdvb2dsZXRhZyB8fCB7fTsKZ29vZ2xldGFnLmNtZCA9IGdvb2dsZXRhZy5jbWQgfHwgW107Cjwvc2NyaXB0Pgo8ZGl2IGlkPSdkaXYtZ3B0LWFkLTE1ODYzNTE3NjgxNTAtMCcgc3R5bGU9J3dpZHRoOiAxcHg7IGhlaWdodDogMXB4Oyc+CjxzY3JpcHQ+Cmdvb2dsZXRhZy5jbWQucHVzaChmdW5jdGlvbigpIHsgZ29vZ2xldGFnLnB1YmFkcygpLmRpc3BsYXkoJy8yMTgyMDUyNzgxNC9udWV2YXlhLmNvbS5uaV9yaWNoX21lZGlhX0FERVEnLCBbMSwgMV0sICdkaXYtZ3B0LWFkLTE1ODYzNTE3NjgxNTAtMCcpOyAKfSk7Cjwvc2NyaXB0Pgo8L2Rpdj4=" data-class="cHVibA=="></div>
</div>
<!-- AI CONTENT END 1 -->
<div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><a href="https://chat.whatsapp.com/LqRzoBIt2Wu89Cfr26anc0"><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20200%22%3E%3C/svg%3E' data-src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/></a></div></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_86_614 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_86_614{
margin-bottom:36px !important;
}

</style>
<style>
/* custom css */
.tdi_86_614.td-a-rec{
					text-align: center;
				}.tdi_86_614 .td-element-style{
					z-index: -1;
				}
</style></div><div class="td_block_wrap tdb_single_post_share tdi_87_a96 td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_87_a96" >
<style>

/* inline tdc_css att */

.tdi_87_a96{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style><div id="tdi_87_a96" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fcomo-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%B3mo+es+FaceApp%2C+la+app+que+permite+simular+un+cambio+de+g%C3%A9nero&url=https%3A%2F%2Fnuevaya.com.ni%2Fcomo-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero%2F&via=nuevaya">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2020/06/3282710.jpg&description=C%C3%B3mo+es+FaceApp%2C+la+app+que+permite+simular+un+cambio+de+g%C3%A9nero">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=C%C3%B3mo+es+FaceApp%2C+la+app+que+permite+simular+un+cambio+de+g%C3%A9nero %0A%0A https://nuevaya.com.ni/como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/como-es-faceapp-la-app-que-permite-simular-un-cambio-de-genero/&text=C%C3%B3mo+es+FaceApp%2C+la+app+que+permite+simular+un+cambio+de+g%C3%A9nero">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_a96">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_89_4ca  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_89_4ca{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_89_4ca,
				.tdi_89_4ca .tdc-inner-columns{
				    display: block;
				}.tdi_89_4ca .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_91_3a3  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_91_3a3{
                    vertical-align: baseline;
                }.tdi_91_3a3 .wpb_wrapper,
				.tdi_91_3a3 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91_3a3 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_a9e  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_93_a9e{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_a9e{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_a9e{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_95_515  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_95_515{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_97_6e6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_97_6e6{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97_6e6{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97_6e6{
margin-bottom:15px !important;
}
}

</style></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_98_9e5 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_98_9e5{
margin-bottom:36px !important;
padding-top:30px !important;
padding-right:30px !important;
padding-bottom:30px !important;
padding-left:30px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 1px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_98_9e5{
padding-top:15px !important;
padding-right:15px !important;
padding-bottom:15px !important;
padding-left:15px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_9e5{
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_98_9e5{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_98_9e5.td-a-rec{
					text-align: center;
				}.tdi_98_9e5 .td-element-style{
					z-index: -1;
				}
</style><strong>Síguenos en <a href="https://news.google.com/publications/CAAqBwgKMJGRkwswleXaAg?hl=es-419&gl=MX&ceid=MX%3Aes-419">Google News</a></strong>
<br>
</div></div></div></div></div></div></div><div class="vc_column tdi_100_4e9  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_100_4e9{
                    vertical-align: baseline;
                }.tdi_100_4e9 .wpb_wrapper,
				.tdi_100_4e9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100_4e9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_100_4e9 .wpb_wrapper{
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100_4e9{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_4e9{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_4e9{
width:220px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_102_545 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_102_545" >
<style>
.td-theme-wrap .tdi_102_545 .td-block-title > *,
            .td-theme-wrap .tdi_102_545 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_102_545 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_102_545 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_102_545 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_102_545 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #083363;
            }

            .td-theme-wrap .tdi_102_545 .td-subcat-dropdown ul:after {
                background-color: #083363;
            }
            
            
            .td-theme-wrap .tdi_102_545 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_102_545 .td_quote_on_blocks,
            .td-theme-wrap .tdi_102_545 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_102_545 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_102_545 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_102_545 .td-instagram-user a {
                color: #eeee22;
            }

            .td-theme-wrap .tdi_102_545 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_102_545 .td-load-more-wrap a:hover {
                background-color: #eeee22;
                border-color: #eeee22;
            }

            .td-theme-wrap .tdi_102_545 .td-read-more a,
            .td-theme-wrap .tdi_102_545 .td-weather-information:before,
            .td-theme-wrap .tdi_102_545 .td-weather-week:before,
            .td-theme-wrap .tdi_102_545 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_102_545 .td-post-category,
            .td-theme-wrap .tdi_102_545 .td-post-category:hover {
                background-color: #eeee22;
            }
/* inline tdc_css att */

.tdi_102_545{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_102_545 .td-block-title a,
				.tdi_102_545 .td-block-title span{
					font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102_545 .td-block-title a,
				.tdi_102_545 .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102_545 .td-block-title a,
				.tdi_102_545 .td-block-title span{
					font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_102_545 .td-block-title a,
				.tdi_102_545 .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h2 class="td-block-title"><span class="td-pulldown-size">Nuestras Noticias</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_103_ea5 td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_103_ea5" >
<style>

/* inline tdc_css att */

.tdi_103_ea5{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_103_ea5{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103_ea5{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103_ea5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://nuevaya.com.ni/gracias-a-la-vida-del-comandante-cero-eden-pastora/" rel="bookmark" class="td-image-wrap " title="Gracias a la vida del Comandante Cero, Edén Pastora" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/eden-pastora-foto-historica-junto-al-comandante-daniel-ortega-485x360.jpg)" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T14:53:25-06:00" >junio 16, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gracias-a-la-vida-del-comandante-cero-eden-pastora/" rel="bookmark" title="Gracias a la vida del Comandante Cero, Edén Pastora">Gracias a la vida del Comandante Cero, Edén Pastora</a></h3><div class="td-excerpt">
Este martes 16 de junio hizo su paso a otro plano vibrante y esperanzado de vida nuestro...</div><div class="td-read-more"><a href="https://nuevaya.com.ni/gracias-a-la-vida-del-comandante-cero-eden-pastora/">Leer más</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_104_54d td-pb-border-top td_block_template_14 td_flex_block"  data-td-block-uid="tdi_104_54d" >
<style>

/* inline tdc_css att */

.tdi_104_54d{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_104_54d class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/descubren-una-mutacion-en-el-coronavirus-que-lo-vuelve-mas-agresivo/" rel="bookmark" class="td-image-wrap " title="Descubren una mutación en el coronavirus que lo vuelve más agresivo" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/coronavirus-pruebas-218x150.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://nuevaya.com.ni/internacionales/" class="td-post-category">Internacionales</a>
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/descubren-una-mutacion-en-el-coronavirus-que-lo-vuelve-mas-agresivo/" rel="bookmark" title="Descubren una mutación en el coronavirus que lo vuelve más agresivo">Descubren una mutación en el coronavirus que lo vuelve más agresivo</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-14T10:24:24-06:00" >junio 14, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Un grupo de científicos detectó una mutación genética en el virus que causa la covid-19 la cual le permite aumentar su capacidad...</div>
                    
                    <div class="td-read-more">
                        <a href="https://nuevaya.com.ni/descubren-una-mutacion-en-el-coronavirus-que-lo-vuelve-mas-agresivo/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/tengo-hambre-una-jubilada-llamo-a-la-policia-y-los-agentes-que-acudieron-le-prepararon-la-cena/" rel="bookmark" class="td-image-wrap " title="“Tengo hambre”: una jubilada llamó a la policía y los agentes que acudieron le prepararon la cena" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/685882216-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://nuevaya.com.ni/internacionales/" class="td-post-category">Internacionales</a>
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tengo-hambre-una-jubilada-llamo-a-la-policia-y-los-agentes-que-acudieron-le-prepararon-la-cena/" rel="bookmark" title="“Tengo hambre”: una jubilada llamó a la policía y los agentes que acudieron le prepararon la cena">“Tengo hambre”: una jubilada llamó a la policía y los agentes que acudieron le prepararon la cena</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T19:15:00-06:00" >junio 10, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
cenaLos oficiales italianos fueron más allá de sus deberes con un gran gesto de humanidad para ayudar a una mujer de 87...</div>
                    
                    <div class="td-read-more">
                        <a href="https://nuevaya.com.ni/tengo-hambre-una-jubilada-llamo-a-la-policia-y-los-agentes-que-acudieron-le-prepararon-la-cena/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/denunciamos-acaparadores-promueven-el-alza-exagerada-de-frijoles-en-nicaragua/" rel="bookmark" class="td-image-wrap " title="¡Denunciamos! Acaparadores promueven el alza exagerada de frijoles en Nicaragua" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/frijoles-rojos-de-pixabay-218x150.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a>
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/denunciamos-acaparadores-promueven-el-alza-exagerada-de-frijoles-en-nicaragua/" rel="bookmark" title="¡Denunciamos! Acaparadores promueven el alza exagerada de frijoles en Nicaragua">¡Denunciamos! Acaparadores promueven el alza exagerada de frijoles en Nicaragua</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T16:04:13-06:00" >junio 10, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
La población nicaragüense ha denunciado en los últimos días el alza exagerada e injustificada en el precio de los frijoles, provocada aparentemente...</div>
                    
                    <div class="td-read-more">
                        <a href="https://nuevaya.com.ni/denunciamos-acaparadores-promueven-el-alza-exagerada-de-frijoles-en-nicaragua/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/maestro-musical-donald-chamorro-parte-a-la-presencia-de-dios/" rel="bookmark" class="td-image-wrap " title="Maestro musical Donald Chamorro parte a la presencia de Dios" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/donald-218x150.jpeg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a>
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/maestro-musical-donald-chamorro-parte-a-la-presencia-de-dios/" rel="bookmark" title="Maestro musical Donald Chamorro parte a la presencia de Dios">Maestro musical Donald Chamorro parte a la presencia de Dios</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T10:23:09-06:00" >junio 11, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">




El maestro de la música, Donald Chamorro, pasó a presencia del Señor este jueves en la ciudad...</div>
                    
                    <div class="td-read-more">
                        <a href="https://nuevaya.com.ni/maestro-musical-donald-chamorro-parte-a-la-presencia-de-dios/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_105_6e6 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_105_6e6{
margin-bottom:5px !important;
}

</style>
<style>
/* custom css */
.tdi_105_6e6.td-a-rec{
					text-align: center;
				}.tdi_105_6e6 .td-element-style{
					z-index: -1;
				}.tdi_105_6e6 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_105_6e6 .td-adspot-title{
                    display: block;
                }.tdi_105_6e6.td-a-rec-img img{
				    max-width: 200px;
				    width: 100%;
				}
</style><div style="display: inline-block"><a href="https://www.el19digital.com" target="blank"  rel="noreferrer"  class="td_spot_img_all"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" class="webpexpress-processed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" class="lazyload webpexpress-processed"></picture></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_106_a51 td_block_template_14">
<style>

/* inline tdc_css att */

.tdi_106_a51{
margin-bottom:5px !important;
position:relative;
}

</style>
<style>
/* custom css */
.tdi_106_a51.td-a-rec{
					text-align: center;
				}.tdi_106_a51 .td-element-style{
					z-index: -1;
				}.tdi_106_a51 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_106_a51 .td-adspot-title{
                    display: block;
                }
</style>
<div class="tdi_106_a51_rand_style td-element-style"><style>
.tdi_106_a51_rand_style{
background-color:rgba(201,201,201,0.62) !important;
}
 </style></div><div style="display: inline-block"><a href="https://www.vivanicaragua.com.ni/" target="blank"  rel="noreferrer"  class="td_spot_img_all"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="webpexpress-processed"></noscript><img src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="lazyload webpexpress-processed"></picture></a></div></div></div></div></div></div><div id="tdi_107_666" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_108_ee8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_108_ee8{
                    min-height: 0;
                }.tdi_108_ee8,
				.tdi_108_ee8 .tdc-columns{
				    display: block;
				}.tdi_108_ee8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_110_8de  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_110_8de{
                    vertical-align: baseline;
                }.tdi_110_8de .wpb_wrapper,
				.tdi_110_8de .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_8de .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_110_8de .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_112_c67  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_112_c67{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_114_8ec  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_114_8ec{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_116_ccd  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_116_ccd{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116_ccd{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116_ccd{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116_ccd{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_117_9a5 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_117_9a5" >
<style>

/* inline tdc_css att */

.tdi_117_9a5{
margin-bottom:-10px !important;
}

</style>
<style>
/* custom css */
.tdi_117_9a5 .td-block-title a,
				.tdi_117_9a5 .td-block-title span{
					font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_117_9a5 .td-block-title a,
				.tdi_117_9a5 .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117_9a5 .td-block-title a,
				.tdi_117_9a5 .td-block-title span{
					font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_117_9a5 .td-block-title a,
				.tdi_117_9a5 .td-block-title span{
					font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h2 class="td-block-title"><span class="td-pulldown-size">Noticias de Inter&eacute;s</span></h2></div></div></div></div></div><div id="tdi_118_646" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_119_eee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119_eee{
                    min-height: 0;
                }.tdi_119_eee,
				.tdi_119_eee .tdc-columns{
				    display: block;
				}.tdi_119_eee .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_121_ae4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121_ae4{
                    vertical-align: baseline;
                }.tdi_121_ae4 .wpb_wrapper,
				.tdi_121_ae4 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121_ae4 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_121_ae4 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_122_c17 td_with_ajax_pagination td-pb-border-top td_block_template_14 tdb-single-related-posts"  data-td-block-uid="tdi_122_c17" >
<style>
.tdi_122_c17 .td-block-title > *,
            .tdi_122_c17 .td-pulldown-filter-display-option,
            .tdi_122_c17 .td-pulldown-filter-display-option i {
                color: #083363 !important;
            }
/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_122_c17{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122_c17{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_122_c17{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_122_c17 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/compania-biotecnologica-anuncia-que-empezara-la-fase-final-de-su-vacuna-contra-el-coronavirus/" rel="bookmark" class="td-image-wrap " title="Compañía biotecnológica anuncia que empezará la fase final de su vacuna contra el coronavirus" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/1591881511_001928_1591882433_noticia_normal-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/compania-biotecnologica-anuncia-que-empezara-la-fase-final-de-su-vacuna-contra-el-coronavirus/" rel="bookmark" title="Compañía biotecnológica anuncia que empezará la fase final de su vacuna contra el coronavirus">Compañía biotecnológica anuncia que empezará la fase final de su vacuna contra el coronavirus</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://nuevaya.com.ni/ciencia-ya/" class="td-post-category">Ciencia y Tecnologia YA</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-11T19:18:22-06:00" >junio 11, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
La compañía biotecnológica con sede en Cambridge podría manufacturar entre 500 millones y 1.000 millones de dosis al año a partir de...</div>
                    
                    <div class="td-read-more">
                        <a href="https://nuevaya.com.ni/compania-biotecnologica-anuncia-que-empezara-la-fase-final-de-su-vacuna-contra-el-coronavirus/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/una-inyeccion-cada-dos-meses-podria-reemplazar-el-medicamento-diario-para-evitar-la-transmision-del-vih/" rel="bookmark" class="td-image-wrap " title="Una inyección cada dos meses podría reemplazar el medicamento diario para evitar la transmisión del VIH" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/20200519_GPAS-485x360.png)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/una-inyeccion-cada-dos-meses-podria-reemplazar-el-medicamento-diario-para-evitar-la-transmision-del-vih/" rel="bookmark" title="Una inyección cada dos meses podría reemplazar el medicamento diario para evitar la transmisión del VIH">Una inyección cada dos meses podría reemplazar el medicamento diario para evitar la transmisión del VIH</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://nuevaya.com.ni/ciencia-ya/" class="td-post-category">Ciencia y Tecnologia YA</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-08T15:44:30-06:00" >junio 8, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Una investigación revela que este método podría ser incluso más efectivo contra la transmisión del virus que las pastillas diarias. 
</div>
                    
                    <div class="td-read-more">
                        <a href="https://nuevaya.com.ni/una-inyeccion-cada-dos-meses-podria-reemplazar-el-medicamento-diario-para-evitar-la-transmision-del-vih/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/rusia-registra-segundo-medicamento-para-tratar-los-casos-graves-de-covid-19/" rel="bookmark" class="td-image-wrap " title="Rusia registra segundo medicamento para tratar los casos graves de covid-19" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/medicamento-covid-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/rusia-registra-segundo-medicamento-para-tratar-los-casos-graves-de-covid-19/" rel="bookmark" title="Rusia registra segundo medicamento para tratar los casos graves de covid-19">Rusia registra segundo medicamento para tratar los casos graves de covid-19</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://nuevaya.com.ni/ciencia-ya/" class="td-post-category">Ciencia y Tecnologia YA</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T16:14:59-06:00" >junio 6, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
Su nombre comercial es Ilsira y está disponible en forma de solución para administrar por vía subcutánea. 




</div>
                    
                    <div class="td-read-more">
                        <a href="https://nuevaya.com.ni/rusia-registra-segundo-medicamento-para-tratar-los-casos-graves-de-covid-19/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://nuevaya.com.ni/cororavirus-puede-aumentar-el-riesgo-de-derrame-cerebral-en-los-pacientes-jovenes-segun-cientificos/" rel="bookmark" class="td-image-wrap " title="Cororavirus puede aumentar el riesgo de derrame cerebral en los pacientes jóvenes según científicos" ><span class="entry-thumb td-thumb-css " style="background-image: url(https://nuevaya.com.ni/wp-content/uploads/2020/06/1140-corona-virus-image-esp.imgcache.rev8d27c5f734653f4c44d2796922cf7794-485x360.jpg)" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cororavirus-puede-aumentar-el-riesgo-de-derrame-cerebral-en-los-pacientes-jovenes-segun-cientificos/" rel="bookmark" title="Cororavirus puede aumentar el riesgo de derrame cerebral en los pacientes jóvenes según científicos">Cororavirus puede aumentar el riesgo de derrame cerebral en los pacientes jóvenes según científicos</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://nuevaya.com.ni/ciencia-ya/" class="td-post-category">Ciencia y Tecnologia YA</a>
                        <span class="td-author-date">
                                                                                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-06T14:08:46-06:00" >junio 6, 2020</time></span>                                                                                </span>
                    </div>

                    <div class="td-excerpt">
&quot;Los jóvenes, que pueden no saber que tienen el coronavirus, están desarrollando coágulos que causan un grave derrame cerebral&quot;, señaló el autor...</div>
                    
                    <div class="td-read-more">
                        <a href="https://nuevaya.com.ni/cororavirus-puede-aumentar-el-riesgo-de-derrame-cerebral-en-los-pacientes-jovenes-segun-cientificos/">Leer más</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div></p>                                    </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->


        <div class="td-footer-page td-footer-container td-container-wrap tdc-zone-invisible">
			<!-- footer content --><div class='publ publ-default publ-8 publ-block-8--nuevaya--amp--top'>
<!--empty --></div>
<p><div id="tdi_124_e22" class="tdc-zone"><div class="tdc_zone tdi_125_45c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_125_45c{
                    min-height: 0;
                }
</style><div id="tdi_126_21e" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_127_4ae  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_127_4ae{
                    min-height: 0;
                }.tdi_127_4ae,
				.tdi_127_4ae .tdc-columns{
				    display: block;
				}.tdi_127_4ae .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_127_4ae {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_127_4ae .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_127_4ae.tdc-row-content-vert-center,
                    .tdi_127_4ae.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_127_4ae.tdc-row-content-vert-bottom,
                    .tdi_127_4ae.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_127_4ae.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_127_4ae.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_127_4ae{
padding-right:7% !important;
padding-left:7% !important;
position:relative;
}

.tdi_127_4ae .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127_4ae{
padding-top:12px !important;
padding-bottom:12px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_4ae{
padding-top:10px !important;
padding-right:6% !important;
padding-bottom:10px !important;
padding-left:6% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_4ae{
padding-top:14px !important;
padding-right:0px !important;
padding-bottom:8px !important;
padding-left:0px !important;
}
}

</style>
<div class="tdi_126_21e_rand_style td-element-style" ><style>
.tdi_126_21e_rand_style{
background-color:#083363 !important;
}
 </style></div><div class="vc_column tdi_129_a4a  wpb_column vc_column_container tdc-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_129_a4a{
                    vertical-align: baseline;
                }.tdi_129_a4a .wpb_wrapper,
				.tdi_129_a4a .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_129_a4a .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_129_a4a .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_130_156 tdm-content-horiz-left td-pb-border-top td_block_template_14"  data-td-block-uid="tdi_130_156" >
<style>

/* inline tdc_css att */

.tdi_130_156{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_156{
margin-bottom:3px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_130_156 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;font-weight:800 !important;text-transform:capitalize !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130_156 .tdm-descr{
					font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130_156 .tdm-descr{
					font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_130_156 .tdm-descr{
					font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important;
				}
}
</style><div class='publ publ-default publ-12 publ-block-12--adeq-amp'>
<!--empty --></div>
<p class="tdm-descr">© Todos los Derechos Reservados
<br>La Nueva Radio YA<br><a href="tel:+50522707600">Llámanos al +505-22707600</a>

<a rel="nofollow" style="display:none;" href="https://nuevaya.com.ni/blackhole/">No me des click!</a>
</p></div></div></div><div class="vc_column tdi_132_6a2  wpb_column vc_column_container tdc-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_132_6a2{
                    vertical-align: baseline;
                }.tdi_132_6a2 .wpb_wrapper,
				.tdi_132_6a2 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_132_6a2 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_132_6a2 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_133_af4 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align"  data-td-block-uid="tdi_133_af4"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_133_af4 .tdb-menu > li .tdb-menu-sep,
                .tdi_133_af4 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_133_af4 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_133_af4 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_133_af4 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_133_af4 .tdb-menu > li > a,
                .tdi_133_af4 .td-subcat-more{
                    color: #ffffff;
                }.tdi_133_af4 .tdb-menu > li > a,
                .tdi_133_af4 .td-subcat-more,
                .tdi_133_af4 .td-subcat-more > .tdb-menu-item-text{
                    font-size:13px !important;
                }.tdi_133_af4 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_133_af4 .tdb-menu .tdb-normal-menu ul,
                .tdi_133_af4 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_133_af4 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}
</style>
<style>
.tdi_133_af4 .tdb-menu > li.current-menu-item > a,
				.tdi_133_af4 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_133_af4 .tdb-menu > li.current-category-ancestor > a,
				.tdi_133_af4 .tdb-menu > li:hover > a,
				.tdi_133_af4 .tdb-menu > li.tdb-hover > a,
				.tdi_133_af4 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fbb03b;
				}.tdi_133_af4 .tdb-menu > li > a:after,
				.tdi_133_af4 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #ffffff;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_133_af4 class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li>
<li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca de</div></a></li>
<li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li>
<li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li>
</ul></div></div></div></div></div></div></div></div></p><!-- AI CONTENT END 2 -->
        </div>

		


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.5 (rara)
        Deploy mode: deploy
        
        uid: 5eeac61502368
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.mtphr-dnt-tick-container{
   background-color: #8B0000;
}

.mtphr-dnt-tick-contents a  {
   color: #FFFFFF;
   background-color: #8B0000;
   font-size:24px;
   font-weight: 900;
}

.gsc-control-cse
{
	padding:0px !important;
	border-width:0px !important;
}
.gsib_b
{
	display:none;
}
.gsc-branding
{
	display:none !important;
}
td.gsc-input
{
 border-color:#FFFFFF  
}
td.gsc-search-button
{
        display:block;
        border-color:#FFFFFF
        width:0px !important;
        height:0px !important;
        border-width:0px !important;
        margin:0px !important;
        padding: 0px 0px 0px 0px !important;
        outline:none;
        cursor:pointer;
        box-shadow:none !important;
        box-sizing: content-box !important; 
}
td.gsc-search-button-v2 svg
{
        display:block;
        border-color:#FFFFFF
        width:0px !important;
        height:0px !important;
        border-width:0px !important;
        margin:0px !important;
        padding: 0px 0px 0px 0px !important;
        outline:none;
        cursor:pointer;
        box-shadow:none !important;
        box-sizing: content-box !important; 
}

</style>

<style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://nuevaya.com.ni/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/iframe-lazy-load/js/iframe-lazy-load.js'></script>
<script type='text/javascript' defer src='https://nuevaya.com.ni/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js'></script>
<script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' defer src='https://nuevaya.com.ni/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js'></script>

<!-- JS generated by theme -->

<script>
    

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_28_6a2';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_28_6a2');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_133_af4';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_133_af4');

	                
	                
                    tdbMenuItem.isMegaMenuParentPos = true;

	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>

<script>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</script>

<script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body>
</html>