<!doctype html ><!--[if IE 8]> <html class="ie8" lang="en"> <![endif]--><!--[if IE 9]> <html class="ie9" lang="en"> <![endif]--><!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]--><head> <link media="all" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_9e6301b634ef124ecd864d202125e066.css" rel="stylesheet" /><link media=" print" href="https://nuevaya.com.ni/wp-content/cache/autoptimize/css/autoptimize_13228e560eb70e40e0dfad33d07be0a7.css" rel="stylesheet" /><style media="screen">.wp-block{max-width:none}</style><title>Choque frontal de automóviles deja 3 lesionados en Carretera Vieja a León</title> <meta charset="UTF-8" /> <meta name="viewport" content="width=device-width, initial-scale=1.0"> <link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /> <link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><meta name="description" content="Tres personas lesionadas y dos carros con la trompa desbaratada dejo como saldo un aparatoso choque frontal entre ambos vehículos, en el kilómetro 19 de" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Choque frontal de automóviles deja 3 lesionados en Carretera Vieja a León" /><meta property="og:description" content="Tres personas lesionadas y dos carros con la trompa desbaratada dejo como saldo un aparatoso choque frontal entre ambos vehículos, en el kilómetro 19 de" /><meta property="og:url" content="https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/" /><meta property="og:site_name" content="Tu Nueva Radio YA Noticias de Nicaragua" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:published_time" content="2020-11-08T23:32:57+00:00" /><meta property="article:modified_time" content="2020-11-08T23:34:43+00:00" /><meta property="og:image" content="https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026.png" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta property="fb:app_id" content="270722902988143" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@nuevaya" /><meta name="twitter:site" content="@nuevaya" /><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://nuevaya.com.ni/#organization","name":"La Nueva Radio YA","url":"https://nuevaya.com.ni/","sameAs":["https://www.facebook.com/nuevaya/","https://www.instagram.com/nuevaya/","https://www.youtube.com/channel/UCxgmJkysJC8lwoM1vhoqvqg","https://twitter.com/nuevaya"],"logo":{"@type":"ImageObject","@id":"https://nuevaya.com.ni/#logo","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-150-losely.png","width":150,"height":150,"caption":"La Nueva Radio YA"},"image":{"@id":"https://nuevaya.com.ni/#logo"}},{"@type":"WebSite","@id":"https://nuevaya.com.ni/#website","url":"https://nuevaya.com.ni/","name":"Tu Nueva Radio YA Noticias de Nicaragua","description":"La mejor radio de noticias de Nicaragua, en Vivo","publisher":{"@id":"https://nuevaya.com.ni/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://nuevaya.com.ni/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/#primaryimage","inLanguage":"es","url":"https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026.png","width":1200,"height":675},{"@type":"WebPage","@id":"https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/#webpage","url":"https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/","name":"Choque frontal de autom\u00f3viles deja 3 lesionados en Carretera Vieja a Le\u00f3n","isPartOf":{"@id":"https://nuevaya.com.ni/#website"},"primaryImageOfPage":{"@id":"https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/#primaryimage"},"datePublished":"2020-11-08T23:32:57+00:00","dateModified":"2020-11-08T23:34:43+00:00","description":"Tres personas lesionadas y dos carros con la trompa desbaratada dejo como saldo un aparatoso choque frontal entre ambos veh\u00edculos, en el kil\u00f3metro 19 de","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/#article","isPartOf":{"@id":"https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/#webpage"},"author":{"@id":"https://nuevaya.com.ni/#/schema/person/472d7056192032bd3883c3a0b3ad2910"},"headline":"Choque frontal de autom\u00f3viles deja 3 lesionados en Carretera Vieja a Le\u00f3n","datePublished":"2020-11-08T23:32:57+00:00","dateModified":"2020-11-08T23:34:43+00:00","mainEntityOfPage":{"@id":"https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/#webpage"},"commentCount":0,"publisher":{"@id":"https://nuevaya.com.ni/#organization"},"image":{"@id":"https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/#primaryimage"},"articleSection":"Destacadas","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://nuevaya.com.ni/#organization"}},{"@type":"Person","@id":"https://nuevaya.com.ni/#/schema/person/472d7056192032bd3883c3a0b3ad2910","name":"Redacci\u00f3n Web 80"}]}</script><link rel="amphtml" href="https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/amp/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA Noticias de Nicaragua &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA Noticias de Nicaragua &raquo; Feed de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Tu Nueva Radio YA Noticias de Nicaragua &raquo; Comentario Choque frontal de automóviles deja 3 lesionados en Carretera Vieja a León del feed" href="https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/feed/" /><link rel='stylesheet' id='a3a3_lazy_load-css' href='//nuevaya.com.ni/wp-content/uploads/sass/a3_lazy_load.min.css' type='text/css' media='all' /><script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-3.5.1.min.js' id='jquery-core-js'></script><script type='text/javascript' src='https://nuevaya.com.ni/wp-content/plugins/jquery-updater/js/jquery-migrate-3.3.0.min.js' id='jquery-migrate-js'></script><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>

var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {this.id = '';this.block_type = 1; //block type id (1-234 etc)
this.atts = '';this.td_column_number = '';this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';this.ajax_pagination_infinite_stop = ''; //show load more at page x
}// td_js_generator - mini detector
(function(){var htmlTag = document.getElementsByTagName("html")[0];if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {htmlTag.className += ' ie10';}if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {htmlTag.className += ' ie11';}if ( navigator.userAgent.indexOf("Edge") > -1 ) {htmlTag.className += ' ieEdge';}if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {htmlTag.className += ' td-md-is-ios';}var user_agent = navigator.userAgent.toLowerCase();if ( user_agent.indexOf("android") > -1 ) {htmlTag.className += ' td-md-is-android';}if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {htmlTag.className += ' td-md-is-os-x';}if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {htmlTag.className += ' td-md-is-chrome';}if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {htmlTag.className += ' td-md-is-firefox';}if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {htmlTag.className += ' td-md-is-safari';}if( -1 !== navigator.userAgent.indexOf('IEMobile') ){htmlTag.className += ' td-md-is-iemobile';}})();var tdLocalCache = {};( function () {"use strict";tdLocalCache = {data: {},remove: function (resource_id) {delete tdLocalCache.data[resource_id];},exist: function (resource_id) {return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;},get: function (resource_id) {return tdLocalCache.data[resource_id];},set: function (resource_id, cachedData) {tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id] = cachedData;}};})();

var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.7";var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#d33030";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="f9a3274dad";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script><style>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</style><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WPWCZ8C');</script><script type="text/javascript">_atrk_opts = { atrk_acct:"oj3Ui1a8Dy00yc", domain:"nuevaya.com.ni",dynamic: true};(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script><link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png"><link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png"><link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link href="https://nuevaya.com.ni/favicon-32x32.png" rel="shortcut icon"><link rel="manifest" href="/site.webmanifest"><link rel="mask-icon" href="/safari-pinned-tab.svg" color="#5bbad5"><meta name="msapplication-TileColor" content="#9f00a7"><meta name="theme-color" content="#ffffff"><link rel="preconnect" href="https://certify-js.alexametrics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://certify.alexametrics.com"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://stats.g.doubleclick.net"></head><body class="post-template-default single single-post postid-685022 single-format-standard td-standard-pack choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon global-block-template-14 tdb_template_620756 tdb-template tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div> <div class="td-menu-background"></div><div id="td-mobile-nav"> <div class="td-mobile-container">  <div class="td-menu-socials-wrap">  <div class="td-menu-socials"> </div>  <div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a> </div> </div>   <div class="td-mobile-content"> <div class="menu-principal-movil-container"><ul id="menu-principal-movil" class="td-mobile-main-menu"><li id="menu-item-630737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-630737"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/">Destacadas</a></li><li id="menu-item-630738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630738"><a title="Noticias Deportivas" href="https://nuevaya.com.ni/deportes-ya/">Deportes</a></li><li id="menu-item-630739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630739"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/">Sucesos</a></li><li id="menu-item-678293" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-678293"><a title="Noticias de Nicaragua" href="https://nuevaya.com.ni/nicaragua/">Nicaragua</a></li><li id="menu-item-630740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630740"><a title="Noticias Intenacionales" href="https://nuevaya.com.ni/internacionales/">Internacionales</a></li></ul></div> </div> </div>  <div id="login-form-mobile" class="td-register-section"> </div> </div> <div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"><a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"><span>Buscar</span><input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div> <div id="td-outer-wrap" class="td-theme-wrap"> <div class="td-header-template-wrap" style="position: relative"> <div class="td-header-mobile-wrap "> <div id="tdi_1_97b" class="tdc-zone"><div class="tdc_zone tdi_2_f86 wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_2_f86{min-height:0}.td-header-mobile-wrap{position:relative;width:100%}@media (max-width:767px){.tdi_2_f86{position:relative}}</style><div class="tdi_1_97b_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_1_97b_rand_style{background-color:#222222 !important}}</style></div><div id="tdi_3_cf6" class="tdc-row"><div class="vc_row tdi_4_8ca wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_4_8ca{min-height:0}.tdi_4_8ca,.tdi_4_8ca .tdc-columns{display:block}.tdi_4_8ca .tdc-columns{width:100%}@media (max-width:767px){.tdi_4_8ca,.tdi_4_8ca .tdc-columns{min-height:4px}@media (min-width:768px){.tdi_4_8ca{margin-left:-0px;margin-right:-0px}.tdi_4_8ca .vc_column{padding-left:0px;padding-right:0px}}}@media (max-width:767px){.tdi_4_8ca{position:relative}}</style><div class="tdi_3_cf6_rand_style td-element-style" ><style>@media (max-width:767px){.tdi_3_cf6_rand_style{background-color:#083363 !important}}</style></div><div class="vc_column tdi_6_e69 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6_e69{vertical-align:baseline}.tdi_6_e69 .wpb_wrapper,.tdi_6_e69 .wpb_wrapper .tdc-elements{display:block}.tdi_6_e69 .wpb_wrapper .tdc-elements{width:100%}.tdi_6_e69 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_6_e69{vertical-align:middle}}@media (max-width:767px){.tdi_6_e69{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_58c td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_7_58c" ><style>.tdi_7_58c .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}@media (max-width:767px){.tdi_7_58c .tdb-mobile-menu-button i{width:0px;height:0px;line-height:0px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> </div></div><div class="vc_column tdi_9_8ab wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9_8ab{vertical-align:baseline}.tdi_9_8ab .wpb_wrapper,.tdi_9_8ab .wpb_wrapper .tdc-elements{display:block}.tdi_9_8ab .wpb_wrapper .tdc-elements{width:100%}.tdi_9_8ab .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_9_8ab{vertical-align:middle}}@media (max-width:767px){.tdi_9_8ab{width:60% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_10_6ab td-single-image- td-pb-border-top td_block_template_14"><a
class="td_single_image_bg"
style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-70-losely.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;"
href="https://nuevaya.com.ni/"
rel="bookmark"></a><style>.tdi_10_6ab .td_single_image_bg{height:400px;padding-bottom:0}.tdi_10_6ab:hover .td_single_image_bg:before{opacity:0}@media (max-width:767px){.tdi_10_6ab .td_single_image_bg{height:70px;padding-bottom:0}.tdi_10_6ab{width:70px}}</style></div></div></div><div class="vc_column tdi_12_999 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12_999{vertical-align:baseline}.tdi_12_999 .wpb_wrapper,.tdi_12_999 .wpb_wrapper .tdc-elements{display:block}.tdi_12_999 .wpb_wrapper .tdc-elements{width:100%}.tdi_12_999 .wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_12_999{vertical-align:middle}}@media (max-width:767px){.tdi_12_999{width:20% !important;display:inline-block !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_13_aa9 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_13_aa9" ><style>.tdi_13_aa9{display:inline-block}.td-theme-wrap .tdi_13_aa9{text-align:left}.tdi_13_aa9 .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{top:-0%;transform:translateY(0)}.tdi_13_aa9 .tdb-search-form-btn i{top:0px}.tdi_13_aa9 .tdb-search-msg{margin-top:11px}.tdi_13_aa9 .tdb-search-form-btn{background-color:#0a004f}</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://nuevaya.com.ni/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"><i class="tdc-font-fa tdc-font-fa-search"></i></div></form></div></div></div></div></div></div></div></div> </div> <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_14_5f7" class="tdc-zone"><div class="tdc_zone tdi_15_7f6 wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_15_7f6{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_16_796" class="tdc-row"><div class="vc_row tdi_17_a65 wpb_row td-pb-row" ><style scoped>.tdi_17_a65{min-height:0}.tdi_17_a65,.tdi_17_a65 .tdc-columns{display:block}.tdi_17_a65 .tdc-columns{width:100%}</style><div class="vc_column tdi_19_599 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_19_599{vertical-align:baseline}.tdi_19_599 .wpb_wrapper,.tdi_19_599 .wpb_wrapper .tdc-elements{display:block}.tdi_19_599 .wpb_wrapper .tdc-elements{width:100%}.tdi_19_599 .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> <div class="td-header-desktop-wrap "> <div id="tdi_20_5b9" class="tdc-zone"><div class="tdc_zone tdi_21_6fa wpb_row td-pb-row tdc-element-style" ><style scoped>.tdi_21_6fa{min-height:0}.td-header-desktop-wrap{position:relative}@media (min-width:768px){.tdi_21_6fa > .td-element-style > .td-element-style-before{background-attachment:fixed}.tdc-row[class*='stretch_row'] > .tdi_21_6fa.td-pb-row > .td-element-style{left:calc((-100vw + 100%)/2) !important;transform:none !important}}.tdi_21_6fa{position:relative}</style><div class="tdi_20_5b9_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_20_5b9_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-repeat:no-repeat !important;background-size:contain !important;background-position:center top !important}</style></div></div><div id="tdi_22_58f" class="tdc-row"><div class="vc_row tdi_23_9ef wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_23_9ef{min-height:0}.tdi_23_9ef,.tdi_23_9ef .tdc-columns{display:block}.tdi_23_9ef .tdc-columns{width:100%}@media (min-width:768px){.tdi_23_9ef{margin-left:-0px;margin-right:-0px}.tdi_23_9ef .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_23_9ef.tdc-row-content-vert-center,.tdi_23_9ef.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_23_9ef.tdc-row-content-vert-bottom,.tdi_23_9ef.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_23_9ef.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_23_9ef.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_23_9ef{margin-bottom:0px !important;padding-bottom:0px !important;border-style:solid !important;border-color:#888888 !important;border-width:0px 0px 0px 0px !important;position:relative}.tdi_23_9ef .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_23_9ef{margin-right:24px !important;margin-left:24px !important}}</style><div class="tdi_22_58f_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_22_58f_rand_style > .td-element-style-before{content:'' !important;width:100% !important;height:100% !important;position:absolute !important;top:0 !important;left:0 !important;display:block !important;z-index:0 !important;background-repeat:no-repeat !important;background-size:contain !important;background-position:center top !important}</style></div><style>.tdi_22_58f_rand_style{background-color:#003065 !important}</style></div><div class="vc_column tdi_25_69b wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_25_69b{vertical-align:baseline}.tdi_25_69b .wpb_wrapper,.tdi_25_69b .wpb_wrapper .tdc-elements{display:block}.tdi_25_69b .wpb_wrapper .tdc-elements{width:100%}.tdi_25_69b .wpb_wrapper{width:auto;height:auto}.tdi_25_69b{width:18% !important}@media (min-width:768px) and (max-width:1018px){.tdi_25_69b{width:20% !important}}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_single_image td_block_wrap td_block_wrap vc_single_image tdi_26_beb td-single-image- td-pb-border-top td_block_template_14"><a
class="td_single_image_bg"
style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2019/11/psd-logo-original-dorado-200-losely.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;"
href="https://nuevaya.com.ni/"
rel="bookmark"></a><style>.tdi_26_beb .td_single_image_bg{height:150px;padding-bottom:0}.tdi_26_beb:hover .td_single_image_bg:before{opacity:0}@media (min-width:768px) and (max-width:1018px){.tdi_26_beb .td_single_image_bg{height:20px;padding-bottom:0}.tdi_26_beb{width:85%}}</style></div></div></div><div class="vc_column tdi_28_59b wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_28_59b{vertical-align:baseline}.tdi_28_59b .wpb_wrapper,.tdi_28_59b .wpb_wrapper .tdc-elements{display:block}.tdi_28_59b .wpb_wrapper .tdc-elements{width:100%}.tdi_28_59b .wpb_wrapper{width:auto;height:auto}.tdi_28_59b{padding-right:15px !important;padding-left:30px !important;width:76% !important}@media (min-width:768px) and (max-width:1018px){.tdi_28_59b{padding-right:10px !important;padding-left:20px !important;width:74% !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_29_ff9 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_29_ff9" style=" z-index: 999;"><style>.tdi_29_ff9 .tdb-menu > li .tdb-menu-sep,.tdi_29_ff9 .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_29_ff9 .tdb-menu > li > a .tdb-sub-menu-icon,.tdi_29_ff9 .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_29_ff9 .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_29_ff9 .tdb-menu > li > a,.tdi_29_ff9 .td-subcat-more{color:#ffffff}.tdi_29_ff9 .tdb-menu > li > a,.tdi_29_ff9 .td-subcat-more,.tdi_29_ff9 .td-subcat-more > .tdb-menu-item-text{font-size:14px !important}.tdi_29_ff9 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_29_ff9 .tdb-menu .tdb-normal-menu ul,.tdi_29_ff9 .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_29_ff9 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,.tdi_29_ff9 .td-pulldown-filter-list li a{font-size:13px !important}.tdi_29_ff9 .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0,0,0,0.1)}</style><style>.tdi_29_ff9 .tdb-menu > li > a:after,.tdi_29_ff9 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0px}</style><div id=tdi_29_ff9 class="td_block_inner td-fix-index"><ul id="menu-principal" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-630722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630722"><a title="Noticias Destacadas" href="https://nuevaya.com.ni/featured/"><div class="tdb-menu-item-text">Destacadas</div></a></li><li id="menu-item-630724" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630724"><a title="Deportes de Nicaragua" href="https://nuevaya.com.ni/deportes-ya/"><div class="tdb-menu-item-text">Deportes</div></a></li><li id="menu-item-630723" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630723"><a title="Sucesos y Crimen en Nicaragua" href="https://nuevaya.com.ni/sucesos/"><div class="tdb-menu-item-text">Sucesos</div></a></li><li id="menu-item-630729" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630729"><a title="Noticias de Farándula Internacional" href="https://nuevaya.com.ni/farandula-mundial/"><div class="tdb-menu-item-text">Farándula</div></a></li><li id="menu-item-575005" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-575005"><a title="Noticias Internacionales" href="https://nuevaya.com.ni/internacionales/"><div class="tdb-menu-item-text">Internacionales</div></a></li></ul></div></div></div></div><div class="vc_column tdi_33_889 wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_33_889{vertical-align:baseline}.tdi_33_889 .wpb_wrapper,.tdi_33_889 .wpb_wrapper .tdc-elements{display:block}.tdi_33_889 .wpb_wrapper .tdc-elements{width:100%}.tdi_33_889 .wpb_wrapper{width:auto;height:auto}.tdi_33_889{width:6% !important}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_search_form tdi_34_19f td-pb-border-top td_block_template_14" data-td-block-uid="tdi_34_19f" ><style>.tdi_34_19f{display:inline-block}.td-theme-wrap .tdi_34_19f{text-align:left}.tdi_34_19f .tdb-search-form-input:focus + .tdb-search-form-border + .tdb-search-form-placeholder{top:-0%;transform:translateY(0)}.tdi_34_19f .tdb-search-form-btn i{top:0px}.tdi_34_19f .tdb-search-msg{margin-top:11px;font-size:14px !important}.tdi_34_19f .tdb-search-form-input{font-size:13px !important}.tdi_34_19f .tdb-search-form-placeholder{font-size:13px !important}.tdi_34_19f .tdb-search-form-btn{font-size:13px !important}</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://nuevaya.com.ni/"><div role="search" class="tdb-search-form-inner"><input class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><div class="tdb-search-form-placeholder">Buscar</div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" type="submit"></div></form></div></div></div></div></div></div></div></div> </div> <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"> <div id="tdi_35_5ab" class="tdc-zone"><div class="tdc_zone tdi_36_f95 wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>.tdi_36_f95{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_37_9f3" class="tdc-row"><div class="vc_row tdi_38_9fa wpb_row td-pb-row" ><style scoped>.tdi_38_9fa{min-height:0}.tdi_38_9fa,.tdi_38_9fa .tdc-columns{display:block}.tdi_38_9fa .tdc-columns{width:100%}</style><div class="vc_column tdi_40_6aa wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_40_6aa{vertical-align:baseline}.tdi_40_6aa .wpb_wrapper,.tdi_40_6aa .wpb_wrapper .tdc-elements{display:block}.tdi_40_6aa .wpb_wrapper .tdc-elements{width:100%}.tdi_40_6aa .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div> </div> </div> <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="685022" data-autoload-type="" data-autoload-count="5" > <div class="td-main-content-wrap td-container-wrap"> <div class="tdc-content-wrap"> <article id="template-id-620756" class="post-620756 tdb_templates type-tdb_templates status-publish post" > <div id="tdi_41_a2b" class="tdc-zone"><div class="tdc_zone tdi_42_6da wpb_row td-pb-row" ><style scoped>.tdi_42_6da{min-height:0}</style><div id="tdi_43_e22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_44_159 wpb_row td-pb-row" ><style scoped>.tdi_44_159{min-height:0}.tdi_44_159,.tdi_44_159 .tdc-columns{display:block}.tdi_44_159 .tdc-columns{width:100%}</style><div class="vc_column tdi_46_af9 wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_46_af9{vertical-align:baseline}.tdi_46_af9 .wpb_wrapper,.tdi_46_af9 .wpb_wrapper .tdc-elements{display:block}.tdi_46_af9 .wpb_wrapper .tdc-elements{width:100%}.tdi_46_af9 .wpb_wrapper{width:auto;height:auto}.tdi_46_af9{margin-top:50px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_46_af9{margin-top:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_46_af9{margin-top:15px !important}}@media (max-width:767px){.tdi_46_af9{margin-top:10px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_47_f6a td-pb-border-top td_block_template_14 tdb-breadcrumbs " data-td-block-uid="tdi_47_f6a" ><style>.tdi_47_f6a .tdb-bread-sep{font-size:8px;margin:0 5px}.tdi_47_f6a,.tdi_47_f6a a{color:#000000}.td-theme-wrap .tdi_47_f6a{text-align:left}.tdi_47_f6a{font-size:13px !important;font-weight:600 !important}@media (max-width:767px){.tdi_47_f6a{font-size:14px !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><span><a title="Ver todas las publicaciones en Destacadas" class="tdb-entry-crumb" href="https://nuevaya.com.ni/featured/">Destacadas</a></span></div></div><script type="application/ld+json">{"@context": "http://schema.org","@type": "BreadcrumbList","itemListElement": [{"@type": "ListItem","position": 1,"item": {"@type": "WebSite","@id": "https://nuevaya.com.ni/","name": "Inicio"
}},{"@type": "ListItem","position": 2,"item": {"@type": "WebPage","@id": "https://nuevaya.com.ni/featured/","name": "Destacadas"
}}    ]
}</script><div class="td_block_wrap tdb_title tdi_48_699 tdb-single-title td-pb-border-top td_block_template_14" data-td-block-uid="tdi_48_699" ><style>.tdi_48_699{margin-bottom:0px !important;padding-top:10px !important;padding-bottom:10px !important}@media (max-width:767px){.tdi_48_699{padding-top:6px !important}}</style><style>.tdi_48_699 .tdb-title-text{color:#083363;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important}.tdi_48_699 .tdb-title-line:after{height:2px;bottom:40%}.tdi_48_699 .tdb-title-line{height:50px}.td-theme-wrap .tdi_48_699{text-align:left}.tdi_48_699 .tdb-first-letter{left:-0.36em;right:auto}@media (min-width:1019px) and (max-width:1140px){.tdi_48_699 .tdb-title-text{font-size:40px !important;line-height:1.1 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_48_699 .tdb-title-text{font-size:32px !important;line-height:1.1 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_48_699 .tdb-title-text{font-size:34px !important;line-height:1.2 !important;font-weight:600 !important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Choque frontal de automóviles deja 3 lesionados en Carretera Vieja a León</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_51_99b vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_51_99b{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_51_99b,.tdi_51_99b .tdc-inner-columns{display:block}.tdi_51_99b .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_51_99b{margin-left:-0px;margin-right:-0px}.tdi_51_99b .vc_column_inner{padding-left:0px;padding-right:0px}}</style><div class="vc_column_inner tdi_53_ac9 wpb_column vc_column_container tdc-inner-column td-pb-span5"><style scoped>.tdi_53_ac9{vertical-align:baseline}.tdi_53_ac9 .wpb_wrapper,.tdi_53_ac9 .wpb_wrapper .tdc-elements{display:block}.tdi_53_ac9 .wpb_wrapper .tdc-elements{width:100%}.tdi_53_ac9{padding-top:5px !important}@media (min-width:768px) and (max-width:1018px){.tdi_53_ac9{width:55% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_54_f97 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_54_f97" ><style>.tdi_54_f97{margin-bottom:2px !important}@media (min-width:768px) and (max-width:1018px){.tdi_54_f97{margin-bottom:0px !important}}</style><style>.tdi_54_f97 .tdb-author-name-wrap{align-items:baseline}.tdi_54_f97 .tdb-author-by{margin-right:6px;font-size:13px !important;line-height:1 !important;font-weight:500 !important}.tdi_54_f97 .avatar{width:30px;height:30px;margin-right:6px;border-radius:50%}.tdi_54_f97 .tdb-author-name{color:#000;font-size:13px !important;line-height:1 !important;font-weight:500 !important}@media (min-width:768px) and (max-width:1018px){.tdi_54_f97 .tdb-author-by{font-size:12px !important;line-height:1 !important;font-weight:500 !important}.tdi_54_f97 .tdb-author-name{font-size:12px !important;line-height:1 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_54_f97 .avatar{width:20px;height:20px}.tdi_54_f97 .tdb-author-by{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}.tdi_54_f97 .tdb-author-name{font-size:14px !important;line-height:1.5 !important;font-weight:500 !important}}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-author-name-wrap"><span class="tdb-author-by">Por</span> <a class="tdb-author-name" href="https://nuevaya.com.ni/author/redaccion-web-80/">Redacción Web 80</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_55_5b9 td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_55_5b9" ><style>.tdi_55_5b9{margin-right:3px !important;margin-bottom:2px !important;margin-left:3px !important}</style><style>.tdi_55_5b9 i{font-size:14px;margin-right:5px}.tdi_55_5b9{font-size:13px !important;line-height:1 !important;font-weight:500 !important}@media (min-width:768px) and (max-width:1018px){.tdi_55_5b9{font-size:12px !important;line-height:1 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_55_5b9{font-size:14px !important;line-height:1.5 !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-11-08T17:32:57-06:00">noviembre 8, 2020</time></div></div> <div class="tdm_block td_block_wrap tdm_block_icon tdi_56_559 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_56_559" ><style>.tdi_56_559 i{font-size:10px;text-align:center;width:20px;height:20px;line-height:20px}.tdi_56_559 i,.tdi_56_559 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_56_559{display:inline-block}@media (max-width:767px){.tdi_56_559 i{width:12px;height:12px;line-height:12px}}</style><style>.tdi_57_85b{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_57_85b:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_57_85b svg{fill:#cccccc}.tdi_57_85b svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_57_85b td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_58_fe4 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_58_fe4" ><style>.tdi_58_fe4 i{font-size:10px;text-align:center;width:13px;height:13px;line-height:13px}.tdi_58_fe4 i,.tdi_58_fe4 .tds-icon-svg-wrap{position:relative;top:0px}.tdi_58_fe4{display:inline-block}</style><style>.tdi_59_8ba{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_59_8ba:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_59_8ba svg{fill:#cccccc}.tdi_59_8ba svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_59_8ba td-fix-index"></i></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_60_66a tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_60_66a" ><style>.tdi_60_66a i{font-size:10px;text-align:center;width:13px;height:13px;line-height:13px}.tdi_60_66a i,.tdi_60_66a .tds-icon-svg-wrap{position:relative;top:0px}.tdi_60_66a{display:inline-block}</style><style>.tdi_61_555{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease}.tdi_61_555:before{-webkit-transition:all 0.2s ease;-moz-transition:all 0.2s ease;-o-transition:all 0.2s ease;transition:all 0.2s ease;color:#cccccc}.tdi_61_555 svg{fill:#cccccc}.tdi_61_555 svg *{fill:inherit}@media (min-width:1019px) and (max-width:1140px){}@media (min-width:768px) and (max-width:1018px){}@media (max-width:767px){}</style><i class="tds-icon tdi_61_555 td-fix-index"></i></div></div></div></div><div class="vc_column_inner tdi_63_6fb wpb_column vc_column_container tdc-inner-column td-pb-span7"><style scoped>.tdi_63_6fb{vertical-align:baseline}.tdi_63_6fb .wpb_wrapper,.tdi_63_6fb .wpb_wrapper .tdc-elements{display:block}.tdi_63_6fb .wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_63_6fb{width:45% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_modified_date tdi_64_b6a td-pb-border-top td_block_template_14 tdb-post-meta" data-td-block-uid="tdi_64_b6a" ><style>.tdi_64_b6a{margin-top:6px !important;margin-bottom:0px !important}@media (max-width:767px){.tdi_64_b6a{margin-bottom:10px !important}}</style><style>.tdi_64_b6a{display:inline-block;float:right;font-size:13px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important}.tdi_64_b6a i{font-size:14px;margin-right:5px}.tdi_64_b6a span{font-size:13px !important}@media (min-width:768px) and (max-width:1018px){.tdi_64_b6a{font-size:12px !important;line-height:1 !important;font-style:italic !important;font-weight:600 !important}}@media (max-width:767px){.tdi_64_b6a{font-size:14px !important;line-height:1.5 !important;font-style:italic !important;font-weight:700 !important}}</style><div class="tdb-block-inner td-fix-index"><span>Actualizado:</span> <time class="entry-date updated td-module-date" datetime="2020-11-08T17:34:43-06:00">noviembre 8, 2020 </time></div></div> </div></div></div></div><div class="vc_row_inner tdi_66_9d9 vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_66_9d9{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_66_9d9,.tdi_66_9d9 .tdc-inner-columns{display:block}.tdi_66_9d9 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_68_5f7 wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_68_5f7{vertical-align:baseline}.tdi_68_5f7 .wpb_wrapper,.tdi_68_5f7 .wpb_wrapper .tdc-elements{display:block}.tdi_68_5f7 .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_70_a8b td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span><style scoped>.tdi_70_a8b{margin-top:20px !important;margin-bottom:0px !important}@media (min-width:768px) and (max-width:1018px){.tdi_70_a8b{margin-top:10px !important}}@media (max-width:767px){.tdi_70_a8b{margin-top:10px !important}}</style></div></div></div></div></div></div></div></div></div><div id="tdi_71_855" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_72_baf wpb_row td-pb-row" ><style scoped>.tdi_72_baf{min-height:0}.tdi_72_baf,.tdi_72_baf .tdc-columns{display:block}.tdi_72_baf .tdc-columns{width:100%}@media (min-width:768px){.tdi_72_baf{margin-left:-20px;margin-right:-20px}.tdi_72_baf .vc_column{padding-left:20px;padding-right:20px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_72_baf{margin-left:-15px;margin-right:-15px}.tdi_72_baf .vc_column{padding-left:15px;padding-right:15px}}}@media (min-width:768px) and (max-width:1018px){@media (min-width:768px){.tdi_72_baf{margin-left:-10px;margin-right:-10px}.tdi_72_baf .vc_column{padding-left:10px;padding-right:10px}}}@media (min-width:768px) and (max-width:1018px){.tdi_72_baf{margin-right:5px !important;margin-left:5px !important}}</style><div class="vc_column tdi_74_93a wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>.tdi_74_93a{vertical-align:baseline}.tdi_74_93a .wpb_wrapper,.tdi_74_93a .wpb_wrapper .tdc-elements{display:block}.tdi_74_93a .wpb_wrapper .tdc-elements{width:100%}.tdi_74_93a .wpb_wrapper{width:auto;height:auto}.tdi_74_93a{width:calc(100% - 340px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_74_93a{width:calc(100% - 280px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_74_93a{width:calc(100% - 220px) !important}}@media (max-width:767px){.tdi_74_93a{width:100% !important}}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_76_a8b vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_76_a8b{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_76_a8b,.tdi_76_a8b .tdc-inner-columns{display:block}.tdi_76_a8b .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_76_a8b{margin-left:-15px;margin-right:-15px}.tdi_76_a8b .vc_column_inner{padding-left:15px;padding-right:15px}}@media (min-width:1019px) and (max-width:1140px){@media (min-width:768px){.tdi_76_a8b{margin-left:-10px;margin-right:-10px}.tdi_76_a8b .vc_column_inner{padding-left:10px;padding-right:10px}}}</style><div class="vc_column_inner tdi_78_b55 wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_78_b55{vertical-align:baseline}.tdi_78_b55 .wpb_wrapper,.tdi_78_b55 .wpb_wrapper .tdc-elements{display:block}.tdi_78_b55 .wpb_wrapper .tdc-elements{width:100%}.tdi_78_b55{width:250px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_78_b55{width:220px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_78_b55{display:none !important}}@media (max-width:767px){.tdi_78_b55{display:none !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_79_b89 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_79_b89" ><style>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</style><style>.tdi_79_b89 .td-block-title a,.tdi_79_b89 .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_79_b89 .td-block-title a,.tdi_79_b89 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_79_b89 .td-block-title a,.tdi_79_b89 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){.tdi_79_b89 .td-block-title a,.tdi_79_b89 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Más Leídas</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_80_6a8 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_80_6a8" ><style>.tdi_80_6a8{margin-bottom:30px !important;padding-top:20px !important;padding-right:20px !important;padding-bottom:20px !important;padding-left:20px !important;border-color:#083363 !important;border-style:solid !important;border-width:8px 1px 1px 1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_80_6a8{margin-bottom:24px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_80_6a8{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_80_6a8 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:13px;margin-bottom:13px;display:flex}.tdi_80_6a8 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_80_6a8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_80_6a8 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_80_6a8 .td-module-container:before{bottom:-13px;border-width:0 0 1px 0;border-style:dotted;border-color:#eaeaea;border-color:#000000}.tdi_80_6a8 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_80_6a8 .entry-thumb{background-position:center 50%}.tdi_80_6a8 .td-post-vid-time{display:none}.tdi_80_6a8 .td-module-meta-info-bottom{padding:0px}.tdi_80_6a8 .td-module-meta-info{border-color:#eaeaea}.tdi_80_6a8 .entry-title{margin:8px 0 0;font-size:16px !important;line-height:1.2 !important;font-weight:700 !important}.tdi_80_6a8 .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_80_6a8 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_80_6a8 .td-post-category{display:none;margin:2px 6px 0 0;padding:0 6px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_80_6a8 .td-post-author-name{display:none}.tdi_80_6a8 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_80_6a8 .td-post-date,.tdi_80_6a8 .td-post-author-name span{display:inline-block}.tdi_80_6a8 .entry-review-stars{display:inline-block}.tdi_80_6a8 .td-icon-star,.tdi_80_6a8 .td-icon-star-empty,.tdi_80_6a8 .td-icon-star-half{font-size:15px}.tdi_80_6a8 .td-module-comments{display:none}.tdi_80_6a8 .td-read-more{display:none}.tdi_80_6a8 .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_80_6a8 .td-post-category:hover{color:#000000}.tdi_80_6a8 .td-post-author-name a{color:#666666}.tdi_80_6a8 .td-post-author-name:hover a{color:#000000}.tdi_80_6a8 .td-block-title a,.tdi_80_6a8 .td-block-title span{font-size:14px !important}.tdi_80_6a8 .td-subcat-list a,.tdi_80_6a8 .td-subcat-dropdown span,.tdi_80_6a8 .td-subcat-dropdown a{font-size:13px !important}.tdi_80_6a8 .td-editor-date,.tdi_80_6a8 .td-editor-date .td-post-author-name,.tdi_80_6a8 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_80_6a8 .td-read-more a{font-size:14px !important}.tdi_80_6a8 .td-load-more-wrap a{font-size:13px !important}.tdi_80_6a8 .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_80_6a8 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_80_6a8 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_80_6a8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_80_6a8 .td_module_wrap .td-module-container:before{display:block !important}.tdi_80_6a8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_80_6a8 .td-module-container:before{bottom:-13px}.tdi_80_6a8 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:700 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_80_6a8 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_80_6a8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_80_6a8 .td_module_wrap .td-module-container:before{display:block !important}.tdi_80_6a8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_80_6a8 .td-module-container:before{bottom:-13px}.tdi_80_6a8 .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:700 !important}}@media (max-width:767px){.tdi_80_6a8 .td_module_wrap{padding-bottom:13px !important;margin-bottom:13px !important;padding-bottom:13px;margin-bottom:13px}.tdi_80_6a8 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_80_6a8 .td_module_wrap .td-module-container:before{display:block !important}.tdi_80_6a8 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_80_6a8 .td-module-container:before{bottom:-13px}.tdi_80_6a8 .entry-title{font-size:18px !important;line-height:1.2 !important;font-weight:700 !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_80_6a8 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-18T15:49:54-06:00" >octubre 18, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jovencita-se-quita-la-vida-en-matiguas-dejando-un-nota-desgarradora/" rel="bookmark" title="Jovencita se quita la vida en Matiguás dejando una nota desgarradora">Jovencita se quita la vida en Matiguás dejando una nota desgarradora</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/jovencita-se-quita-la-vida-en-matiguas-dejando-un-nota-desgarradora/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-30T10:31:37-06:00" >octubre 30, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/conductor-ebrio-mata-a-pareja-en-motocicleta-en-villa-fontana/" rel="bookmark" title="Conductor ebrio mata a pareja en motocicleta en Villa Fontana">Conductor ebrio mata a pareja en motocicleta en Villa Fontana</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/conductor-ebrio-mata-a-pareja-en-motocicleta-en-villa-fontana/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-20T09:59:43-06:00" >octubre 20, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/por-que-la-esposa-de-un-pastor-huiria-junto-a-sus-gemelitos/" rel="bookmark" title="¿Por qué la esposa de un Pastor huiría junto a sus gemelitos?">¿Por qué la esposa de un Pastor huiría junto a sus gemelitos?</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/por-que-la-esposa-de-un-pastor-huiria-junto-a-sus-gemelitos/">Noticias</a></div> </div> </div> </div> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/featured/" class="td-post-category">Destacadas</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T10:37:43-06:00" >octubre 23, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fue-fantasia-de-la-mujer-autohotel-elixir-es-viral-con-s0x0-visible-a-traves-de-ventanales/" rel="bookmark" title="¿Fue fantasía de la mujer?… Autohotel Elixir es viral con s3x0 visible a través de ventanales">¿Fue fantasía de la mujer?… Autohotel Elixir es viral con s3x0 visible a través de ventanales</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/fue-fantasia-de-la-mujer-autohotel-elixir-es-viral-con-s0x0-visible-a-traves-de-ventanales/">Noticias</a></div> </div> </div> </div> </div></div></div></div></div><div class="vc_column_inner tdi_82_a88 wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_82_a88{vertical-align:baseline}.tdi_82_a88 .wpb_wrapper,.tdi_82_a88 .wpb_wrapper .tdc-elements{display:block}.tdi_82_a88 .wpb_wrapper .tdc-elements{width:100%}.tdi_82_a88{width:calc(100% - 250px) !important}@media (min-width:1019px) and (max-width:1140px){.tdi_82_a88{width:calc(100% - 220px) !important}}@media (min-width:768px) and (max-width:1018px){.tdi_82_a88{width:100% !important}}@media (max-width:767px){.tdi_82_a88{width:100% !important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_content tdi_83_c8a td-pb-border-top td_block_template_14 td-post-content tagdiv-type" data-td-block-uid="tdi_83_c8a" ><style>.tdi_83_c8a,.tdi_83_c8a > p,.tdi_83_c8a .tdb-block-inner > p{font-size:18px !important}.tdi_83_c8a li{line-height:1.8 !important}.tdi_83_c8a li:before{margin-top:1px;line-height:27px !important}.tdi_83_c8a .tdb-block-inner blockquote p{color:#000000}@media (max-width:767px){.td-pb-span12 .tdi_83_c8a img.aligncenter,.td-pb-span12 .tdi_83_c8a .aligncenter img{margin-left:-50px;width:calc(100% + (2 * 50px));max-width:none !important}.tdi_83_c8a .wp-caption-text,.tdi_83_c8a figcaption{font-size:14px !important}}</style><div class="tdb-block-inner td-fix-index"><div class="td-a-ad id_top_ad "><span class="td-adspot-title"></span><script type="text/javascript">function downloadJSAtOnload() {var element = document.createElement("script");element.src = "https://securepubads.g.doubleclick.net/tag/js/gpt.js";
document.body.appendChild(element);}if (window.addEventListener)
window.addEventListener("load", downloadJSAtOnload, false);else if (window.attachEvent)
window.attachEvent("onload", downloadJSAtOnload);else window.onload = downloadJSAtOnload;</script></div><p>Tres personas lesionadas y dos carros con la trompa desbaratada dejo como saldo un aparatoso choque frontal entre ambos vehículos, en el kilómetro 19 de la carretera vieja a León.</p><span id="more-685022"></span><figure class="wp-block-image size-large"><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1024x576.png.webp 1024w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-300x169.png.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-768x432.png.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-150x84.png.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-696x392.png.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1068x601.png.webp 1068w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-747x420.png.webp 747w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026.png.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img loading="lazy" width="1024" height="576" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1024x576.png" alt="" class="lazy lazy-hidden wp-image-685023 webpexpress-processed" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1024x576.png 1024w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-300x169.png 300w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-768x432.png 768w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-150x84.png 150w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-696x392.png 696w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1068x601.png 1068w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-747x420.png 747w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></picture><noscript><picture><source data-srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1024x576.png.webp 1024w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-300x169.png.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-768x432.png.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-150x84.png.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-696x392.png.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1068x601.png.webp 1068w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-747x420.png.webp 747w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026.png.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img loading="lazy" width="1024" height="576" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1024x576.png" alt="" class="lazy lazy-hidden wp-image-685023 webpexpress-processed" srcset="" data-srcset="https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1024x576.png 1024w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-300x169.png 300w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-768x432.png 768w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-150x84.png 150w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-696x392.png 696w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1068x601.png 1068w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-747x420.png 747w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1024x576.png.webp 1024w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-300x169.png.webp 300w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-768x432.png.webp 768w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-150x84.png.webp 150w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-696x392.png.webp 696w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1068x601.png.webp 1068w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026-747x420.png.webp 747w, https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2020/11/LogoLicious_20201108_173026.png.webp 1200w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img loading="lazy" width="1024" height="576" src="https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1024x576.png" alt="" class="wp-image-685023 webpexpress-processed" srcset="https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1024x576.png 1024w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-300x169.png 300w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-768x432.png 768w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-150x84.png 150w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-696x392.png 696w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-1068x601.png 1068w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026-747x420.png 747w, https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026.png 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></picture></noscript></noscript></figure><p>A causa del brutal impacto, el conductor y el copiloto de uno de los carros quedaron prensados dentro de la cabina del automotor, siendo sacados por otros conductores y habitantes de la zona que escucharon el estruendo del choque.</p><div class="td-a-ad id_inline_ad0 id_ad_content-horiz-center"><span class="td-adspot-title">-Publicidad-</span><script>var googletag = googletag || {};googletag.cmd = googletag.cmd || [];</script><div id='div-gpt-ad-1564101505579-0'><script>googletag.cmd.push(function() { googletag.pubads().display('/55293829/nuevaya_cuadrado', [[336, 280], [300, 250]], 'div-gpt-ad-1564101505579-0');});</script></div></div><p>En el hecho también una mujer resultó herida, la cual fue auxiliada por testigos que la acostaron en la grama a orillas de la carretera, mientras paramédicos de socorro llegaban a atender la emergencia.</p><p>Autoridades de tránsito investigan las causas que provocaron el accidente.</p><p>CHOQUE EN SAN JUDAS</p><p>Por otra parte, del Ceibo de San Judas, 10 varas al sur, en Managua, el ciudadano Giovanni Aguilar Rojas, resultó con una herida abierta en el rostro, tras ser impactado por al taxi placa M 04-022.</p><p>Jorge Curi, Cazadores de Noticias, informó que Giovanni Aguilar conducía el carro placa de Managua 127-745 cuando fue impactado por el taxi, al que presuntamente le fallaron los frenos.</p><figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper"><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Conductor y acompañante resultan prensados tras colisionar de frente contra otro vehículo en el km 19 de la carretera vieja a León <a href="https://twitter.com/hashtag/NoticiaenDesarrollo?src=hash&amp;ref_src=twsrc%5Etfw">#NoticiaenDesarrollo</a> <a href="https://twitter.com/hashtag/Video?src=hash&amp;ref_src=twsrc%5Etfw">#Video</a> <a href="https://t.co/3WWMzXIlw6">pic.twitter.com/3WWMzXIlw6</a></p>&mdash; La Nueva Radio YA (@nuevaya) <a href="https://twitter.com/nuevaya/status/1325559549009551362?ref_src=twsrc%5Etfw">November 8, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></figure><div class="td-a-ad id_bottom_ad "><span class="td-adspot-title"></span><div id='div-gpt-ad-1562181465264-0'><script>googletag.cmd.push(function() { googletag.pubads().display('/21820527814/nuevaya.com.ni_display_mobile300x250_ADEQ', [300, 250], 'div-gpt-ad-1562181465264-0');});</script></div><br><a href="https://chat.whatsapp.com/LqRzoBIt2Wu89Cfr26anc0"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/06/seras-el-primero-en-saberlo-todo.gif" width="100%" height="200" alt=“Alertas por WhatsApp“/></noscript></a></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_87_aa9 td-pb-border-top td_block_template_14" data-td-block-uid="tdi_87_aa9" ><style>.tdi_87_aa9{margin-top:20px !important;margin-bottom:16px !important}</style><style>.tdi_87_aa9 .td-social-share-text{font-size:13px !important}.tdi_87_aa9 .td-social-network{font-size:13px !important}</style><div id="tdi_87_aa9" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-big td-ps-bar td-post-sharing-style10 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"> <div class="td-social-but-icon"><i class="td-icon-share"></i></div> <div class="td-social-but-text">Share</div> </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fchoque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon%2F"> <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div> <div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Choque+frontal+de+autom%C3%B3viles+deja+3+lesionados+en+Carretera+Vieja+a+Le%C3%B3n&url=https%3A%2F%2Fnuevaya.com.ni%2Fchoque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon%2F&via=nuevaya"> <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div> <div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/&amp;media=https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_173026.png&description=Choque+frontal+de+autom%C3%B3viles+deja+3+lesionados+en+Carretera+Vieja+a+Le%C3%B3n"> <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div> <div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Choque+frontal+de+autom%C3%B3viles+deja+3+lesionados+en+Carretera+Vieja+a+Le%C3%B3n %0A%0A https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/"> <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div> <div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://nuevaya.com.ni/choque-frontal-de-automoviles-deja-3-lesionados-en-carretera-vieja-a-leon/&text=Choque+frontal+de+autom%C3%B3viles+deja+3+lesionados+en+Carretera+Vieja+a+Le%C3%B3n"> <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div> <div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_87_aa9"> <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_89_96a vc_row vc_inner wpb_row td-pb-row" ><style scoped>.tdi_89_96a{position:relative !important;top:0;transform:none;-webkit-transform:none}.tdi_89_96a,.tdi_89_96a .tdc-inner-columns{display:block}.tdi_89_96a .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_91_8ab wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_91_8ab{vertical-align:baseline}.tdi_91_8ab .wpb_wrapper,.tdi_91_8ab .wpb_wrapper .tdc-elements{display:block}.tdi_91_8ab .wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93_b5b td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span><style scoped>.tdi_93_b5b{margin-bottom:0px !important;padding-bottom:1px !important}</style></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_94_9b9 td_block_template_14"><style>.tdi_94_9b9{margin-bottom:10px !important}</style><style>.tdi_94_9b9.td-a-rec{text-align:center}.tdi_94_9b9 .td-element-style{z-index:-1}.tdi_94_9b9 .td-spot-id-spot_img_hidden{display:none}.tdi_94_9b9 .td-adspot-title{display:block}@media (min-width:1019px) and (max-width:1140px){.tdi_94_9b9 .td_spot_img_all{display:none}.tdi_94_9b9 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_94_9b9 .td_spot_img_all{display:none}.tdi_94_9b9 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_94_9b9 .td_spot_img_all{display:none}.tdi_94_9b9 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="#" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /></noscript></a><a href="#" class="td_spot_img_tl"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/transparent.gif" alt="" /></noscript></a><a href="#" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/06/empty-1-pixel.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/06/empty-1-pixel.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="#" class="td_spot_img_mob"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/anunciate-aqui-mobile.gif" alt="" /></noscript></a></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_95_869 td_block_template_14"><style>.tdi_95_869{margin-bottom:36px !important;padding-top:30px !important;padding-right:30px !important;padding-bottom:30px !important;padding-left:30px !important;border-style:dotted !important;border-color:#000000 !important;border-width:1px 1px 1px 1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_95_869{padding-top:15px !important;padding-right:15px !important;padding-bottom:15px !important;padding-left:15px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_95_869{padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}@media (max-width:767px){.tdi_95_869{margin-bottom:20px !important;padding-top:10px !important;padding-right:10px !important;padding-bottom:10px !important;padding-left:10px !important}}</style><style>.tdi_95_869.td-a-rec{text-align:center}.tdi_95_869 .td-element-style{z-index:-1}.tdi_95_869 .td-adspot-title{font-size:13px !important}</style><strong>Síguenos en <a href="https://news.google.com/publications/CAAqBwgKMJGRkwswleXaAg?hl=es-419&gl=MX&ceid=MX%3Aes-419">Google News</a></strong><br><div id="M563425ScriptRootC866075"></div></div></div></div></div></div></div></div><div class="vc_column tdi_97_865 wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>.tdi_97_865{vertical-align:baseline}.tdi_97_865 .wpb_wrapper,.tdi_97_865 .wpb_wrapper .tdc-elements{display:block}.tdi_97_865 .wpb_wrapper .tdc-elements{width:100%}.tdi_97_865 .wpb_wrapper{width:auto;height:auto}.tdi_97_865{width:340px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_97_865{width:280px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_97_865{width:220px !important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_98_f15 td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_98_f15" ><style>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</style><style>.tdi_98_f15 .td-block-title a,.tdi_98_f15 .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_98_f15 .td-block-title a,.tdi_98_f15 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_98_f15 .td-block-title a,.tdi_98_f15 .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){.tdi_98_f15 .td-block-title a,.tdi_98_f15 .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Cuentos de Don Otto</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_99_39a td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_99_39a" ><style>.tdi_99_39a{margin-bottom:27px !important;padding-bottom:20px !important;border-style:dotted !important;border-color:#000000 !important;border-width:0px 0px 1px 0px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_99_39a{margin-bottom:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_39a{margin-bottom:20px !important}}</style><style>.tdi_99_39a .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_99_39a .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_99_39a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_99_39a .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_99_39a .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_99_39a .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_99_39a .entry-thumb{background-position:center 50%}.tdi_99_39a .td-image-wrap{padding-bottom:66%}.tdi_99_39a .td-post-vid-time{display:none}.tdi_99_39a .td-module-meta-info{border-color:#eaeaea}.tdi_99_39a .entry-title{margin:8px 0 0;font-size:18px !important;line-height:1.2 !important;font-weight:500 !important}.tdi_99_39a .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_99_39a .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_99_39a .td-post-category{display:none;margin:2px 6px 12px 0;padding:0 12px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_99_39a .td-post-author-name{display:none}.tdi_99_39a .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_99_39a .td-post-date,.tdi_99_39a .td-post-author-name span{display:inline-block}.tdi_99_39a .entry-review-stars{display:none}.tdi_99_39a .td-icon-star,.tdi_99_39a .td-icon-star-empty,.tdi_99_39a .td-icon-star-half{font-size:15px}.tdi_99_39a .td-module-comments{display:none}.tdi_99_39a .td-read-more{display:none}.tdi_99_39a .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_99_39a .td-post-category:hover{color:#000000}.tdi_99_39a .td-post-author-name a{color:#666666}.tdi_99_39a .td-post-author-name:hover a{color:#000000}.tdi_99_39a .td-block-title a,.tdi_99_39a .td-block-title span{font-size:14px !important}.tdi_99_39a .td-subcat-list a,.tdi_99_39a .td-subcat-dropdown span,.tdi_99_39a .td-subcat-dropdown a{font-size:13px !important}.tdi_99_39a .td-editor-date,.tdi_99_39a .td-editor-date .td-post-author-name,.tdi_99_39a .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_99_39a .td-read-more a{font-size:14px !important}.tdi_99_39a .td-load-more-wrap a{font-size:13px !important}.tdi_99_39a .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_99_39a .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_99_39a .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_99_39a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_39a .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_39a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_39a .td-module-container:before{bottom:-18px}.tdi_99_39a .td-image-wrap{padding-bottom:60%}.tdi_99_39a .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:500 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_99_39a .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_99_39a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_39a .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_39a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_39a .td-module-container:before{bottom:-18px}.tdi_99_39a .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_99_39a .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_99_39a .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_99_39a .td_module_wrap .td-module-container:before{display:block !important}.tdi_99_39a .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_99_39a .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_99_39a class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/el-garrote-del-loco-lencho-catarran/" rel="bookmark" class="td-image-wrap " title="El garrote del loco | Lencho Catarran" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2020/08/maxresdefault-1-300x169.jpg')" ></span></a></div> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/multimedia/ya-tv/" class="td-post-category">YA TV</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-08-11T16:35:41-06:00" >agosto 11, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/el-garrote-del-loco-lencho-catarran/" rel="bookmark" title="El garrote del loco | Lencho Catarran">El garrote del loco | Lencho Catarran</a></h3><div class="td-excerpt">El garrote del loco | Lencho Catarran </div><div class="td-read-more"><a href="https://nuevaya.com.ni/el-garrote-del-loco-lencho-catarran/">Noticias</a></div> </div> </div> </div> </div></div><div class="td_block_wrap td_block_title tdi_100_d6b td-pb-border-top td_block_template_2 td-fix-index" data-td-block-uid="tdi_100_d6b" ><style>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</style><style>.tdi_100_d6b .td-block-title a,.tdi_100_d6b .td-block-title span{font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_100_d6b .td-block-title a,.tdi_100_d6b .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_100_d6b .td-block-title a,.tdi_100_d6b .td-block-title span{font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important}}@media (max-width:767px){.tdi_100_d6b .td-block-title a,.tdi_100_d6b .td-block-title span{font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important}}</style><h2 class="td-block-title"><span class="td-pulldown-size">Nuestras Noticias</span></h2></div><div class="td_block_wrap td_flex_block_5 tdi_101_861 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_101_861" ><style>.tdi_101_861{margin-bottom:27px !important;padding-bottom:20px !important;border-style:dotted !important;border-color:#000000 !important;border-width:0px 0px 1px 0px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_101_861{margin-bottom:20px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_101_861{margin-bottom:20px !important}}</style><style>.tdi_101_861 .td_module_wrap{width:100%;float:left;padding-left:20px;padding-right:20px;padding-bottom:18px;margin-bottom:18px;display:flex}.tdi_101_861 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_101_861 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_101_861 .td_block_inner{margin-left:-20px;margin-right:-20px;display:flex;flex-wrap:wrap}.tdi_101_861 .td-module-container:before{bottom:-18px;border-color:#eaeaea}.tdi_101_861 .td-module-container{border-color:#eaeaea;flex-grow:1}.tdi_101_861 .entry-thumb{background-position:center 50%}.tdi_101_861 .td-image-wrap{padding-bottom:66%}.tdi_101_861 .td-post-vid-time{display:none}.tdi_101_861 .td-module-meta-info{border-color:#eaeaea}.tdi_101_861 .entry-title{margin:8px 0 0;font-size:18px !important;line-height:1.2 !important;font-weight:500 !important}.tdi_101_861 .td-excerpt{display:none;margin:8px 0 0;font-size:14px !important}.tdi_101_861 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_101_861 .td-post-category{display:inline-block;margin:2px 6px 12px 0;padding:0 12px 0 0;border-width:0 1px 0 0;border-style:solid;border-color:#000;background-color:rgba(0,0,0,0);color:#666666;border-color:#aaaaaa;font-size:14px !important;line-height:1 !important;font-weight:400 !important}.tdi_101_861 .td-post-author-name{display:none}.tdi_101_861 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_101_861 .td-post-date,.tdi_101_861 .td-post-author-name span{display:inline-block}.tdi_101_861 .entry-review-stars{display:none}.tdi_101_861 .td-icon-star,.tdi_101_861 .td-icon-star-empty,.tdi_101_861 .td-icon-star-half{font-size:15px}.tdi_101_861 .td-module-comments{display:none}.tdi_101_861 .td-read-more{display:none}.tdi_101_861 .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_101_861 .td-post-category:hover{color:#000000}.tdi_101_861 .td-post-author-name a{color:#666666}.tdi_101_861 .td-post-author-name:hover a{color:#000000}.tdi_101_861 .td-block-title a,.tdi_101_861 .td-block-title span{font-size:14px !important}.tdi_101_861 .td-subcat-list a,.tdi_101_861 .td-subcat-dropdown span,.tdi_101_861 .td-subcat-dropdown a{font-size:13px !important}.tdi_101_861 .td-editor-date,.tdi_101_861 .td-editor-date .td-post-author-name,.tdi_101_861 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_101_861 .td-read-more a{font-size:14px !important}.tdi_101_861 .td-load-more-wrap a{font-size:13px !important}.tdi_101_861 .td-image-container{flex:0 0 0}html:not([class*='ie']) .tdi_101_861 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_101_861 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_101_861 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_861 .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_861 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_101_861 .td-module-container:before{bottom:-18px}.tdi_101_861 .td-image-wrap{padding-bottom:60%}.tdi_101_861 .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:500 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_101_861 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_101_861 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_861 .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_861 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_101_861 .td-module-container:before{bottom:-18px}.tdi_101_861 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:500 !important}}@media (max-width:767px){.tdi_101_861 .td_module_wrap{padding-bottom:18px !important;margin-bottom:18px !important;padding-bottom:18px;margin-bottom:18px}.tdi_101_861 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_101_861 .td_module_wrap .td-module-container:before{display:block !important}.tdi_101_861 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_101_861 .td-module-container:before{bottom:-18px}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_101_861 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-"> <div class="td-module-meta-info td-module-meta-info-top"> </div> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/sujetos-son-baleados-por-dueno-de-vivienda-mientras-la-apedreaban-en-esteli/" rel="bookmark" class="td-image-wrap " title="Sujetos son baleados por dueño de vivienda mientras la apedreaban en Estelí" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2020/11/LogoLicious_20201108_183108-300x225.png')" ></span></a></div> </div> <div class="td-module-meta-info td-module-meta-info-bottom"> <div class="td-editor-date"><a href="https://nuevaya.com.ni/sucesos/esteli/" class="td-post-category">Esteli</a><span class="td-author-date"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T18:38:02-06:00" >noviembre 8, 2020</time></span></span></div><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sujetos-son-baleados-por-dueno-de-vivienda-mientras-la-apedreaban-en-esteli/" rel="bookmark" title="Sujetos son baleados por dueño de vivienda mientras la apedreaban en Estelí">Sujetos son baleados por dueño de vivienda mientras la apedreaban en Estelí</a></h3><div class="td-excerpt"></div><div class="td-read-more"><a href="https://nuevaya.com.ni/sujetos-son-baleados-por-dueno-de-vivienda-mientras-la-apedreaban-en-esteli/">Noticias</a></div> </div> </div> </div> </div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_102_8e6 td_block_template_14"><style>.tdi_102_8e6{margin-bottom:36px !important}</style><style>.tdi_102_8e6.td-a-rec{text-align:center}.tdi_102_8e6 .td-element-style{z-index:-1}.tdi_102_8e6 .td-spot-id-spot_img_hidden{display:none}.tdi_102_8e6 .td-adspot-title{display:block}</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img class="lazy lazy-hidden" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" /><noscript><img src="https://nuevaya.com.ni/wp-content/uploads/2020/08/anunciate-con-nosotros.gif" alt="" /></noscript></a></div></div><div class="td_block_wrap td_flex_block_1 tdi_103_5c6 td-pb-border-top td_block_template_14 td_flex_block" data-td-block-uid="tdi_103_5c6" ><style>.tdi_103_5c6{margin-bottom:36px !important}</style><style>.tdi_103_5c6 .td-image-wrap{padding-bottom:100%}.tdi_103_5c6 .entry-thumb{background-position:center 50%}.tdi_103_5c6 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_103_5c6 .td-image-container,.ie11 .tdi_103_5c6 .td-image-container{flex:0 0 auto}.tdi_103_5c6 .td-module-container{flex-direction:row;border-color:#eaeaea !important}.ie10 .tdi_103_5c6 .td-module-meta-info,.ie11 .tdi_103_5c6 .td-module-meta-info{flex:1}.tdi_103_5c6 .td-module-meta-info{padding:0 0 0 16px;border-color:#eaeaea}.tdi_103_5c6 .td_module_wrap{padding-left:5px;padding-right:5px;padding-bottom:10px;margin-bottom:10px}.tdi_103_5c6 .td_block_inner{margin-left:-5px;margin-right:-5px}.tdi_103_5c6 .td-module-container:before{bottom:-10px;border-color:#000000}.tdi_103_5c6 .entry-thumb,.tdi_103_5c6 .entry-thumb:before,.tdi_103_5c6 .entry-thumb:after{border-radius:0px}.tdi_103_5c6 .td-post-vid-time{display:none}.tdi_103_5c6 .td-post-category{padding:8px 0 20px 0;display:inline-block;background-color:rgba(0,0,0,0);color:#666666;font-size:14px !important;line-height:1 !important;font-weight:600 !important}.tdi_103_5c6 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_103_5c6 .td-excerpt{display:none;column-count:1;column-gap:48px;font-size:14px !important}.tdi_103_5c6 .td-audio-player{opacity:0;visibility:hidden;height:0;font-size:13px}.tdi_103_5c6 .td-read-more{display:none}.tdi_103_5c6 .td-post-author-name{display:none}.tdi_103_5c6 .td-post-date,.tdi_103_5c6 .td-post-author-name span{display:inline-block}.tdi_103_5c6 .entry-review-stars{display:none}.tdi_103_5c6 .td-icon-star,.tdi_103_5c6 .td-icon-star-empty,.tdi_103_5c6 .td-icon-star-half{font-size:15px}.tdi_103_5c6 .td-module-comments{display:none}.tdi_103_5c6 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_103_5c6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_103_5c6 .td-post-category:hover{color:#000000}.tdi_103_5c6 .td_module_wrap:hover .td-module-title a{color:#266fef !important}.tdi_103_5c6 .td-post-author-name a{color:#666666}.tdi_103_5c6 .td-post-author-name:hover a{color:#000000}.tdi_103_5c6 .td-block-title a,.tdi_103_5c6 .td-block-title span{font-size:14px !important}.tdi_103_5c6 .td-subcat-list a,.tdi_103_5c6 .td-subcat-dropdown span,.tdi_103_5c6 .td-subcat-dropdown a{font-size:14px !important}.tdi_103_5c6 .entry-title{font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_103_5c6 .td-editor-date,.tdi_103_5c6 .td-editor-date .td-post-author-name,.tdi_103_5c6 .td-module-comments a{font-size:14px !important;font-weight:400 !important}.tdi_103_5c6 .td-read-more a{font-size:14px !important}.tdi_103_5c6 .td-load-more-wrap a{font-size:13px !important}html:not([class*='ie']) .tdi_103_5c6 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_103_5c6 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_103_5c6 .td-module-container:before{bottom:-10px}.tdi_103_5c6 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_5c6 .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_5c6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_103_5c6 .entry-title{font-size:14px !important;line-height:1.2 !important;font-weight:600 !important}}@media (min-width:768px) and (max-width:1018px){.tdi_103_5c6 .td-image-container{flex:0 0 28%;width:28%}.ie10 .tdi_103_5c6 .td-image-container,.ie11 .tdi_103_5c6 .td-image-container{flex:0 0 auto}.tdi_103_5c6 .td-module-meta-info{padding:0 0 0 12px}.tdi_103_5c6 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_103_5c6 .td-module-container:before{bottom:-10px}.tdi_103_5c6 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_5c6 .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_5c6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}.tdi_103_5c6 .entry-title{font-size:12px !important;line-height:1.2 !important;font-weight:600 !important}}@media (max-width:767px){.tdi_103_5c6 .td_module_wrap{padding-bottom:10px;margin-bottom:10px;padding-bottom:10px !important;margin-bottom:10px !important}.tdi_103_5c6 .td-module-container:before{bottom:-10px}.tdi_103_5c6 .td_module_wrap:nth-last-child(1){margin-bottom:0 !important;padding-bottom:0 !important}.tdi_103_5c6 .td_module_wrap .td-module-container:before{display:block !important}.tdi_103_5c6 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none !important}}</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103_5c6 class="td_block_inner td-mc1-wrap"> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/enviaran-a-los-juzgados-a-sujetos-involucrados-en-muerte-de-cambista-en-managua/" rel="bookmark" class="td-image-wrap " title="Enviarán a los juzgados a sujetos involucrados en muerte de cambista en Managua" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2020/11/asesinato-en-managua-150x106.jpg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/judiciales-ya/" class="td-post-category">Judiciales YA</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/enviaran-a-los-juzgados-a-sujetos-involucrados-en-muerte-de-cambista-en-managua/" rel="bookmark" title="Enviarán a los juzgados a sujetos involucrados en muerte de cambista en Managua">Enviarán a los juzgados a sujetos involucrados en muerte de cambista en Managua</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T15:21:21-06:00" >noviembre 8, 2020</time></span> </span> </div> <div class="td-excerpt"></div> <div class="td-read-more"> <a href="https://nuevaya.com.ni/enviaran-a-los-juzgados-a-sujetos-involucrados-en-muerte-de-cambista-en-managua/">Noticias</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/avioneta-con-ayuda-humanitaria-se-estrella-en-guatemala/" rel="bookmark" class="td-image-wrap " title="Avioneta con ayuda humanitaria se estrella en Guatemala" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2020/11/Avioneta-con-ayuda-humanitaria-se-estrella-en-Guatemala-150x113.jpeg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/internacionales/" class="td-post-category">Internacionales</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/avioneta-con-ayuda-humanitaria-se-estrella-en-guatemala/" rel="bookmark" title="Avioneta con ayuda humanitaria se estrella en Guatemala">Avioneta con ayuda humanitaria se estrella en Guatemala</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T15:09:08-06:00" >noviembre 8, 2020</time></span> </span> </div> <div class="td-excerpt"></div> <div class="td-read-more"> <a href="https://nuevaya.com.ni/avioneta-con-ayuda-humanitaria-se-estrella-en-guatemala/">Noticias</a> </div> </div> </div> </div> <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"> <div class="td-module-container td-category-pos-above"> <div class="td-image-container"> <div class="td-module-thumb"><a href="https://nuevaya.com.ni/poblador-de-masaya-queda-grave-al-ser-apunalado-en-el-abdomen/" rel="bookmark" class="td-image-wrap " title="Poblador de Masaya queda grave al ser apuñalado en el abdomen" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://nuevaya.com.ni/wp-content/uploads/2020/03/ataque-con-cuchillo.jpg')" ></span></a></div> </div> <div class="td-module-meta-info"> <a href="https://nuevaya.com.ni/sucesos/masaya/" class="td-post-category">Masaya</a> <h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/poblador-de-masaya-queda-grave-al-ser-apunalado-en-el-abdomen/" rel="bookmark" title="Poblador de Masaya queda grave al ser apuñalado en el abdomen">Poblador de Masaya queda grave al ser apuñalado en el abdomen</a></h3> <div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-08T13:22:54-06:00" >noviembre 8, 2020</time></span> </span> </div> <div class="td-excerpt"></div> <div class="td-read-more"> <a href="https://nuevaya.com.ni/poblador-de-masaya-queda-grave-al-ser-apunalado-en-el-abdomen/">Noticias</a> </div> </div> </div> </div> </div></div></div></div></div></div><div id="tdi_104_f06" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_105_8f5 wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>.tdi_105_8f5{min-height:0}.tdi_105_8f5,.tdi_105_8f5 .tdc-columns{display:block}.tdi_105_8f5 .tdc-columns{width:100%}@media (min-width:768px){.tdi_105_8f5{margin-left:-0px;margin-right:-0px}.tdi_105_8f5 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_105_8f5.tdc-row-content-vert-center,.tdi_105_8f5.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_105_8f5.tdc-row-content-vert-bottom,.tdi_105_8f5.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_105_8f5.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_105_8f5.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}</style><div class="vc_column tdi_107_515 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_107_515{vertical-align:baseline}.tdi_107_515 .wpb_wrapper,.tdi_107_515 .wpb_wrapper .tdc-elements{display:block}.tdi_107_515 .wpb_wrapper .tdc-elements{width:100%}.tdi_107_515 .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_108_b66 td_block_template_14"><style>.tdi_108_b66{margin-bottom:5px !important}</style><style>.tdi_108_b66.td-a-rec{text-align:center}.tdi_108_b66 .td-element-style{z-index:-1}.tdi_108_b66 .td-spot-id-spot_img_hidden{display:none}.tdi_108_b66 .td-adspot-title{display:block;font-size:13px !important}.tdi_108_b66.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_108_b66 .td_spot_img_all{display:none}.tdi_108_b66 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_108_b66 .td_spot_img_all{display:none}.tdi_108_b66 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_108_b66 .td_spot_img_all{display:none}.tdi_108_b66 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.el19digital.com" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/el-19-digital-logo.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/el-19-digital-logo.png" alt="" class="webpexpress-processed"></picture></noscript></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_109_c55 td_block_template_14"><style>.tdi_109_c55{margin-bottom:5px !important;position:relative}</style><style>.tdi_109_c55.td-a-rec{text-align:center}.tdi_109_c55 .td-element-style{z-index:-1}.tdi_109_c55 .td-spot-id-spot_img_hidden{display:none}.tdi_109_c55 .td-adspot-title{display:block;font-size:13px !important}@media (min-width:1019px) and (max-width:1140px){.tdi_109_c55 .td_spot_img_all{display:none}.tdi_109_c55 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_109_c55 .td_spot_img_all{display:none}.tdi_109_c55 .td-adspot-title{display:block}}</style><div class="tdi_109_c55_rand_style td-element-style"><style>.tdi_109_c55_rand_style{background-color:rgba(201,201,201,0.62) !important}</style></div><div style="display: inline-block"><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.vivanicaragua.com.ni/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/logo-viva-200-h.png.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/logo-viva-200-h.png" alt="" class="webpexpress-processed"></picture></noscript></a></div></div></div></div><div class="vc_column tdi_111_f56 wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_111_f56{vertical-align:baseline}.tdi_111_f56 .wpb_wrapper,.tdi_111_f56 .wpb_wrapper .tdc-elements{display:block}.tdi_111_f56 .wpb_wrapper .tdc-elements{width:100%}.tdi_111_f56 .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_112_6f9 td_block_template_14"><style>.tdi_112_6f9.td-a-rec{text-align:center}.tdi_112_6f9 .td-element-style{z-index:-1}.tdi_112_6f9 .td-spot-id-spot_img_hidden{display:none}.tdi_112_6f9 .td-adspot-title{display:block;font-size:13px !important}.tdi_112_6f9.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_112_6f9 .td_spot_img_all{display:none}.tdi_112_6f9 .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_112_6f9 .td_spot_img_all{display:none}.tdi_112_6f9 .td-adspot-title{display:block}}@media (max-width:767px){.tdi_112_6f9 .td_spot_img_all{display:none}.tdi_112_6f9 .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.lavozdelsandinismo.com/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/la-voz-del-sandinismo-logo.jpeg" alt="" class="webpexpress-processed"></picture></noscript></a></div></div><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_113_6ff td_block_template_14"><style>.tdi_113_6ff{margin-bottom:5px !important}</style><style>.tdi_113_6ff.td-a-rec{text-align:center}.tdi_113_6ff .td-element-style{z-index:-1}.tdi_113_6ff .td-spot-id-spot_img_hidden{display:none}.tdi_113_6ff .td-adspot-title{display:block;font-size:13px !important}.tdi_113_6ff.td-a-rec-img img{max-width:200px;width:100%}@media (min-width:1019px) and (max-width:1140px){.tdi_113_6ff .td_spot_img_all{display:none}.tdi_113_6ff .td-adspot-title{display:block}}@media (min-width:768px) and (max-width:1018px){.tdi_113_6ff .td_spot_img_all{display:none}.tdi_113_6ff .td-adspot-title{display:block}}@media (max-width:767px){.tdi_113_6ff .td_spot_img_all{display:none}.tdi_113_6ff .td-adspot-title{display:block}}</style><div style="display: inline-block"><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_all"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_tl"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_tp"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" class="webpexpress-processed"></picture></noscript></a><a href="https://www.intur.gob.ni/" target="blank" rel="noreferrer" class="td_spot_img_mob"><picture><source data-src="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img class="lazy lazy-hidden webpexpress-processed" src="//nuevaya.com.ni/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt=""></picture><noscript><picture><source srcset="https://nuevaya.com.ni/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2019/11/intur-logo.jpg.webp" type="image/webp"><img src="https://nuevaya.com.ni/wp-content/uploads/2019/11/intur-logo.jpg" alt="" class="webpexpress-processed"></picture></noscript></a></div></div></div></div></div></div></div></div> </article> </div> </div> </div>  <div class="td-footer-page td-footer-container td-container-wrap "><div id="tdi_114_a95" class="tdc-zone"><div class="tdc_zone tdi_115_c97 wpb_row td-pb-row" ><style scoped>.tdi_115_c97{min-height:0}</style><div id="tdi_116_458" class="tdc-row"><div class="vc_row tdi_117_797 wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>.tdi_117_797{min-height:0}.tdi_117_797,.tdi_117_797 .tdc-columns{display:block}.tdi_117_797 .tdc-columns{width:100%}@media (min-width:768px){.tdi_117_797{margin-left:-0px;margin-right:-0px}.tdi_117_797 .vc_column{padding-left:0px;padding-right:0px}}@media (min-width:767px){.tdi_117_797.tdc-row-content-vert-center,.tdi_117_797.tdc-row-content-vert-center .tdc-columns{display:flex;align-items:center;flex:1}.tdi_117_797.tdc-row-content-vert-bottom,.tdi_117_797.tdc-row-content-vert-bottom .tdc-columns{display:flex;align-items:flex-end;flex:1}.tdi_117_797.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_117_797.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_117_797{padding-right:7% !important;padding-left:7% !important;position:relative}.tdi_117_797 .td_block_wrap{text-align:left}@media (min-width:1019px) and (max-width:1140px){.tdi_117_797{padding-top:12px !important;padding-bottom:12px !important}}@media (min-width:768px) and (max-width:1018px){.tdi_117_797{padding-top:10px !important;padding-right:6% !important;padding-bottom:10px !important;padding-left:6% !important}}@media (max-width:767px){.tdi_117_797{padding-top:14px !important;padding-right:0px !important;padding-bottom:8px !important;padding-left:0px !important}}</style><div class="tdi_116_458_rand_style td-element-style" ><style>.tdi_116_458_rand_style{background-color:#083363 !important}</style></div><div class="vc_column tdi_119_acc wpb_column vc_column_container tdc-column td-pb-span5"><style scoped>.tdi_119_acc{vertical-align:baseline}.tdi_119_acc .wpb_wrapper,.tdi_119_acc .wpb_wrapper .tdc-elements{display:block}.tdi_119_acc .wpb_wrapper .tdc-elements{width:100%}.tdi_119_acc .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_120_799 tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_120_799" ><style>.tdi_120_799{margin-bottom:0px !important}@media (max-width:767px){.tdi_120_799{margin-bottom:3px !important;justify-content:center !important;text-align:center !important}}</style><style>.tdi_120_799 .tdm-descr{color:#ffffff;font-size:13px !important;font-weight:800 !important;text-transform:capitalize !important}@media (min-width:1019px) and (max-width:1140px){.tdi_120_799 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (min-width:768px) and (max-width:1018px){.tdi_120_799 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}@media (max-width:767px){.tdi_120_799 .tdm-descr{font-size:11px !important;font-weight:800 !important;text-transform:capitalize !important}}</style><p class="tdm-descr">© Todos los Derechos Reservados<br>La Nueva Radio YA<br><a href="tel:+50522707600">Llámanos al +505-22707600</a><a rel="nofollow" style="display:none;" href="https://nuevaya.com.ni/blackhole/">No me des click!</a></p></div></div></div><div class="vc_column tdi_122_608 wpb_column vc_column_container tdc-column td-pb-span7"><style scoped>.tdi_122_608{vertical-align:baseline}.tdi_122_608 .wpb_wrapper,.tdi_122_608 .wpb_wrapper .tdc-elements{display:block}.tdi_122_608 .wpb_wrapper .tdc-elements{width:100%}.tdi_122_608 .wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_123_8ff tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_14 tdb-header-align" data-td-block-uid="tdi_123_8ff" style=" z-index: 999;"><style>.tdi_123_8ff .tdb-menu > li .tdb-menu-sep,.tdi_123_8ff .tdb-menu-items-dropdown .tdb-menu-sep{top:-1px}.tdi_123_8ff .tdb-menu > li > a .tdb-sub-menu-icon,.tdi_123_8ff .td-subcat-more .tdb-menu-more-subicon{top:-1px}.tdi_123_8ff .td-subcat-more .tdb-menu-more-icon{top:0px}.tdi_123_8ff .tdb-menu > li > a,.tdi_123_8ff .td-subcat-more{color:#ffffff}.tdi_123_8ff .tdb-menu > li > a,.tdi_123_8ff .td-subcat-more,.tdi_123_8ff .td-subcat-more > .tdb-menu-item-text{font-size:13px !important}.tdi_123_8ff .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{right:0;margin-top:1px}.tdi_123_8ff .tdb-menu .tdb-normal-menu ul,.tdi_123_8ff .td-pulldown-filter-list{box-shadow:1px 1px 4px 0px rgba(0,0,0,0.15)}.tdi_123_8ff .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,.tdi_123_8ff .td-pulldown-filter-list li a{font-size:13px !important}.tdi_123_8ff .tdb-menu .tdb-mega-menu .sub-menu > li{box-shadow:0px 2px 6px 0px rgba(0,0,0,0.1)}</style><style>.tdi_123_8ff .tdb-menu > li.current-menu-item > a,.tdi_123_8ff .tdb-menu > li.current-menu-ancestor > a,.tdi_123_8ff .tdb-menu > li.current-category-ancestor > a,.tdi_123_8ff .tdb-menu > li:hover > a,.tdi_123_8ff .tdb-menu > li.tdb-hover > a,.tdi_123_8ff .tdb-menu-items-dropdown:hover .td-subcat-more{color:#fbb03b}.tdi_123_8ff .tdb-menu > li > a:after,.tdi_123_8ff .tdb-menu-items-dropdown .td-subcat-more:after{background-color:#ffffff;bottom:0px}</style><div id=tdi_123_8ff class="td_block_inner td-fix-index"><ul id="menu-superior" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-675574" class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-675574"><a href="https://nuevaya.com.ni/mapa-del-sitio/"><div class="tdb-menu-item-text">Mapa del Sitio</div></a></li><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457659"><a title="Contáctenos" href="https://nuevaya.com.ni/contactenos/"><div class="tdb-menu-item-text">Contáctenos</div></a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457680"><a title="Acerca de" href="https://nuevaya.com.ni/acerca-de/"><div class="tdb-menu-item-text">Acerca de</div></a></li><li id="menu-item-630744" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630744"><a title="Tarifario de Tu Nueva Radio YA" href="https://nuevaya.com.ni/tarifario-nueva-radio-ya/"><div class="tdb-menu-item-text">Tarifario</div></a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-457658"><a title="Política de Privacidad" href="https://nuevaya.com.ni/politica-de-privacidad/"><div class="tdb-menu-item-text">Política de Privacidad</div></a></li></ul></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_126_bba tdm-content-horiz-left td-pb-border-top td_block_template_14" data-td-block-uid="tdi_126_bba" ><style>.tdi_127_9bb .tdm-social-item-wrap{width:33.33333333%;float:left;padding-left:15px;padding-right:15px;margin-bottom:10px}.tdi_127_9bb .tdm-social-item-wrap:nth-child(3n+1){clear:both}.tdi_127_9bb .tdm-social-item-wrap:nth-last-child(-n+3){margin-bottom:0;padding-bottom:0}.tdi_127_9bb{margin-left:-15px;margin-right:-15px}.tdi_127_9bb .tdm-social-item{display:inline-block;width:22.5px;height:22.5px}.tdi_127_9bb .tdm-social-item i{font-size:15px;vertical-align:middle;line-height:22.5px}.tdi_127_9bb .tdm-social-item i.td-icon-twitter,.tdi_127_9bb .tdm-social-item i.td-icon-linkedin,.tdi_127_9bb .tdm-social-item i.td-icon-pinterest,.tdi_127_9bb .tdm-social-item i.td-icon-blogger,.tdi_127_9bb .tdm-social-item i.td-icon-vimeo{font-size:12px}.tdi_127_9bb .tdm-social-item i,.tds-team-member2 .tdi_127_9bb.tds-social1 .tdm-social-item i{color:#ffffff}.tdi_127_9bb .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_127_9bb.tds-social1 .tdm-social-item:hover i{color:#eeee22}.tdi_127_9bb .tdm-social-text{display:inline-block;margin-left:2px;margin-right:18px;color:#ffffff;font-size:16px !important;line-height:1.2 !important;font-weight:600 !important}.tdi_127_9bb .tdm-social-item-wrap:hover .tdm-social-text{color:#eeee22}@media (min-width:1019px) and (max-width:1140px){.tdi_127_9bb .tdm-social-item-wrap{clear:none !important}}@media (min-width:768px) and (max-width:1018px){.tdi_127_9bb .tdm-social-item-wrap{clear:none !important}}@media (max-width:767px){.tdi_127_9bb .tdm-social-item-wrap{clear:none !important}}</style><div class="tdm-social-wrapper tds-social6 tdi_127_9bb"><div class="tdm-social-item-wrap"><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://instagram.com/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="https://t.me/nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Telegram</a></div><div class="tdm-social-item-wrap"><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-tiktok"></i></a><a href="https://www.tiktok.com/@nuevaya" target="_blank" rel="noreferrer" class="tdm-social-text">Tiktok</a></div><div class="tdm-social-item-wrap"><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://linkedin.com/company/nuevaya/" target="_blank" rel="noreferrer" class="tdm-social-text">Linkedin</a></div></div></div></div></div></div></div></div></div> </div></div>  <div class="td-container"><noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oj3Ui1a8Dy00yc" style="display:none" height="1" width="1" alt="Alexa Metrics" /></noscript><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WPWCZ8C" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript></div><script>


jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_29_ff9';tdbMenuItem.jqueryObj = jQuery('.tdi_29_ff9');

tdbMenuItem.isMegaMenuParentPos = true;

tdbMenu.addItem(tdbMenuItem);});



jQuery().ready(function () {var tdbMenuItem = new tdbMenu.item();tdbMenuItem.blockUid = 'tdi_123_8ff';tdbMenuItem.jqueryObj = jQuery('.tdi_123_8ff');

tdbMenuItem.isMegaMenuParentPos = true;

tdbMenu.addItem(tdbMenuItem);});

</script><script  defer='defer' src="https://nuevaya.com.ni/wp-content/cache/autoptimize/js/autoptimize_94d3cc90fe16ef63a68bec46f9846603.js"></script></body></html>