<!doctype html > <!--[if IE 8]><html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2796063064318610",
    enable_page_level_ads: true
  });</script> <title>“Chocolatito” hará reconcentración en Costa Rica - ((( La Nueva Radio YA )))</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /><meta property="og:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2.jpeg" /><meta name="author" content="Alfaro"><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><link rel="canonical" href="https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="“Chocolatito” hará reconcentración en Costa Rica - ((( La Nueva Radio YA )))" /><meta property="og:description" content="Éste miércoles, Román “El Chocolatito” González, estará emprendiendo viaje hacia Japón, donde se reunirá con su promotor Akihiko Honda, para definir de una vez por todas, donde y cuando retornará al cuadrilátero. Román tiene 100% asegurado que su próximo compromiso será la revancha contra el tailandés Srisaket Sor Rungvisai, y que ambos estarán batallando en &hellip;" /><meta property="og:url" content="https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/" /><meta property="og:site_name" content="((( La Nueva Radio YA )))" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:section" content="Deportes YA" /><meta property="article:published_time" content="2017-06-05T17:51:13+00:00" /><meta property="fb:app_id" content="365367410471994" /><meta property="og:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2.jpeg" /><meta property="og:image:width" content="728" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Éste miércoles, Román “El Chocolatito” González, estará emprendiendo viaje hacia Japón, donde se reunirá con su promotor Akihiko Honda, para definir de una vez por todas, donde y cuando retornará al cuadrilátero. Román tiene 100% asegurado que su próximo compromiso será la revancha contra el tailandés Srisaket Sor Rungvisai, y que ambos estarán batallando en [&hellip;]" /><meta name="twitter:title" content="“Chocolatito” hará reconcentración en Costa Rica - ((( La Nueva Radio YA )))" /><meta name="twitter:site" content="@nuevaya" /><meta name="twitter:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2.jpeg" /><meta name="twitter:creator" content="@nuevaya" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//ton.twimg.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//static.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; RSS de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; “Chocolatito” hará reconcentración en Costa Rica RSS de los comentarios" href="https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='bnm-fa-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bwl-breaking-news-animate-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/animate.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bwl-breaking-news-ticker-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/jquery.bwlNewsTicker.css' type='text/css' media='all' /><link rel='stylesheet' id='bwl-breaking-rlt-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/rtl-support.css' type='text/css' media='all' /><link rel='stylesheet' id='gtranslate-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' /><link rel='stylesheet' id='contact-form-7-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-css-styles-4.8.css' type='text/css' media='all' /><link rel='stylesheet' id='audio2-html5_site_css-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/audio2_html5.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-image-borders-styles-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-image-borders/wp-image-borders.css' type='text/css' media='all' /><style id='wp-image-borders-styles-inline-css' type='text/css'>.wp-image-borders .alignright,
		.wp-image-borders .alignleft,
		.wp-image-borders .aligncenter,
		.wp-image-borders .alignnone,
		.wp-image-borders .size-auto,
		.wp-image-borders .size-full,
		.wp-image-borders .size-large,
		.wp-image-borders .size-medium,
		.wp-image-borders .size-thumbnail,
		.wp-image-borders .alignright img,
		.wp-image-borders .alignleft img,
		.wp-image-borders .aligncenter img,
		.wp-image-borders .alignnone img,
		.wp-image-borders .size-auto img,
		.wp-image-borders .size-full img,
		.wp-image-borders .size-large img,
		.wp-image-borders .size-medium img,
		.wp-image-borders .size-thumbnail img {
	   border-style: groove !important;
	   border-width: 1px !important;
	   border-radius: 0px !important;
	   border-color: #000000 !important;
	   -moz-box-shadow: 5px 0px 0px 0px #cecece !important;
	   -webkit-box-shadow: 5px 0px 0px 0px #cecece !important;
	   box-shadow: 5px 0px 0px 0px #cecece !important;
   }</style><link rel='stylesheet' id='wp-polls-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-css-2.73.6.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='google_font_roboto_cond-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C700%7CActor%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-themes-Newsmag-style-3.3.1.css' type='text/css' media='all' /> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.mousewheel.min.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.touchSwipe.min.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/audio2_html5.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/google_a.js'></script> <link rel='https://api.w.org/' href='https://nuevaya.com.ni/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuevaya.com.ni/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuevaya.com.ni/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.5" /><link rel='shortlink' href='https://nuevaya.com.ni/?p=461846' /><link rel="alternate" type="application/json+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fchocolatito-hara-reconcentracion-costa-rica%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Fchocolatito-hara-reconcentracion-costa-rica%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type='text/css'>div#bwl_breaking_news_header_container{
                        background: #ba0000;
                        color: #ffffff;
                        height: 36px;
                        border-bottom: 3px solid #e6ff00;
                   }.bwl_breaking_news_header_ctrl_btn{
                        background: #ba0000 !important;
                        color: #e6ff00 !important;
                   }div#bwl_breaking_news_header_container #header span.bnm_ticker_title{
                            background: #ff0000;
                            font-size: 14px;
                            line-height: 36px;
                            color: #ffffff;
                   }div#bwl_breaking_news_header_container #header p{
                            
                            line-height: 36px;
                            
                   }div#bwl_breaking_news_header_container .bwl_prev_btn,
                   div#bwl_breaking_news_header_container .bwl_next_btn{
                            background: #ff0000  !important;
                            color: #ffffff  !important;
                   }body.bnm_header{
                            margin-top: 36px;
                            
                   }div#bwl_breaking_news_header_container .bwl_breaking_news_ticker_sc{
                            height: 36px;
                            line-height: 36px;
                            
                   }div#bwl_breaking_news_header_container #header a{
                            font-size: 14px;
                            color: #ffffff;
                   }div#bwl_breaking_news_header_container #header a:hover{
                            font-size: 14px;
                            color: #fffb00;
                   }div#bwl_breaking_news_header_container #header em{
                            font-size: 11px;
                            color: #fffb00;
                   }</style><link rel="amphtml" href="https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-55428630-1', 'auto');
ga('send', 'pageview');</script> <script async src='https://www.google-analytics.com/analytics.js'></script> <link rel="icon" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" /><meta name="msapplication-TileImage" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script type="text/javascript">(function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);</script> </head><body class="post-template-default single single-post postid-461846 single-format-standard chocolatito-hara-reconcentracion-costa-rica wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public64574222" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-380902" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li id="menu-item-455063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455063"><a href="https://nuevaya.com.ni/category/multimedia/">Multimedia</a></li><li id="menu-item-380905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380905"><a href="#">Nicaragua YA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-380910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380910"><a href="https://nuevaya.com.ni/category/portada/">Portada</a></li><li id="menu-item-380907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380907"><a href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a></li><li id="menu-item-380906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380906"><a href="https://nuevaya.com.ni/category/ya-mi-municipio/">YA Mi Municipio</a></li><li id="menu-item-391035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391035"><a href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a></li><li id="menu-item-380908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380908"><a href="https://nuevaya.com.ni/category/parlamentarias-ya/">Parlamentarias YA</a></li><li id="menu-item-380909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380909"><a href="https://nuevaya.com.ni/category/politicas/">Políticas</a></li><li id="menu-item-395524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul></li><li id="menu-item-380903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></li></ul></li><li id="menu-item-450186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450186"><a href="https://nuevaya.com.ni/?cat=1397,40">Deportes</a></li><li id="menu-item-380904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a></li><li id="menu-item-413944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413944"><a href="#">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-413947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li id="menu-item-413946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li><li id="menu-item-413948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li id="menu-item-413949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div> <img  src="//nuevaya.com.ni/date.php?nocache=1496718258" width="100%" height="auto" border="0"><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-457659" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-457659"><a href="https://nuevaya.com.ni/contactenos/">Contáctenos</a></li><li id="menu-item-457680" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457680"><a href="https://nuevaya.com.ni/acerca-de/">Acerca de</a></li><li id="menu-item-457658" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-457658"><a href="https://nuevaya.com.ni/politica-de-privacidad/">Política de Privacidad</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public64574222" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> <span class="td-visual-hidden">((( La Nueva Radio YA )))</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-455063"><a href="https://nuevaya.com.ni/category/multimedia/">Multimedia</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-380905"><a href="#">Nicaragua YA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380910"><a href="https://nuevaya.com.ni/category/portada/">Portada</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59361bb22ae2f = new tdBlock();
block_td_uid_1_59361bb22ae2f.id = "td_uid_1_59361bb22ae2f";
block_td_uid_1_59361bb22ae2f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_59361bb22ae2f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59361bb22ae2f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_59361bb22ae2f.td_column_number = "3";
block_td_uid_1_59361bb22ae2f.block_type = "td_block_mega_menu";
block_td_uid_1_59361bb22ae2f.post_count = "5";
block_td_uid_1_59361bb22ae2f.found_posts = "608";
block_td_uid_1_59361bb22ae2f.header_color = "";
block_td_uid_1_59361bb22ae2f.ajax_pagination_infinite_stop = "";
block_td_uid_1_59361bb22ae2f.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_1_59361bb22ae2f);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59361bb22ae2f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_59361bb22ae2f" ><div id=td_uid_1_59361bb22ae2f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cardenal-brenes-invita-cuidar-medio-ambiente/" rel="bookmark" title="Cardenal Brenes invita a cuidar el Medio Ambiente"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Brenesssss-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Brenesssss-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Brenesssss-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Brenesssss-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Brenesssss-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cardenal Brenes invita a cuidar el Medio Ambiente"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cardenal-brenes-invita-cuidar-medio-ambiente/" rel="bookmark" title="Cardenal Brenes invita a cuidar el Medio Ambiente">Cardenal Brenes invita a cuidar el Medio Ambiente</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/familias-las-americas-uno-celebran-44-aniversario-fundacion-nueva-radio-ya-canal-4/" rel="bookmark" title="Familias de las Américas Uno celebran 44 aniversario de fundación con Tu Nueva Radio Ya y canal 4"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/radio-yaaaaaa-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/radio-yaaaaaa-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/radio-yaaaaaa-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/radio-yaaaaaa-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/radio-yaaaaaa-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Familias de las Américas Uno celebran 44 aniversario de fundación con Tu Nueva Radio Ya y canal 4"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/familias-las-americas-uno-celebran-44-aniversario-fundacion-nueva-radio-ya-canal-4/" rel="bookmark" title="Familias de las Américas Uno celebran 44 aniversario de fundación con Tu Nueva Radio Ya y canal 4">Familias de las Américas Uno celebran 44 aniversario de fundación con Tu Nueva Radio Ya y canal 4</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/daniel-rosario-saludan-cumpleanos-del-comandante-raul-castro/" rel="bookmark" title="Daniel y Rosario saludan cumpleaños del Comandante Raúl Castro"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/daniel-y-rosario-saludan-a-raul-cuba-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/daniel-y-rosario-saludan-a-raul-cuba-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/daniel-y-rosario-saludan-a-raul-cuba-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/daniel-y-rosario-saludan-a-raul-cuba-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/daniel-y-rosario-saludan-a-raul-cuba-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Daniel y Rosario saludan cumpleaños del Comandante Raúl Castro"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/daniel-rosario-saludan-cumpleanos-del-comandante-raul-castro/" rel="bookmark" title="Daniel y Rosario saludan cumpleaños del Comandante Raúl Castro">Daniel y Rosario saludan cumpleaños del Comandante Raúl Castro</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/presidente-cubano-raul-castro-los-86-anos/" rel="bookmark" title="Presidente cubano Raúl Castro arriba a los 86 años"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/174922-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/174922-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/174922-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/174922-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/174922-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente cubano Raúl Castro arriba a los 86 años"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/presidente-cubano-raul-castro-los-86-anos/" rel="bookmark" title="Presidente cubano Raúl Castro arriba a los 86 años">Presidente cubano Raúl Castro arriba a los 86 años</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/presidente-daniel-ortega-entrega-condecoracion-augusto-c-sandino-hija-del-general-hombres-libres/" rel="bookmark" title="Presidente Daniel Ortega entrega condecoración Augusto C. Sandino a hija del General de Hombres Libres"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1-768x575.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1-561x420.jpg 561w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1-640x479.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1-681x510.jpg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a1-1.jpg 825w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente Daniel Ortega entrega condecoración Augusto C. Sandino a hija del General de Hombres Libres"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/presidente-daniel-ortega-entrega-condecoracion-augusto-c-sandino-hija-del-general-hombres-libres/" rel="bookmark" title="Presidente Daniel Ortega entrega condecoración Augusto C. Sandino a hija del General de Hombres Libres">Presidente Daniel Ortega entrega condecoración Augusto C. Sandino a hija del General de Hombres Libres</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59361bb22ae2f" data-td_block_id="td_uid_1_59361bb22ae2f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59361bb22ae2f" data-td_block_id="td_uid_1_59361bb22ae2f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380907"><a href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59361bb22fb5e = new tdBlock();
block_td_uid_2_59361bb22fb5e.id = "td_uid_2_59361bb22fb5e";
block_td_uid_2_59361bb22fb5e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7952","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_59361bb22fb5e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59361bb22fb5e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_59361bb22fb5e.td_column_number = "3";
block_td_uid_2_59361bb22fb5e.block_type = "td_block_mega_menu";
block_td_uid_2_59361bb22fb5e.post_count = "5";
block_td_uid_2_59361bb22fb5e.found_posts = "6347";
block_td_uid_2_59361bb22fb5e.header_color = "";
block_td_uid_2_59361bb22fb5e.ajax_pagination_infinite_stop = "";
block_td_uid_2_59361bb22fb5e.max_num_pages = "1270";
tdBlocksArray.push(block_td_uid_2_59361bb22fb5e);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59361bb22fb5e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_59361bb22fb5e" ><div id=td_uid_2_59361bb22fb5e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cs50x-aprender-pensar-mejor/" rel="bookmark" title="CS50x.ni: Aprender a pensar mejor"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CS50x-ni-Aprender-a-pensar-mejor1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CS50x-ni-Aprender-a-pensar-mejor1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CS50x-ni-Aprender-a-pensar-mejor1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CS50x-ni-Aprender-a-pensar-mejor1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CS50x-ni-Aprender-a-pensar-mejor1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CS50x.ni: Aprender a pensar mejor"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cs50x-aprender-pensar-mejor/" rel="bookmark" title="CS50x.ni: Aprender a pensar mejor">CS50x.ni: Aprender a pensar mejor</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/companera-rosario-anuncia-nueva-entrega-titulos-propiedad/" rel="bookmark" title="Compañera Rosario anuncia nueva entrega de títulos de propiedad"><img width="180" height="114" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2014/07/titulos-de-propiedad.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2014/07/titulos-de-propiedad.jpg 500w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2014/07/titulos-de-propiedad-300x190.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Compañera Rosario anuncia nueva entrega de títulos de propiedad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/companera-rosario-anuncia-nueva-entrega-titulos-propiedad/" rel="bookmark" title="Compañera Rosario anuncia nueva entrega de títulos de propiedad">Compañera Rosario anuncia nueva entrega de títulos de propiedad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/ineter-anuncia-abundante-nubosidad-lluvias-dispersas-esta-semana/" rel="bookmark" title="INETER anuncia abundante nubosidad y lluvias dispersas esta semana"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/1490130835_137434_1490175047_sumario_normal_recorte1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/1490130835_137434_1490175047_sumario_normal_recorte1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/1490130835_137434_1490175047_sumario_normal_recorte1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/1490130835_137434_1490175047_sumario_normal_recorte1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/1490130835_137434_1490175047_sumario_normal_recorte1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="INETER anuncia abundante nubosidad y lluvias dispersas esta semana"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ineter-anuncia-abundante-nubosidad-lluvias-dispersas-esta-semana/" rel="bookmark" title="INETER anuncia abundante nubosidad y lluvias dispersas esta semana">INETER anuncia abundante nubosidad y lluvias dispersas esta semana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-todas-las-condiciones-invertir-asegura-presidente-aaccla/" rel="bookmark" title="Nicaragua tiene todas las condiciones para invertir, asegura presidente de AACCLA"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Thomas-Kenna-aaccla-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Thomas-Kenna-aaccla-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Thomas-Kenna-aaccla-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Thomas-Kenna-aaccla-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Thomas-Kenna-aaccla-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragua tiene todas las condiciones para invertir, asegura presidente de AACCLA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-todas-las-condiciones-invertir-asegura-presidente-aaccla/" rel="bookmark" title="Nicaragua tiene todas las condiciones para invertir, asegura presidente de AACCLA">Nicaragua tiene todas las condiciones para invertir, asegura presidente de AACCLA</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/payasos-brinca-brinca-pinatas-se-le-celebro-cumpleanos-nino-fue-sustraido-hospital/" rel="bookmark" title="Con payasos, brinca brinca y piñatas se le celebro cumpleaños a niño que fue sustraído en un hospital"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/2015efa7-210d-4dc0-983c-ce133cc8ec8b-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/2015efa7-210d-4dc0-983c-ce133cc8ec8b-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/2015efa7-210d-4dc0-983c-ce133cc8ec8b-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/2015efa7-210d-4dc0-983c-ce133cc8ec8b-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/2015efa7-210d-4dc0-983c-ce133cc8ec8b-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Con payasos, brinca brinca y piñatas se le celebro cumpleaños a niño que fue sustraído en un hospital"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/payasos-brinca-brinca-pinatas-se-le-celebro-cumpleanos-nino-fue-sustraido-hospital/" rel="bookmark" title="Con payasos, brinca brinca y piñatas se le celebro cumpleaños a niño que fue sustraído en un hospital">Con payasos, brinca brinca y piñatas se le celebro cumpleaños a niño que fue sustraído en un hospital</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59361bb22fb5e" data-td_block_id="td_uid_2_59361bb22fb5e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59361bb22fb5e" data-td_block_id="td_uid_2_59361bb22fb5e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380906"><a href="https://nuevaya.com.ni/category/ya-mi-municipio/">YA Mi Municipio</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59361bb23410f = new tdBlock();
block_td_uid_3_59361bb23410f.id = "td_uid_3_59361bb23410f";
block_td_uid_3_59361bb23410f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_59361bb23410f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59361bb23410f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59361bb23410f.td_column_number = "3";
block_td_uid_3_59361bb23410f.block_type = "td_block_mega_menu";
block_td_uid_3_59361bb23410f.post_count = "5";
block_td_uid_3_59361bb23410f.found_posts = "2194";
block_td_uid_3_59361bb23410f.header_color = "";
block_td_uid_3_59361bb23410f.ajax_pagination_infinite_stop = "";
block_td_uid_3_59361bb23410f.max_num_pages = "439";
tdBlocksArray.push(block_td_uid_3_59361bb23410f);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59361bb23410f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59361bb23410f" ><div id=td_uid_3_59361bb23410f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-sandinista-entregara-plan-techo-managua-rivas/" rel="bookmark" title="Gobierno sandinista entregará Plan Techo en Managua y Rivas"><img width="180" height="108" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/10/plan-techo-1.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/10/plan-techo-1.jpg 1280w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/10/plan-techo-1-300x180.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/10/plan-techo-1-768x461.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/10/plan-techo-1-1024x614.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/10/plan-techo-1-696x418.jpg 696w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/10/plan-techo-1-1068x641.jpg 1068w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/10/plan-techo-1-700x420.jpg 700w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno sandinista entregará Plan Techo en Managua y Rivas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-sandinista-entregara-plan-techo-managua-rivas/" rel="bookmark" title="Gobierno sandinista entregará Plan Techo en Managua y Rivas">Gobierno sandinista entregará Plan Techo en Managua y Rivas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-invierte-mas-2-millones-llevar-energia-mas-familias-norte-nicaragua/" rel="bookmark" title="Gobierno invierte más de 2 millones para llevar energía a más familias en el norte de Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/poste-luz-medidores-2-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno invierte más de 2 millones para llevar energía a más familias en el norte de Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-invierte-mas-2-millones-llevar-energia-mas-familias-norte-nicaragua/" rel="bookmark" title="Gobierno invierte más de 2 millones para llevar energía a más familias en el norte de Nicaragua">Gobierno invierte más de 2 millones para llevar energía a más familias en el norte de Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-instalara-energia-electrica-comunidad-santa-maria-pantasma-jinotega/" rel="bookmark" title="Gobierno instalará energía eléctrica en comunidad Santa María de Pantasma, Jinotega"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/luz-1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/luz-1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/luz-1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/luz-1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/luz-1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno instalará energía eléctrica en comunidad Santa María de Pantasma, Jinotega"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-instalara-energia-electrica-comunidad-santa-maria-pantasma-jinotega/" rel="bookmark" title="Gobierno instalará energía eléctrica en comunidad Santa María de Pantasma, Jinotega">Gobierno instalará energía eléctrica en comunidad Santa María de Pantasma, Jinotega</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-mejora-sistema-alcantarillado-la-trinidad/" rel="bookmark" title="Gobierno mejora el sistema de alcantarillado en La Trinidad"><img width="180" height="109" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2014/10/ALCANTARILLA.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2014/10/ALCANTARILLA.jpg 448w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2014/10/ALCANTARILLA-300x181.jpg 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno mejora el sistema de alcantarillado en La Trinidad"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-mejora-sistema-alcantarillado-la-trinidad/" rel="bookmark" title="Gobierno mejora el sistema de alcantarillado en La Trinidad">Gobierno mejora el sistema de alcantarillado en La Trinidad</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/habitantes-comunidad-segoviana-estrenan-servicio-energia-electrica/" rel="bookmark" title="Habitantes de comunidad segoviana estrenan servicio de energía eléctrica"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/estrenan-servicio-energia-electrica-nicaragua-02-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/estrenan-servicio-energia-electrica-nicaragua-02-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/estrenan-servicio-energia-electrica-nicaragua-02-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/estrenan-servicio-energia-electrica-nicaragua-02-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/estrenan-servicio-energia-electrica-nicaragua-02-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Habitantes de comunidad segoviana estrenan servicio de energía eléctrica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/habitantes-comunidad-segoviana-estrenan-servicio-energia-electrica/" rel="bookmark" title="Habitantes de comunidad segoviana estrenan servicio de energía eléctrica">Habitantes de comunidad segoviana estrenan servicio de energía eléctrica</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59361bb23410f" data-td_block_id="td_uid_3_59361bb23410f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59361bb23410f" data-td_block_id="td_uid_3_59361bb23410f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-391035"><a href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59361bb238aeb = new tdBlock();
block_td_uid_4_59361bb238aeb.id = "td_uid_4_59361bb238aeb";
block_td_uid_4_59361bb238aeb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_59361bb238aeb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59361bb238aeb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_59361bb238aeb.td_column_number = "3";
block_td_uid_4_59361bb238aeb.block_type = "td_block_mega_menu";
block_td_uid_4_59361bb238aeb.post_count = "5";
block_td_uid_4_59361bb238aeb.found_posts = "1266";
block_td_uid_4_59361bb238aeb.header_color = "";
block_td_uid_4_59361bb238aeb.ajax_pagination_infinite_stop = "";
block_td_uid_4_59361bb238aeb.max_num_pages = "254";
tdBlocksArray.push(block_td_uid_4_59361bb238aeb);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59361bb238aeb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_59361bb238aeb" ><div id=td_uid_4_59361bb238aeb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fapronic-realizara-concierto-katia-cardenal-nina-sebastian-favor-la-ninez/" rel="bookmark" title="FAPRONIC realizará concierto con Katia Cardenal y Nina y Sebastián, a favor de la niñez"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a373e9a0-33bc-4ec9-ae8f-aab64217c966-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a373e9a0-33bc-4ec9-ae8f-aab64217c966-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a373e9a0-33bc-4ec9-ae8f-aab64217c966-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a373e9a0-33bc-4ec9-ae8f-aab64217c966-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/a373e9a0-33bc-4ec9-ae8f-aab64217c966-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="FAPRONIC realizará concierto con Katia Cardenal y Nina y Sebastián, a favor de la niñez"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fapronic-realizara-concierto-katia-cardenal-nina-sebastian-favor-la-ninez/" rel="bookmark" title="FAPRONIC realizará concierto con Katia Cardenal y Nina y Sebastián, a favor de la niñez">FAPRONIC realizará concierto con Katia Cardenal y Nina y Sebastián, a favor de la niñez</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nino-prodigio-masaya-toca-la-marimba-5-anos/" rel="bookmark" title="Niño prodigio de Masaya toca la marimba a sus 5 años"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-1024x768.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio-681x511.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Samuel-Palacio-niño-prodigio.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Niño prodigio de Masaya toca la marimba a sus 5 años"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nino-prodigio-masaya-toca-la-marimba-5-anos/" rel="bookmark" title="Niño prodigio de Masaya toca la marimba a sus 5 años">Niño prodigio de Masaya toca la marimba a sus 5 años</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/tributo-hector-acosta-torito-la-nueva-produccion-del-grupo-histeria-la-onda-latina/" rel="bookmark" title="Tributo a Hector Acosta “El Torito”, es la nueva producción del grupo Histeria la Onda Latina"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4b4c4692-b380-4e5d-8f4a-ec4194c81485-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4b4c4692-b380-4e5d-8f4a-ec4194c81485-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4b4c4692-b380-4e5d-8f4a-ec4194c81485-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4b4c4692-b380-4e5d-8f4a-ec4194c81485-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4b4c4692-b380-4e5d-8f4a-ec4194c81485-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/4b4c4692-b380-4e5d-8f4a-ec4194c81485-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tributo a Hector Acosta “El Torito”, es la nueva producción del grupo Histeria la Onda Latina"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tributo-hector-acosta-torito-la-nueva-produccion-del-grupo-histeria-la-onda-latina/" rel="bookmark" title="Tributo a Hector Acosta “El Torito”, es la nueva producción del grupo Histeria la Onda Latina">Tributo a Hector Acosta “El Torito”, es la nueva producción del grupo Histeria la Onda Latina</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fundacion-fapronic-realizara-concierto-canto-los-ninos/" rel="bookmark" title="Fundación FAPRONIC realizará concierto &#8220;Un canto a los niños&#8221;"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Fundación-FAPRONIC-realizará-concierto-22Un-canto-a-los-niños22-e1495822188729-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Fundación-FAPRONIC-realizará-concierto-22Un-canto-a-los-niños22-e1495822188729-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Fundación-FAPRONIC-realizará-concierto-22Un-canto-a-los-niños22-e1495822188729-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Fundación-FAPRONIC-realizará-concierto-22Un-canto-a-los-niños22-e1495822188729-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Fundación-FAPRONIC-realizará-concierto-22Un-canto-a-los-niños22-e1495822188729-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fundación FAPRONIC realizará concierto &#8220;Un canto a los niños&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fundacion-fapronic-realizara-concierto-canto-los-ninos/" rel="bookmark" title="Fundación FAPRONIC realizará concierto &#8220;Un canto a los niños&#8221;">Fundación FAPRONIC realizará concierto &#8220;Un canto a los niños&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaraguense-viviendo-eeuu-da-conocer-cancion-arriesgate-nueva-radio-ya/" rel="bookmark" title="Nicaragüense viviendo en EEUU da a conocer su canción &#8220;Arriésgate&#8221; en Tu Nueva Radio YA"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Kevin-Ocampo-keyo-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Kevin-Ocampo-keyo-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Kevin-Ocampo-keyo-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Kevin-Ocampo-keyo-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Kevin-Ocampo-keyo-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragüense viviendo en EEUU da a conocer su canción &#8220;Arriésgate&#8221; en Tu Nueva Radio YA"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaraguense-viviendo-eeuu-da-conocer-cancion-arriesgate-nueva-radio-ya/" rel="bookmark" title="Nicaragüense viviendo en EEUU da a conocer su canción &#8220;Arriésgate&#8221; en Tu Nueva Radio YA">Nicaragüense viviendo en EEUU da a conocer su canción &#8220;Arriésgate&#8221; en Tu Nueva Radio YA</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59361bb238aeb" data-td_block_id="td_uid_4_59361bb238aeb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59361bb238aeb" data-td_block_id="td_uid_4_59361bb238aeb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380908"><a href="https://nuevaya.com.ni/category/parlamentarias-ya/">Parlamentarias YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59361bb23dbb8 = new tdBlock();
block_td_uid_5_59361bb23dbb8.id = "td_uid_5_59361bb23dbb8";
block_td_uid_5_59361bb23dbb8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7950","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_59361bb23dbb8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59361bb23dbb8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_59361bb23dbb8.td_column_number = "3";
block_td_uid_5_59361bb23dbb8.block_type = "td_block_mega_menu";
block_td_uid_5_59361bb23dbb8.post_count = "5";
block_td_uid_5_59361bb23dbb8.found_posts = "248";
block_td_uid_5_59361bb23dbb8.header_color = "";
block_td_uid_5_59361bb23dbb8.ajax_pagination_infinite_stop = "";
block_td_uid_5_59361bb23dbb8.max_num_pages = "50";
tdBlocksArray.push(block_td_uid_5_59361bb23dbb8);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59361bb23dbb8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_59361bb23dbb8" ><div id=td_uid_5_59361bb23dbb8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/parlamento-otorgara-distincion-blanca-segovia-hija-sandino/" rel="bookmark" title="Blanca Segovia Sandino condecorada con Orden General José Dolores Estrada"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173788-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173788-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173788-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173788-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/173788-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Blanca Segovia Sandino condecorada con Orden General José Dolores Estrada"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/parlamento-otorgara-distincion-blanca-segovia-hija-sandino/" rel="bookmark" title="Blanca Segovia Sandino condecorada con Orden General José Dolores Estrada">Blanca Segovia Sandino condecorada con Orden General José Dolores Estrada</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-rinde-homenaje-al-general-sandino-cumpleanos-122/" rel="bookmark" title="Asamblea Nacional rinde homenaje al General Sandino en su cumpleaños 122"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-rinde-homenaje-a-Sandino-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional rinde homenaje al General Sandino en su cumpleaños 122"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-rinde-homenaje-al-general-sandino-cumpleanos-122/" rel="bookmark" title="Asamblea Nacional rinde homenaje al General Sandino en su cumpleaños 122">Asamblea Nacional rinde homenaje al General Sandino en su cumpleaños 122</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asamblea-nacional-realiza-sesion-especial-centenario-los-scouts-nicaragua/" rel="bookmark" title="Asamblea Nacional realiza sesión especial por el centenario de los Scouts Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Asamblea-Nacional-realiza-sesión-especial-por-el-centenario-de-los-Scouts-Nicaragua-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Asamblea Nacional realiza sesión especial por el centenario de los Scouts Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asamblea-nacional-realiza-sesion-especial-centenario-los-scouts-nicaragua/" rel="bookmark" title="Asamblea Nacional realiza sesión especial por el centenario de los Scouts Nicaragua">Asamblea Nacional realiza sesión especial por el centenario de los Scouts Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fuerzas-politicas-nicaraguenses-respaldan-al-gobierno-ante-la-nica-act-2017/" rel="bookmark" title="Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-1024x768.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-681x511.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fuerzas-politicas-nicaraguenses-respaldan-al-gobierno-ante-la-nica-act-2017/" rel="bookmark" title="Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017">Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/parlamento-nicaragua-condena-atentados-rusia/" rel="bookmark" title="Parlamento de Nicaragua condena atentados en Rusia"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-1024x768.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-681x511.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parlamento de Nicaragua condena atentados en Rusia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/parlamento-nicaragua-condena-atentados-rusia/" rel="bookmark" title="Parlamento de Nicaragua condena atentados en Rusia">Parlamento de Nicaragua condena atentados en Rusia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59361bb23dbb8" data-td_block_id="td_uid_5_59361bb23dbb8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59361bb23dbb8" data-td_block_id="td_uid_5_59361bb23dbb8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380909"><a href="https://nuevaya.com.ni/category/politicas/">Políticas</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_59361bb243901 = new tdBlock();
block_td_uid_6_59361bb243901.id = "td_uid_6_59361bb243901";
block_td_uid_6_59361bb243901.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_59361bb243901_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59361bb243901_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_59361bb243901.td_column_number = "3";
block_td_uid_6_59361bb243901.block_type = "td_block_mega_menu";
block_td_uid_6_59361bb243901.post_count = "5";
block_td_uid_6_59361bb243901.found_posts = "598";
block_td_uid_6_59361bb243901.header_color = "";
block_td_uid_6_59361bb243901.ajax_pagination_infinite_stop = "";
block_td_uid_6_59361bb243901.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_6_59361bb243901);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_59361bb243901_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_59361bb243901" ><div id=td_uid_6_59361bb243901 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cse-juramenta-consejos-electorales-regionales-departamentales/" rel="bookmark" title="CSE juramenta a Consejos Electorales Regionales y Departamentales"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CSE-juramenta-a-Consejos-Electorales-Regionales-y-Departamentales-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CSE-juramenta-a-Consejos-Electorales-Regionales-y-Departamentales-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CSE-juramenta-a-Consejos-Electorales-Regionales-y-Departamentales-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CSE-juramenta-a-Consejos-Electorales-Regionales-y-Departamentales-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CSE-juramenta-a-Consejos-Electorales-Regionales-y-Departamentales-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CSE juramenta a Consejos Electorales Regionales y Departamentales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cse-juramenta-consejos-electorales-regionales-departamentales/" rel="bookmark" title="CSE juramenta a Consejos Electorales Regionales y Departamentales">CSE juramenta a Consejos Electorales Regionales y Departamentales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/trabajadores-nicaraguenses-respaldan-revolucion-bolivariana/" rel="bookmark" title="Trabajadores nicaragüenses respaldan revolución bolivariana"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Trabajadores-nicaragüenses-respaldan-revolución-bolivariana-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trabajadores nicaragüenses respaldan revolución bolivariana"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/trabajadores-nicaraguenses-respaldan-revolucion-bolivariana/" rel="bookmark" title="Trabajadores nicaragüenses respaldan revolución bolivariana">Trabajadores nicaragüenses respaldan revolución bolivariana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaraguenses-se-solidarizan-gobierno-pueblo-venezolano/" rel="bookmark" title="Nicaragüenses se solidarizan con el gobierno y pueblo venezolano"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/Nicaragüenses-se-solidarizan-con-el-gobierno-y-pueblo-venezolano-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragüenses se solidarizan con el gobierno y pueblo venezolano"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaraguenses-se-solidarizan-gobierno-pueblo-venezolano/" rel="bookmark" title="Nicaragüenses se solidarizan con el gobierno y pueblo venezolano">Nicaragüenses se solidarizan con el gobierno y pueblo venezolano</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/sueno-tomas-vivir-paz-se-esta-cumpliendo-nicaragua/" rel="bookmark" title="El sueño de Tomás de vivir en paz se está cumpliendo en Nicaragua"><img width="135" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente.jpg 1280w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-150x150.jpg 150w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-300x300.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-768x768.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-1024x1024.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-696x696.jpg 696w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-1068x1068.jpg 1068w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/tomas-el-valiente-420x420.jpg 420w" sizes="(max-width: 135px) 100vw, 135px" alt="" title="El sueño de Tomás de vivir en paz se está cumpliendo en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sueno-tomas-vivir-paz-se-esta-cumpliendo-nicaragua/" rel="bookmark" title="El sueño de Tomás de vivir en paz se está cumpliendo en Nicaragua">El sueño de Tomás de vivir en paz se está cumpliendo en Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nuevo-embajador-finlandia-ya-se-encuentra-nicaragua/" rel="bookmark" title="Nuevo embajador de Finlandia ya se encuentra en Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuevo embajador de Finlandia ya se encuentra en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nuevo-embajador-finlandia-ya-se-encuentra-nicaragua/" rel="bookmark" title="Nuevo embajador de Finlandia ya se encuentra en Nicaragua">Nuevo embajador de Finlandia ya se encuentra en Nicaragua</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59361bb243901" data-td_block_id="td_uid_6_59361bb243901"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59361bb243901" data-td_block_id="td_uid_6_59361bb243901"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_59361bb248859 = new tdBlock();
block_td_uid_7_59361bb248859.id = "td_uid_7_59361bb248859";
block_td_uid_7_59361bb248859.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_59361bb248859_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59361bb248859_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59361bb248859.td_column_number = "3";
block_td_uid_7_59361bb248859.block_type = "td_block_mega_menu";
block_td_uid_7_59361bb248859.post_count = "5";
block_td_uid_7_59361bb248859.found_posts = "14717";
block_td_uid_7_59361bb248859.header_color = "";
block_td_uid_7_59361bb248859.ajax_pagination_infinite_stop = "";
block_td_uid_7_59361bb248859.max_num_pages = "2944";
tdBlocksArray.push(block_td_uid_7_59361bb248859);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_59361bb248859_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59361bb248859" ><div id=td_uid_7_59361bb248859 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/tromba-se-forma-costas-del-lago-xolotlan/" rel="bookmark" title="Tromba se forma en costas del Lago Xolotlán"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Sin-título-3-180x135.png" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Sin-título-3-180x135.png 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Sin-título-3-80x60.png 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Sin-título-3-100x75.png 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/Sin-título-3-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Tromba se forma en costas del Lago Xolotlán"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/tromba-se-forma-costas-del-lago-xolotlan/" rel="bookmark" title="Tromba se forma en costas del Lago Xolotlán">Tromba se forma en costas del Lago Xolotlán</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/dictan-15-anos-carcel-granadino-abuso-una-nina-14/" rel="bookmark" title="Dictan 15 años de cárcel para granadino que abusó de una niña de 14"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/abuso-sexual-duerme-menor-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/abuso-sexual-duerme-menor-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/abuso-sexual-duerme-menor-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/abuso-sexual-duerme-menor-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/abuso-sexual-duerme-menor-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dictan 15 años de cárcel para granadino que abusó de una niña de 14"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/dictan-15-anos-carcel-granadino-abuso-una-nina-14/" rel="bookmark" title="Dictan 15 años de cárcel para granadino que abusó de una niña de 14">Dictan 15 años de cárcel para granadino que abusó de una niña de 14</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/54-conductores-borrachos-fueron-multados-mas-c-7-mil/" rel="bookmark" title="54 conductores borrachos fueron multados con más de C$ 7 mil"><img width="180" height="129" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/01/tipos.borrachos.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/01/tipos.borrachos.jpg 700w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/01/tipos.borrachos-300x215.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/01/tipos.borrachos-696x499.jpg 696w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/01/tipos.borrachos-586x420.jpg 586w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="54 conductores borrachos fueron multados con más de C$ 7 mil"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/54-conductores-borrachos-fueron-multados-mas-c-7-mil/" rel="bookmark" title="54 conductores borrachos fueron multados con más de C$ 7 mil">54 conductores borrachos fueron multados con más de C$ 7 mil</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/policia-reporta-12-fallecidos-una-semana-accidentes-transito/" rel="bookmark" title="Policía reporta 12 fallecidos en una semana por accidentes de tránsito"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/no-pasar-accidente-policia-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/no-pasar-accidente-policia-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/no-pasar-accidente-policia-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/no-pasar-accidente-policia-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/05/no-pasar-accidente-policia-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Policía reporta 12 fallecidos en una semana por accidentes de tránsito"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/policia-reporta-12-fallecidos-una-semana-accidentes-transito/" rel="bookmark" title="Policía reporta 12 fallecidos en una semana por accidentes de tránsito">Policía reporta 12 fallecidos en una semana por accidentes de tránsito</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/joven-se-quita-la-vida-problemas-pasionales-ciudad-sandino/" rel="bookmark" title="Joven se quita la vida por problemas pasionales en Ciudad Sandino"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/venenooooo-180x135.png" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/venenooooo-180x135.png 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/venenooooo-80x60.png 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/venenooooo-100x75.png 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/venenooooo-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Joven se quita la vida por problemas pasionales en Ciudad Sandino"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/joven-se-quita-la-vida-problemas-pasionales-ciudad-sandino/" rel="bookmark" title="Joven se quita la vida por problemas pasionales en Ciudad Sandino">Joven se quita la vida por problemas pasionales en Ciudad Sandino</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_59361bb248859" id="td_uid_8_59361bb248d6e" data-td_block_id="td_uid_7_59361bb248859" data-td_filter_value="" href="https://nuevaya.com.ni/category/sucesos-ya/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_59361bb248859"  id="td_uid_9_59361bb248dda" data-td_block_id="td_uid_7_59361bb248859" data-td_filter_value="31" href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a><a class="mega-menu-sub-cat-td_uid_7_59361bb248859"  id="td_uid_10_59361bb248e52" data-td_block_id="td_uid_7_59361bb248859" data-td_filter_value="28" href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a><a class="mega-menu-sub-cat-td_uid_7_59361bb248859"  id="td_uid_11_59361bb248ec6" data-td_block_id="td_uid_7_59361bb248859" data-td_filter_value="24" href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a><a class="mega-menu-sub-cat-td_uid_7_59361bb248859"  id="td_uid_12_59361bb248f39" data-td_block_id="td_uid_7_59361bb248859" data-td_filter_value="23" href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a><a class="mega-menu-sub-cat-td_uid_7_59361bb248859"  id="td_uid_13_59361bb248fab" data-td_block_id="td_uid_7_59361bb248859" data-td_filter_value="29" href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59361bb248859" data-td_block_id="td_uid_7_59361bb248859"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59361bb248859" data-td_block_id="td_uid_7_59361bb248859"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450186"><a href="https://nuevaya.com.ni/?cat=1397,40">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_59361bb24d162 = new tdBlock();
block_td_uid_14_59361bb24d162.id = "td_uid_14_59361bb24d162";
block_td_uid_14_59361bb24d162.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_59361bb24d162_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59361bb24d162_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_59361bb24d162.td_column_number = "3";
block_td_uid_14_59361bb24d162.block_type = "td_block_mega_menu";
block_td_uid_14_59361bb24d162.post_count = "5";
block_td_uid_14_59361bb24d162.found_posts = "777";
block_td_uid_14_59361bb24d162.header_color = "";
block_td_uid_14_59361bb24d162.ajax_pagination_infinite_stop = "";
block_td_uid_14_59361bb24d162.max_num_pages = "156";
tdBlocksArray.push(block_td_uid_14_59361bb24d162);</script><div class="td_block_wrap td_block_mega_menu td_uid_14_59361bb24d162_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_59361bb24d162" ><div id=td_uid_14_59361bb24d162 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/programan-audiencia-inicial-trio-implicado-doble-crimen-ciudad-sandino/" rel="bookmark" title="Programan audiencia inicial para trío implicado en doble crimen en Ciudad Sandino"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/juicio_72-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/juicio_72-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/juicio_72-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/juicio_72-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/juicio_72-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Programan audiencia inicial para trío implicado en doble crimen en Ciudad Sandino"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/programan-audiencia-inicial-trio-implicado-doble-crimen-ciudad-sandino/" rel="bookmark" title="Programan audiencia inicial para trío implicado en doble crimen en Ciudad Sandino">Programan audiencia inicial para trío implicado en doble crimen en Ciudad Sandino</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/par-nicas-condenados-25-anos-prision-crimen-tico-costa-rica/" rel="bookmark" title="Par de nicas son condenados a 25 años de prisión por crimen de tico en Costa Rica"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/juicio-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/juicio-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/juicio-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/juicio-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/juicio-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Par de nicas son condenados a 25 años de prisión por crimen de tico en Costa Rica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/par-nicas-condenados-25-anos-prision-crimen-tico-costa-rica/" rel="bookmark" title="Par de nicas son condenados a 25 años de prisión por crimen de tico en Costa Rica">Par de nicas son condenados a 25 años de prisión por crimen de tico en Costa Rica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/juez-admite-acusacion-implicados-crimen-joven-la-primero-mayo/" rel="bookmark" title="Juez admite acusación contra implicados en crimen de joven en la Primero de Mayo"><img width="163" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430-300x248.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430-768x635.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430-696x575.jpg 696w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430-508x420.jpg 508w" sizes="(max-width: 163px) 100vw, 163px" alt="" title="Juez admite acusación contra implicados en crimen de joven en la Primero de Mayo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/juez-admite-acusacion-implicados-crimen-joven-la-primero-mayo/" rel="bookmark" title="Juez admite acusación contra implicados en crimen de joven en la Primero de Mayo">Juez admite acusación contra implicados en crimen de joven en la Primero de Mayo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/sujeto-enviado-juicio-andar-chineando-varios-gramos-marihuana/" rel="bookmark" title="Sujeto es enviado a juicio por andar chineando varios gramos de marihuana"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/marihuana-tilas.jpeg 480w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Sujeto es enviado a juicio por andar chineando varios gramos de marihuana"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/sujeto-enviado-juicio-andar-chineando-varios-gramos-marihuana/" rel="bookmark" title="Sujeto es enviado a juicio por andar chineando varios gramos de marihuana">Sujeto es enviado a juicio por andar chineando varios gramos de marihuana</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/narco-banda-catracho-admite-cargos-salvar-amigos/" rel="bookmark" title="Narco de banda &#8220;El Catracho&#8221; admite cargos para salvar a sus amigos"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/12/juez-mazo-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/12/juez-mazo-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/12/juez-mazo-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/12/juez-mazo-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/12/juez-mazo-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Narco de banda &#8220;El Catracho&#8221; admite cargos para salvar a sus amigos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/narco-banda-catracho-admite-cargos-salvar-amigos/" rel="bookmark" title="Narco de banda &#8220;El Catracho&#8221; admite cargos para salvar a sus amigos">Narco de banda &#8220;El Catracho&#8221; admite cargos para salvar a sus amigos</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_59361bb24d162" data-td_block_id="td_uid_14_59361bb24d162"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_59361bb24d162" data-td_block_id="td_uid_14_59361bb24d162"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-413944"><a href="#">Programas</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="5387913086"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-461846" class="post-461846 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes-ya category-featured wp-image-borders" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a  href="https://nuevaya.com.ni/category/deportes-ya/">Deportes YA</a></li><li class="entry-category"><a  href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul> <header><h1 class="entry-title">“Chocolatito” hará reconcentración en Costa Rica</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-05T17:51:13+00:00" >Jun 5, 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-461846">57</span></div><div class="td-post-comments"><a href="https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fchocolatito-hara-reconcentracion-costa-rica%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CChocolatito%E2%80%9D+har%C3%A1+reconcentraci%C3%B3n+en+Costa+Rica&url=https%3A%2F%2Fnuevaya.com.ni%2Fchocolatito-hara-reconcentracion-costa-rica%2F&via=nuevaya"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/&amp;media=https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CChocolatito%E2%80%9D+har%C3%A1+reconcentraci%C3%B3n+en+Costa+Rica%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fchocolatito-hara-reconcentracion-costa-rica%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/" data-text="“Chocolatito” hará reconcentración en Costa Rica" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><p>Éste miércoles, Román “El Chocolatito” González, estará emprendiendo viaje hacia Japón, donde se reunirá con su promotor Akihiko Honda, para definir de una vez por todas, donde y cuando retornará al cuadrilátero.</p><p><img class=" wp-image-461848 aligncenter" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2-300x206.jpeg" alt="" width="462" height="317" data-lazy-srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2-300x206.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2-612x420.jpeg 612w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2-640x440.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2-681x468.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2.jpeg 728w" data-lazy-sizes="(max-width: 462px) 100vw, 462px" /><noscript><img class=" wp-image-461848 aligncenter" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2-300x206.jpeg" alt="" width="462" height="317" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2-300x206.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2-612x420.jpeg 612w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2-640x440.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2-681x468.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2.jpeg 728w" sizes="(max-width: 462px) 100vw, 462px" /></noscript><span id="more-461846"></span></p><p>Román tiene 100% asegurado que su próximo compromiso será la revancha contra el tailandés Srisaket Sor Rungvisai, y que ambos estarán batallando en el mes de septiembre.</p><p>Sin embrago, una fecha exacta y sede, aún está por definirse.</p><p>“Tenemos desde ya planeado que luego de nuestra estadía en Japón, para el 1ro de julio vamos a reconcentrarnos, para adquirir las mejores condiciones físicas”, dijo Carlos Blandón, apoderado de Román.</p><p>Se conoció que el lugar de la reconcentración será en Costa Rica, donde ya Román estuvo previo a su combate contra McWilliams Arroyo.</p><p>Rungvisai el pasado 18 de marzo, en medio de una decisión polémica, venció a “Chocolatito”, asestándole así su primera derrota de su carrera… Román cuenta con 46 triunfos, un revés y 38 nocauts propinados.</p><p>Se barajan las fechas del 9 ó 23 de septiembre, para que vuelva a enfrentarse al boxeador tailandés.</p> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="1385019085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="1385019085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="1385019085"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Fchocolatito-hara-reconcentracion-costa-rica%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%9CChocolatito%E2%80%9D+har%C3%A1+reconcentraci%C3%B3n+en+Costa+Rica&url=https%3A%2F%2Fnuevaya.com.ni%2Fchocolatito-hara-reconcentracion-costa-rica%2F&via=nuevaya"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/&amp;media=https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E2%80%9CChocolatito%E2%80%9D+har%C3%A1+reconcentraci%C3%B3n+en+Costa+Rica%20-%20https%3A%2F%2Fnuevaya.com.ni%2Fchocolatito-hara-reconcentracion-costa-rica%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/" data-text="“Chocolatito” hará reconcentración en Costa Rica" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nuevaya.com.ni/author/carlos-alfaro/">Alfaro</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Alfaro"></span><meta itemprop="datePublished" content="2017-06-05T17:51:13+00:00"><meta itemprop="dateModified" content="2017-06-05T17:51:13+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/chocolatito-hara-reconcentracion-costa-rica/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif"></span><meta itemprop="name" content="((( La Nueva Radio YA )))"></span><meta itemprop="headline " content="“Chocolatito” hará reconcentración en Costa Rica"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/CHOCOLATITO-VS-RUNGVISAI2.jpeg"><meta itemprop="width" content="728"><meta itemprop="height" content="500"></span> </footer></article>  <script>var block_td_uid_17_59361bb25416d = new tdBlock();
block_td_uid_17_59361bb25416d.id = "td_uid_17_59361bb25416d";
block_td_uid_17_59361bb25416d.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_17_59361bb25416d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59361bb25416d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":461846,"live_filter_cur_post_author":"41"}';
block_td_uid_17_59361bb25416d.td_column_number = "3";
block_td_uid_17_59361bb25416d.block_type = "td_block_related_posts";
block_td_uid_17_59361bb25416d.post_count = "6";
block_td_uid_17_59361bb25416d.found_posts = "8128";
block_td_uid_17_59361bb25416d.header_color = "";
block_td_uid_17_59361bb25416d.ajax_pagination_infinite_stop = "";
block_td_uid_17_59361bb25416d.max_num_pages = "1355";
tdBlocksArray.push(block_td_uid_17_59361bb25416d);</script><div class="td_block_wrap td_block_related_posts td_uid_17_59361bb25416d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_17_59361bb25416d" ><h4 class="td-related-title"><a id="td_uid_18_59361bb25bb02" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_17_59361bb25416d" href="#">Artículos relacionados</a><a id="td_uid_19_59361bb25bb3d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_17_59361bb25416d" href="#">Más del autor</a></h4><div id=td_uid_17_59361bb25416d class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/abran-paso-padilla-al-salon-la-fama/" rel="bookmark" title="¡Abran paso!… Padilla al Salón de la Fama"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/VICENTE-PADILLA-PHILLIES-238x178.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/VICENTE-PADILLA-PHILLIES-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/VICENTE-PADILLA-PHILLIES-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/VICENTE-PADILLA-PHILLIES-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/VICENTE-PADILLA-PHILLIES-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="¡Abran paso!… Padilla al Salón de la Fama"/></a></div> <a href="https://nuevaya.com.ni/category/deportes-ya/" class="td-post-category">Deportes YA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/abran-paso-padilla-al-salon-la-fama/" rel="bookmark" title="¡Abran paso!… Padilla al Salón de la Fama">¡Abran paso!… Padilla al Salón de la Fama</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-sera-sede-del-foro-solidaridad-olimpica-2017/" rel="bookmark" title="Nicaragua será sede del Foro de Solidaridad Olímpica 2017"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/SOLIDARIDAD-OLÍMPICA-238x178.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/SOLIDARIDAD-OLÍMPICA-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/SOLIDARIDAD-OLÍMPICA-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/SOLIDARIDAD-OLÍMPICA-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/SOLIDARIDAD-OLÍMPICA-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nicaragua será sede del Foro de Solidaridad Olímpica 2017"/></a></div> <a href="https://nuevaya.com.ni/category/deportes-ya/" class="td-post-category">Deportes YA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-sera-sede-del-foro-solidaridad-olimpica-2017/" rel="bookmark" title="Nicaragua será sede del Foro de Solidaridad Olímpica 2017">Nicaragua será sede del Foro de Solidaridad Olímpica 2017</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/muerto-cuantiosos-danos-materiales-deja-accidente-chontales/" rel="bookmark" title="Un muerto y cuantiosos daños materiales deja accidente en Chontales"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/b22c77f5-ae49-4f58-818d-27b6fcf49fbe-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/b22c77f5-ae49-4f58-818d-27b6fcf49fbe-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/b22c77f5-ae49-4f58-818d-27b6fcf49fbe-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/b22c77f5-ae49-4f58-818d-27b6fcf49fbe-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/b22c77f5-ae49-4f58-818d-27b6fcf49fbe-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Un muerto y cuantiosos daños materiales deja accidente en Chontales"/></a></div> <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/muerto-cuantiosos-danos-materiales-deja-accidente-chontales/" rel="bookmark" title="Un muerto y cuantiosos daños materiales deja accidente en Chontales">Un muerto y cuantiosos daños materiales deja accidente en Chontales</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/papuchos-se-coronan-campeones-guatemala/" rel="bookmark" title="&#8220;Papuchos&#8221; se coronan Campeones en Guatemala"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/PAPUCHOS-238x178.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/PAPUCHOS-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/PAPUCHOS-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/PAPUCHOS-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/PAPUCHOS-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="&#8220;Papuchos&#8221; se coronan Campeones en Guatemala"/></a></div> <a href="https://nuevaya.com.ni/category/deportes-ya/" class="td-post-category">Deportes YA</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/papuchos-se-coronan-campeones-guatemala/" rel="bookmark" title="&#8220;Papuchos&#8221; se coronan Campeones en Guatemala">&#8220;Papuchos&#8221; se coronan Campeones en Guatemala</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/familias-managua-reportan-curioso-destello-luz-multicolor-cielo-fotos/" rel="bookmark" title="Familias de Managua reportan curioso destello de luz multicolor en el cielo (+FOTOS)"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/18944866_1646839235350361_1771783499_n-238x178.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/18944866_1646839235350361_1771783499_n-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/18944866_1646839235350361_1771783499_n-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/18944866_1646839235350361_1771783499_n-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/06/18944866_1646839235350361_1771783499_n-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Familias de Managua reportan curioso destello de luz multicolor en el cielo (+FOTOS)"/></a></div> <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/familias-managua-reportan-curioso-destello-luz-multicolor-cielo-fotos/" rel="bookmark" title="Familias de Managua reportan curioso destello de luz multicolor en el cielo (+FOTOS)">Familias de Managua reportan curioso destello de luz multicolor en el cielo (+FOTOS)</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/jinotegano-machetea-mujer-embarazada-negarse-sexo/" rel="bookmark" title="Jinotegano machetea a su mujer embarazada por negarse a tener sexo con él"><img width="238" height="134" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/06/embarazada-en-León....jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/06/embarazada-en-León....jpg 600w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/06/embarazada-en-León...-300x169.jpg 300w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Jinotegano machetea a su mujer embarazada por negarse a tener sexo con él"/></a></div> <a href="https://nuevaya.com.ni/category/featured/" class="td-post-category">Destacadas</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/jinotegano-machetea-mujer-embarazada-negarse-sexo/" rel="bookmark" title="Jinotegano machetea a su mujer embarazada por negarse a tener sexo con él">Jinotegano machetea a su mujer embarazada por negarse a tener sexo con él</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59361bb25416d" data-td_block_id="td_uid_17_59361bb25416d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59361bb25416d" data-td_block_id="td_uid_17_59361bb25416d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/chocolatito-hara-reconcentracion-costa-rica/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://nuevaya.com.ni/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='461846' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_text"><div class="textwidget"></div> </aside><aside class="widget widget_text"><div class="block-title"><span>Escúchanos</span></div><div class="textwidget"><iframe style="width: 100%; height: 184px;" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://tunein.com/embed/player/s13261?autoplay=true" width="300" height="150" frameborder="no" scrolling="no"></iframe></div> </aside><aside class="widget widget_text"><div class="block-title"><span>Tu Nueva Radio YA en Youtube</span></div><div class="textwidget"><iframe width="300" height="340" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.youtube.com/embed?list=UUR-5wV3tV9kOOAhctxmF3bQ" frameborder="0" allowfullscreen></iframe></div> </aside>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="8908285882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="8908285882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2796063064318610" data-ad-slot="8908285882"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt="" title=""/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial<br> La radioemisora del primer lugar en Nicaragua<br> <a href="https://nuevaya.com.ni/politica-de-privacidad/">Visita nuestra política de privacidad</a><div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nuevaya.com.ni">info@nuevaya.com.ni</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://vk.com/public64574222" title="VKontakte"> <i class="td-icon-font td-icon-vk"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Entretenimiento Digital SA</div></div></div></div></div></div><div style="position:fixed;top:0;right:8%;z-index:999999;"><div class="switcher notranslate"><div class="selected"> <a href="#" onclick="return false;"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a></div><div class="option"> <a href="#" onclick="doGTranslate('es|af');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Afrikaans" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/af.png" height="16" width="16" alt="af" /> Afrikaans</a><a href="#" onclick="doGTranslate('es|sq');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Albanian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/sq.png" height="16" width="16" alt="sq" /> Albanian</a><a href="#" onclick="doGTranslate('es|am');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Amharic" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/am.png" height="16" width="16" alt="am" /> Amharic</a><a href="#" onclick="doGTranslate('es|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('es|hy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Armenian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/hy.png" height="16" width="16" alt="hy" /> Armenian</a><a href="#" onclick="doGTranslate('es|az');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Azerbaijani" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/az.png" height="16" width="16" alt="az" /> Azerbaijani</a><a href="#" onclick="doGTranslate('es|eu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Basque" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/eu.png" height="16" width="16" alt="eu" /> Basque</a><a href="#" onclick="doGTranslate('es|be');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Belarusian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/be.png" height="16" width="16" alt="be" /> Belarusian</a><a href="#" onclick="doGTranslate('es|bn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bengali" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/bn.png" height="16" width="16" alt="bn" /> Bengali</a><a href="#" onclick="doGTranslate('es|bs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bosnian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/bs.png" height="16" width="16" alt="bs" /> Bosnian</a><a href="#" onclick="doGTranslate('es|bg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Bulgarian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/bg.png" height="16" width="16" alt="bg" /> Bulgarian</a><a href="#" onclick="doGTranslate('es|ca');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Catalan" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ca.png" height="16" width="16" alt="ca" /> Catalan</a><a href="#" onclick="doGTranslate('es|ceb');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Cebuano" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ceb.png" height="16" width="16" alt="ceb" /> Cebuano</a><a href="#" onclick="doGTranslate('es|ny');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chichewa" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ny.png" height="16" width="16" alt="ny" /> Chichewa</a><a href="#" onclick="doGTranslate('es|zh-CN');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Simplified)" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/zh-CN.png" height="16" width="16" alt="zh-CN" /> Chinese (Simplified)</a><a href="#" onclick="doGTranslate('es|zh-TW');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Chinese (Traditional)" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/zh-TW.png" height="16" width="16" alt="zh-TW" /> Chinese (Traditional)</a><a href="#" onclick="doGTranslate('es|co');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Corsican" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/co.png" height="16" width="16" alt="co" /> Corsican</a><a href="#" onclick="doGTranslate('es|hr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Croatian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/hr.png" height="16" width="16" alt="hr" /> Croatian</a><a href="#" onclick="doGTranslate('es|cs');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Czech" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/cs.png" height="16" width="16" alt="cs" /> Czech</a><a href="#" onclick="doGTranslate('es|da');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Danish" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/da.png" height="16" width="16" alt="da" /> Danish</a><a href="#" onclick="doGTranslate('es|nl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Dutch" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/nl.png" height="16" width="16" alt="nl" /> Dutch</a><a href="#" onclick="doGTranslate('es|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('es|eo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Esperanto" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/eo.png" height="16" width="16" alt="eo" /> Esperanto</a><a href="#" onclick="doGTranslate('es|et');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Estonian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/et.png" height="16" width="16" alt="et" /> Estonian</a><a href="#" onclick="doGTranslate('es|tl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Filipino" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/tl.png" height="16" width="16" alt="tl" /> Filipino</a><a href="#" onclick="doGTranslate('es|fi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Finnish" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/fi.png" height="16" width="16" alt="fi" /> Finnish</a><a href="#" onclick="doGTranslate('es|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('es|fy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Frisian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/fy.png" height="16" width="16" alt="fy" /> Frisian</a><a href="#" onclick="doGTranslate('es|gl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Galician" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/gl.png" height="16" width="16" alt="gl" /> Galician</a><a href="#" onclick="doGTranslate('es|ka');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Georgian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ka.png" height="16" width="16" alt="ka" /> Georgian</a><a href="#" onclick="doGTranslate('es|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('es|el');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Greek" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/el.png" height="16" width="16" alt="el" /> Greek</a><a href="#" onclick="doGTranslate('es|gu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Gujarati" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/gu.png" height="16" width="16" alt="gu" /> Gujarati</a><a href="#" onclick="doGTranslate('es|ht');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Haitian Creole" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ht.png" height="16" width="16" alt="ht" /> Haitian Creole</a><a href="#" onclick="doGTranslate('es|ha');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hausa" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ha.png" height="16" width="16" alt="ha" /> Hausa</a><a href="#" onclick="doGTranslate('es|haw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hawaiian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/haw.png" height="16" width="16" alt="haw" /> Hawaiian</a><a href="#" onclick="doGTranslate('es|iw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hebrew" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/iw.png" height="16" width="16" alt="iw" /> Hebrew</a><a href="#" onclick="doGTranslate('es|hi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hindi" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/hi.png" height="16" width="16" alt="hi" /> Hindi</a><a href="#" onclick="doGTranslate('es|hmn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hmong" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/hmn.png" height="16" width="16" alt="hmn" /> Hmong</a><a href="#" onclick="doGTranslate('es|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('es|is');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Icelandic" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/is.png" height="16" width="16" alt="is" /> Icelandic</a><a href="#" onclick="doGTranslate('es|ig');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Igbo" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ig.png" height="16" width="16" alt="ig" /> Igbo</a><a href="#" onclick="doGTranslate('es|id');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Indonesian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/id.png" height="16" width="16" alt="id" /> Indonesian</a><a href="#" onclick="doGTranslate('es|ga');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Irish" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ga.png" height="16" width="16" alt="ga" /> Irish</a><a href="#" onclick="doGTranslate('es|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('es|ja');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Japanese" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ja.png" height="16" width="16" alt="ja" /> Japanese</a><a href="#" onclick="doGTranslate('es|jw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Javanese" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/jw.png" height="16" width="16" alt="jw" /> Javanese</a><a href="#" onclick="doGTranslate('es|kn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kannada" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/kn.png" height="16" width="16" alt="kn" /> Kannada</a><a href="#" onclick="doGTranslate('es|kk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kazakh" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/kk.png" height="16" width="16" alt="kk" /> Kazakh</a><a href="#" onclick="doGTranslate('es|km');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Khmer" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/km.png" height="16" width="16" alt="km" /> Khmer</a><a href="#" onclick="doGTranslate('es|ko');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Korean" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ko.png" height="16" width="16" alt="ko" /> Korean</a><a href="#" onclick="doGTranslate('es|ku');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kurdish (Kurmanji)" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ku.png" height="16" width="16" alt="ku" /> Kurdish (Kurmanji)</a><a href="#" onclick="doGTranslate('es|ky');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Kyrgyz" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ky.png" height="16" width="16" alt="ky" /> Kyrgyz</a><a href="#" onclick="doGTranslate('es|lo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lao" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/lo.png" height="16" width="16" alt="lo" /> Lao</a><a href="#" onclick="doGTranslate('es|la');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latin" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/la.png" height="16" width="16" alt="la" /> Latin</a><a href="#" onclick="doGTranslate('es|lv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Latvian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/lv.png" height="16" width="16" alt="lv" /> Latvian</a><a href="#" onclick="doGTranslate('es|lt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Lithuanian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/lt.png" height="16" width="16" alt="lt" /> Lithuanian</a><a href="#" onclick="doGTranslate('es|lb');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Luxembourgish" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/lb.png" height="16" width="16" alt="lb" /> Luxembourgish</a><a href="#" onclick="doGTranslate('es|mk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Macedonian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/mk.png" height="16" width="16" alt="mk" /> Macedonian</a><a href="#" onclick="doGTranslate('es|mg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Malagasy" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/mg.png" height="16" width="16" alt="mg" /> Malagasy</a><a href="#" onclick="doGTranslate('es|ms');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Malay" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ms.png" height="16" width="16" alt="ms" /> Malay</a><a href="#" onclick="doGTranslate('es|ml');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Malayalam" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ml.png" height="16" width="16" alt="ml" /> Malayalam</a><a href="#" onclick="doGTranslate('es|mt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maltese" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/mt.png" height="16" width="16" alt="mt" /> Maltese</a><a href="#" onclick="doGTranslate('es|mi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Maori" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/mi.png" height="16" width="16" alt="mi" /> Maori</a><a href="#" onclick="doGTranslate('es|mr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Marathi" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/mr.png" height="16" width="16" alt="mr" /> Marathi</a><a href="#" onclick="doGTranslate('es|mn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Mongolian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/mn.png" height="16" width="16" alt="mn" /> Mongolian</a><a href="#" onclick="doGTranslate('es|my');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Myanmar (Burmese)" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/my.png" height="16" width="16" alt="my" /> Myanmar (Burmese)</a><a href="#" onclick="doGTranslate('es|ne');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Nepali" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ne.png" height="16" width="16" alt="ne" /> Nepali</a><a href="#" onclick="doGTranslate('es|no');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Norwegian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/no.png" height="16" width="16" alt="no" /> Norwegian</a><a href="#" onclick="doGTranslate('es|ps');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Pashto" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ps.png" height="16" width="16" alt="ps" /> Pashto</a><a href="#" onclick="doGTranslate('es|fa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Persian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/fa.png" height="16" width="16" alt="fa" /> Persian</a><a href="#" onclick="doGTranslate('es|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('es|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('es|pa');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Punjabi" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/pa.png" height="16" width="16" alt="pa" /> Punjabi</a><a href="#" onclick="doGTranslate('es|ro');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Romanian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ro.png" height="16" width="16" alt="ro" /> Romanian</a><a href="#" onclick="doGTranslate('es|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('es|sm');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Samoan" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/sm.png" height="16" width="16" alt="sm" /> Samoan</a><a href="#" onclick="doGTranslate('es|gd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Scottish Gaelic" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/gd.png" height="16" width="16" alt="gd" /> Scottish Gaelic</a><a href="#" onclick="doGTranslate('es|sr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Serbian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/sr.png" height="16" width="16" alt="sr" /> Serbian</a><a href="#" onclick="doGTranslate('es|st');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Sesotho" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/st.png" height="16" width="16" alt="st" /> Sesotho</a><a href="#" onclick="doGTranslate('es|sn');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Shona" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/sn.png" height="16" width="16" alt="sn" /> Shona</a><a href="#" onclick="doGTranslate('es|sd');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Sindhi" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/sd.png" height="16" width="16" alt="sd" /> Sindhi</a><a href="#" onclick="doGTranslate('es|si');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Sinhala" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/si.png" height="16" width="16" alt="si" /> Sinhala</a><a href="#" onclick="doGTranslate('es|sk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovak" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/sk.png" height="16" width="16" alt="sk" /> Slovak</a><a href="#" onclick="doGTranslate('es|sl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Slovenian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/sl.png" height="16" width="16" alt="sl" /> Slovenian</a><a href="#" onclick="doGTranslate('es|so');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Somali" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/so.png" height="16" width="16" alt="so" /> Somali</a><a href="#" onclick="doGTranslate('es|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl selected"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a><a href="#" onclick="doGTranslate('es|su');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Sudanese" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/su.png" height="16" width="16" alt="su" /> Sudanese</a><a href="#" onclick="doGTranslate('es|sw');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swahili" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/sw.png" height="16" width="16" alt="sw" /> Swahili</a><a href="#" onclick="doGTranslate('es|sv');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Swedish" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/sv.png" height="16" width="16" alt="sv" /> Swedish</a><a href="#" onclick="doGTranslate('es|tg');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tajik" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/tg.png" height="16" width="16" alt="tg" /> Tajik</a><a href="#" onclick="doGTranslate('es|ta');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Tamil" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ta.png" height="16" width="16" alt="ta" /> Tamil</a><a href="#" onclick="doGTranslate('es|te');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Telugu" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/te.png" height="16" width="16" alt="te" /> Telugu</a><a href="#" onclick="doGTranslate('es|th');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Thai" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/th.png" height="16" width="16" alt="th" /> Thai</a><a href="#" onclick="doGTranslate('es|tr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Turkish" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/tr.png" height="16" width="16" alt="tr" /> Turkish</a><a href="#" onclick="doGTranslate('es|uk');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Ukrainian" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/uk.png" height="16" width="16" alt="uk" /> Ukrainian</a><a href="#" onclick="doGTranslate('es|ur');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Urdu" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/ur.png" height="16" width="16" alt="ur" /> Urdu</a><a href="#" onclick="doGTranslate('es|uz');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Uzbek" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/uz.png" height="16" width="16" alt="uz" /> Uzbek</a><a href="#" onclick="doGTranslate('es|vi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Vietnamese" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/vi.png" height="16" width="16" alt="vi" /> Vietnamese</a><a href="#" onclick="doGTranslate('es|cy');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Welsh" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/cy.png" height="16" width="16" alt="cy" /> Welsh</a><a href="#" onclick="doGTranslate('es|xh');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Xhosa" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/xh.png" height="16" width="16" alt="xh" /> Xhosa</a><a href="#" onclick="doGTranslate('es|yi');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Yiddish" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/yi.png" height="16" width="16" alt="yi" /> Yiddish</a><a href="#" onclick="doGTranslate('es|yo');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Yoruba" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/yo.png" height="16" width="16" alt="yo" /> Yoruba</a><a href="#" onclick="doGTranslate('es|zu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Zulu" class="nturl"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/flags/16/zu.png" height="16" width="16" alt="zu" /> Zulu</a></div></div> <script type="text/javascript">jQuery('.switcher .selected').click(function() {if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').mousedown(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script> <style type="text/css">.switcher {font-family:Arial;font-size:10pt;text-align:left;cursor:pointer;overflow:hidden;width:163px;line-height:17px;}
.switcher a {text-decoration:none;display:block;font-size:10pt;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;}
.switcher a img {vertical-align:middle;display:inline;border:0;padding:0;margin:0;opacity:0.8;}
.switcher a:hover img {opacity:1;}
.switcher .selected {background:#FFFFFF url(https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/switcher.png) repeat-x;position:relative;z-index:9999;}
.switcher .selected a {border:1px solid #CCCCCC;background:url(https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;color:#666666;padding:3px 5px;width:151px;}
.switcher .selected a.open {background-image:url(https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/arrow_up.png)}
.switcher .selected a:hover {background:#F0F0F0 url(https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/gtranslate/arrow_down.png) 146px center no-repeat;}
.switcher .option {position:relative;z-index:9998;border-left:1px solid #CCCCCC;border-right:1px solid #CCCCCC;border-bottom:1px solid #CCCCCC;background-color:#EEEEEE;display:none;width:161px;max-height:198px;-webkit-box-sizing:content-box;-moz-box-sizing:content-box;box-sizing:content-box;overflow-y:auto;overflow-x:hidden;}
.switcher .option a {color:#000;padding:3px 5px;}
.switcher .option a:hover {background:#FFC;}
.switcher .option a.selected {background:#FFC;}
#selected_lang_name {float: none;}
.l_name {float: none !important;margin: 0;}
.switcher .option::-webkit-scrollbar-track{-webkit-box-shadow:inset 0 0 3px rgba(0,0,0,0.3);border-radius:5px;background-color:#F5F5F5;}
.switcher .option::-webkit-scrollbar {width:5px;}
.switcher .option::-webkit-scrollbar-thumb {border-radius:5px;-webkit-box-shadow: inset 0 0 3px rgba(0,0,0,.3);background-color:#888;}</style><style type="text/css">#goog-gt-tt {display:none !important;}
.goog-te-banner-frame {display:none !important;}
.goog-te-menu-value:hover {text-decoration:none !important;}
.goog-text-highlight {background-color:transparent !important;box-shadow:none !important;}
body {top:0 !important;}
#google_translate_element2 {display:none!important;}</style><div id="google_translate_element2"></div> <script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'es',autoDisplay: false}, 'google_translate_element2');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script> <script type="text/javascript">function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;if(typeof ga!='undefined'){ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}else{if(typeof _gaq!='undefined')_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {jQuery('div.switcher div.selected a').html(jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html());});</script> </div> <style type="text/css" media="screen">/* custom css theme panel */
h1 {
  font-weight: bold;
  color: #000000;
  font-size: 22px;
  line-height: 24px;
}

h5 {
  font-weight: bold;
  color: #000000;
  font-size: 18px;
  line-height: 20px;
}

h6 {
  font-weight: bold;
  color: #000000;
  font-size: 18px;
  line-height: 20px;
}</style><div id="bwl_breaking_news_header_container" class="bnm bwl_breaking_news_ticker_container_3668543642 bnm_dn"><div id="header"><span class="bnm_ticker_title ">ULTIMA HORA</span><ul id="bwl_breaking_news_ticker_3668543642" class="bwl_breaking_news_ticker_sc"  data-ticker_rand_id="3668543642" data-animation="fade" data-interval="15000" data-height="36" data-rtl="0" data-position="header" data-btn_show="1" data-next_prev_btn_icon="chevron" data-show_hide_btn_icon="chevron"><li><a href="https://nuevaya.com.ni/muerto-cuantiosos-danos-materiales-deja-accidente-chontales/" title="Un muerto y cuantiosos daños materiales deja accidente en Chontales" class="bnm-sc-post-title" >Un muerto y cuantiosos daños materiales deja accidente en Chontales</a></li><li><a href="https://nuevaya.com.ni/china-camion-da-reversa-sin-percatarse-lo-venia-atras/" title="China: un camión da reversa sin percatarse de lo que venía atrás" class="bnm-sc-post-title" >China: un camión da reversa sin percatarse de lo que venía atrás</a></li><li><a href="https://nuevaya.com.ni/familias-managua-reportan-curioso-destello-luz-multicolor-cielo-fotos/" title="Familias de Managua reportan curioso destello de luz multicolor en el cielo (+FOTOS)" class="bnm-sc-post-title" >Familias de Managua reportan curioso destello de luz multicolor en el cielo (+FOTOS)</a></li><li><a href="https://nuevaya.com.ni/la-policia-australiana-mata-secuestrador-e-investiga-posibles-vinculos-terroristas/" title="La policía australiana mata a un secuestrador e investiga posibles vínculos terroristas" class="bnm-sc-post-title" >La policía australiana mata a un secuestrador e investiga posibles vínculos terroristas</a></li><li><a href="https://nuevaya.com.ni/dictan-15-anos-carcel-granadino-abuso-una-nina-14/" title="Dictan 15 años de cárcel para granadino que abusó de una niña de 14" class="bnm-sc-post-title" >Dictan 15 años de cárcel para granadino que abusó de una niña de 14</a></li><li><a href="https://nuevaya.com.ni/mujer-vendia-helados-mato-hombre-escondio-cadaver-congelador/" title="Mujer que vendía helados mató a hombre y escondió el cadáver en el congelador" class="bnm-sc-post-title" >Mujer que vendía helados mató a hombre y escondió el cadáver en el congelador</a></li><li><a href="https://nuevaya.com.ni/jinotegano-machetea-mujer-embarazada-negarse-sexo/" title="Jinotegano machetea a su mujer embarazada por negarse a tener sexo con él" class="bnm-sc-post-title" >Jinotegano machetea a su mujer embarazada por negarse a tener sexo con él</a></li><li><a href="https://nuevaya.com.ni/encuentran-muerto-al-reggaeton-rio-la-dalia/" title="Encuentran muerto al &#8220;Reggaeton&#8221;, en un río de La Dalia" class="bnm-sc-post-title" >Encuentran muerto al &#8220;Reggaeton&#8221;, en un río de La Dalia</a></li><li><a href="https://nuevaya.com.ni/capital-university-ohio-ee-uu-reporta-la-presencia-hombres-armados-cerca-del-recinto-academico/" title="Capital University de Ohio, reporta la presencia de hombres armados cerca del recinto académico" class="bnm-sc-post-title" >Capital University de Ohio, reporta la presencia de hombres armados cerca del recinto académico</a></li><li><a href="https://nuevaya.com.ni/una-nicaraguense-busca-hijos-eeuu/" title="Una nicaragüense busca a sus hijos en EEUU" class="bnm-sc-post-title" >Una nicaragüense busca a sus hijos en EEUU</a></li></ul></div></div> <span class="bwl_breaking_news_header_ctrl_btn bnm_dn" data-header-display-status="0">&and;</span><script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/js/bwlJqueryTicker.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/js/bnm-custom-scripts.js'></script> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/nuevaya.com.ni\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-contact-form-7-includes-js-scripts-4.8.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-progressbar.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-js-2.73.6.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-Newsmag-js-tagdiv_theme-3.3.1.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[461846]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/js/LAB.2.0.3.min.js" data-no-minify="1"></script><script>$LAB.setOptions({"AlwaysPreserveOrder":true}).script("https://s.ytimg.com/yts/jsbin/player-en_US-vflSldmkq/base.js");</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1496718258 -->