<!doctype html > <!--[if IE 8]><html class="ie8" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es-ES" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic%7COpen+Sans%3A400%2C700%7CActor%3A400%2C700" /><title>Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua - ((( La Nueva Radio YA )))</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://nuevaya.com.ni/xmlrpc.php" /><meta property="og:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa.jpeg" /><meta name="author" content="Ing. Morales"><link rel="icon" type="image/png" href="https://nuevaya.com.ni/favicon.ico"><link rel="canonical" href="https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua - ((( La Nueva Radio YA )))" /><meta property="og:description" content="Autoridades del Instituto Nicaragüense de Estudios Territoriales (INETER), que como resultado de una “alta presión”, durante esta semana las temperaturas se mantendrán entre 35 y 36 grados en Managua. El científico Marcio Baca, director de Meteorología, dijo que en el occidente la intensidad de calor será de 38 grados, y en el resto del país, &hellip;" /><meta property="og:url" content="https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/" /><meta property="og:site_name" content="((( La Nueva Radio YA )))" /><meta property="article:publisher" content="https://www.facebook.com/nuevaya/" /><meta property="article:section" content="Nacionales" /><meta property="article:published_time" content="2017-04-24T16:14:26+00:00" /><meta property="fb:app_id" content="365367410471994" /><meta property="og:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa.jpeg" /><meta property="og:image:width" content="765" /><meta property="og:image:height" content="509" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Autoridades del Instituto Nicaragüense de Estudios Territoriales (INETER), que como resultado de una “alta presión”, durante esta semana las temperaturas se mantendrán entre 35 y 36 grados en Managua. El científico Marcio Baca, director de Meteorología, dijo que en el occidente la intensidad de calor será de 38 grados, y en el resto del país, [&hellip;]" /><meta name="twitter:title" content="Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua - ((( La Nueva Radio YA )))" /><meta name="twitter:site" content="@nuevaya" /><meta name="twitter:image" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa.jpeg" /><meta name="twitter:creator" content="@nuevaya" /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//staticxx.facebook.com' /><link rel='dns-prefetch' href='//www.facebook.com' /><link rel='dns-prefetch' href='//ton.twimg.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//static.doubleclick.net' /><link rel='dns-prefetch' href='//stats.g.doubleclick.net' /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Feed" href="https://nuevaya.com.ni/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; RSS de los comentarios" href="https://nuevaya.com.ni/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="((( La Nueva Radio YA ))) &raquo; Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua RSS de los comentarios" href="https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/feed/" /><style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='bnm-fa-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bwl-breaking-news-animate-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/animate.min.css' type='text/css' media='all' /><link rel='stylesheet' id='bwl-breaking-news-ticker-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/jquery.bwlNewsTicker.css' type='text/css' media='all' /><link rel='stylesheet' id='bwl-breaking-rlt-style-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/css/rtl-support.css' type='text/css' media='all' /><link rel='stylesheet' id='audio2-html5_site_css-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/audio2_html5.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-image-borders-styles-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-image-borders/wp-image-borders.css' type='text/css' media='all' /><style id='wp-image-borders-styles-inline-css' type='text/css'>.wp-image-borders .alignright,
		.wp-image-borders .alignleft,
		.wp-image-borders .aligncenter,
		.wp-image-borders .alignnone,
		.wp-image-borders .size-auto,
		.wp-image-borders .size-full,
		.wp-image-borders .size-large,
		.wp-image-borders .size-medium,
		.wp-image-borders .size-thumbnail,
		.wp-image-borders .alignright img,
		.wp-image-borders .alignleft img,
		.wp-image-borders .aligncenter img,
		.wp-image-borders .alignnone img,
		.wp-image-borders .size-auto img,
		.wp-image-borders .size-full img,
		.wp-image-borders .size-large img,
		.wp-image-borders .size-medium img,
		.wp-image-borders .size-thumbnail img {
	   border-style: groove !important;
	   border-width: 1px !important;
	   border-radius: 0px !important;
	   border-color: #000000 !important;
	   -moz-box-shadow: 5px 0px 0px 0px #cecece !important;
	   -webkit-box-shadow: 5px 0px 0px 0px #cecece !important;
	   box-shadow: 5px 0px 0px 0px #cecece !important;
   }</style><link rel='stylesheet' id='wp-polls-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-css-2.73.3.css' type='text/css' media='all' /><style id='wp-polls-inline-css' type='text/css'>.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}</style><link rel='stylesheet' id='js_composer_front-css'  href='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-js_composer-assets-css-js_composer.min-5.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://nuevaya.com.ni/wp-content/cache/busting/1/wp-content-themes-Newsmag-style-3.3.1.css' type='text/css' media='all' /> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-1.12.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.mousewheel.min.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/jquery.touchSwipe.min.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/audio2_html5.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/lbg_audio_player_pro_addon_visual_composer/audio2_html5/js/google_a.js'></script> <link rel='https://api.w.org/' href='https://nuevaya.com.ni/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nuevaya.com.ni/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://nuevaya.com.ni/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.4" /><link rel='shortlink' href='https://nuevaya.com.ni/?p=453200' /><link rel="alternate" type="application/json+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Faltas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua%2F" /><link rel="alternate" type="text/xml+oembed" href="https://nuevaya.com.ni/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnuevaya.com.ni%2Faltas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua%2F&#038;format=xml" /> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://nuevaya.com.ni/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type='text/css'>div#bwl_breaking_news_header_container{
                        background: #ba0000;
                        color: #ffffff;
                        height: 36px;
                        border-bottom: 3px solid #e6ff00;
                   }.bwl_breaking_news_header_ctrl_btn{
                        background: #ba0000 !important;
                        color: #e6ff00 !important;
                   }div#bwl_breaking_news_header_container #header span.bnm_ticker_title{
                            background: #ff0000;
                            font-size: 14px;
                            line-height: 36px;
                            color: #ffffff;
                   }div#bwl_breaking_news_header_container #header p{
                            
                            line-height: 36px;
                            
                   }div#bwl_breaking_news_header_container .bwl_prev_btn,
                   div#bwl_breaking_news_header_container .bwl_next_btn{
                            background: #ff0000  !important;
                            color: #ffffff  !important;
                   }body.bnm_header{
                            margin-top: 36px;
                            
                   }div#bwl_breaking_news_header_container .bwl_breaking_news_ticker_sc{
                            height: 36px;
                            line-height: 36px;
                            
                   }div#bwl_breaking_news_header_container #header a{
                            font-size: 14px;
                            color: #ffffff;
                   }div#bwl_breaking_news_header_container #header a:hover{
                            font-size: 14px;
                            color: #fffb00;
                   }div#bwl_breaking_news_header_container #header em{
                            font-size: 11px;
                            color: #fffb00;
                   }</style><link rel="amphtml" href="https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/amp/" />  <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3.1";
var td_get_template_directory_uri="https:\/\/nuevaya.com.ni\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="8";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=600;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script>window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-55428630-1', 'auto');
ga('send', 'pageview');</script> <script async src='https://www.google-analytics.com/analytics.js'></script> <link rel="icon" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-32x32.png" sizes="32x32" /><link rel="icon" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-210x210.png" /><meta name="msapplication-TileImage" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2015/02/logo-ya-512x512-54e7b8cbv1_site_icon-357x357.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script data-no-minify="1" data-cfasync="false">(function(w,d){function a(){var b=d.createElement("script");b.async=!0;b.src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/js/lazyload.1.0.5.min.js";var a=d.getElementsByTagName("script")[0];a.parentNode.insertBefore(b,a)}w.attachEvent?w.attachEvent("onload",a):w.addEventListener("load",a,!1)})(window,document);</script><script type="text/javascript">(function(p,u,s,h){
        p._pcq=p._pcq||[];
        p._pcq.push(['_currentTime',Date.now()]);
        s=u.createElement('script');
        s.type='text/javascript';
        s.async=true;
        s.src='https://cdn.pushcrew.com/js/a0a8083168bc5a777cc522c25159d3d9.js';
        h=u.getElementsByTagName('script')[0];
        h.parentNode.insertBefore(s,h);
    })(window,document);</script> </head><body class="post-template-default single single-post postid-453200 single-format-standard altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-avatar"><div class="td-avatar-container"></div></div><div class="td-menu-login"><a id="login-link-mob">Sign in</a></div></div></div><div class="td-mobile-content"><div class="menu-principal-container"><ul id="menu-principal" class="td-mobile-main-menu"><li id="menu-item-380902" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li id="menu-item-380905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380905"><a href="#">Nicaragua YA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-380910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380910"><a href="https://nuevaya.com.ni/category/portada/">Portada</a></li><li id="menu-item-380907" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-380907"><a href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a></li><li id="menu-item-380906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380906"><a href="https://nuevaya.com.ni/category/ya-mi-municipio/">YA Mi Municipio</a></li><li id="menu-item-391035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391035"><a href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a></li><li id="menu-item-380908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380908"><a href="https://nuevaya.com.ni/category/parlamentarias-ya/">Parlamentarias YA</a></li><li id="menu-item-380909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380909"><a href="https://nuevaya.com.ni/category/politicas/">Políticas</a></li><li id="menu-item-395524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul></li><li id="menu-item-380903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a></li><li class="menu-item-0"><a href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></li></ul></li><li id="menu-item-450186" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-450186"><a href="https://nuevaya.com.ni/?cat=1397,40">Deportes</a></li><li id="menu-item-380904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a></li><li id="menu-item-413944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413944"><a href="#">Programas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-413947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li id="menu-item-413946" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li><li id="menu-item-413948" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li id="menu-item-413949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar mi pase"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap"><div class="td-outer-container"><div class="td-header-wrap td-header-style-8"><div class="td-top-menu-full"><div class="td-header-row td-header-top-menu td-make-full"><div class="td-top-bar-container top-bar-style-1"><div class="td-header-sp-top-menu"><ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrarse /Unirse</a></li></ul><div class="menu-top-container"><ul id="menu-superior" class="top-header-menu"><li id="menu-item-351853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-351853"><a href="https://nuevaya.com.ni/category/mujer-ya/">Mujer YA</a></li><li id="menu-item-351847" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351847"><a href="https://nuevaya.com.ni/category/farandula-mundial/">Farándula Mundial</a></li><li id="menu-item-351846" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351846"><a href="https://nuevaya.com.ni/category/curiosas-ya/">Curiosas YA</a></li><li id="menu-item-351854" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351854"><a href="https://nuevaya.com.ni/category/salud-y-mitos-ya/">Salud y Mitos YA</a></li><li id="menu-item-351844" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351844"><a href="https://nuevaya.com.ni/category/ciencia-ya/">Ciencia y Tecnologia YA</a></li><li id="menu-item-351845" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-351845"><a href="https://nuevaya.com.ni/category/cine-ya/">Cine, Series y Cómics YA</a></li></ul></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> <span class="td-visual-hidden">((( La Nueva Radio YA )))</span> </a></div></div><div class="td-header-menu-wrap"><div class="td-header-row td-header-border td-header-main-menu"><div class="td-make-full"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-main-logo" href="https://nuevaya.com.ni/"> <img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt=""/> </a></div><div class="menu-principal-container"><ul id="menu-principal-1" class="sf-menu"><li class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-380902"><a href="https://nuevaya.com.ni">Inicio</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-380905"><a href="#">Nicaragua YA</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380910"><a href="https://nuevaya.com.ni/category/portada/">Portada</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_58fe8da18881b = new tdBlock();
block_td_uid_1_58fe8da18881b.id = "td_uid_1_58fe8da18881b";
block_td_uid_1_58fe8da18881b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_58fe8da18881b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_58fe8da18881b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58fe8da18881b.td_column_number = "3";
block_td_uid_1_58fe8da18881b.block_type = "td_block_mega_menu";
block_td_uid_1_58fe8da18881b.post_count = "5";
block_td_uid_1_58fe8da18881b.found_posts = "564";
block_td_uid_1_58fe8da18881b.header_color = "";
block_td_uid_1_58fe8da18881b.ajax_pagination_infinite_stop = "";
block_td_uid_1_58fe8da18881b.max_num_pages = "113";
tdBlocksArray.push(block_td_uid_1_58fe8da18881b);</script><div class="td_block_wrap td_block_mega_menu td_uid_1_58fe8da18881b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58fe8da18881b" ><div id=td_uid_1_58fe8da18881b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/gobierno-daniel-rosario-amplio-respaldo-nicaragua/" rel="bookmark" title="Gobierno de compañeros Daniel y Rosario con amplio respaldo en Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170837-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170837-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170837-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170837-560x420.jpg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170837-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170837-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170837-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170837-640x480.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170837-681x511.jpg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170837.jpg 744w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Gobierno de compañeros Daniel y Rosario con amplio respaldo en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/gobierno-daniel-rosario-amplio-respaldo-nicaragua/" rel="bookmark" title="Gobierno de compañeros Daniel y Rosario con amplio respaldo en Nicaragua">Gobierno de compañeros Daniel y Rosario con amplio respaldo en Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/1-mayo-feriado-nacional-goce-salario/" rel="bookmark" title="1 de Mayo es Feriado Nacional con goce de Salario"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/soldador-trabajo-obrero-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/soldador-trabajo-obrero-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/soldador-trabajo-obrero-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/soldador-trabajo-obrero-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/soldador-trabajo-obrero-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="1 de Mayo es Feriado Nacional con goce de Salario"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/1-mayo-feriado-nacional-goce-salario/" rel="bookmark" title="1 de Mayo es Feriado Nacional con goce de Salario">1 de Mayo es Feriado Nacional con goce de Salario</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/grito-la-independencia-venezolana-resuena-managua/" rel="bookmark" title="El grito de la Independencia Venezolana resuena en Managua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170592-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170592-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170592-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170592-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170592-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="El grito de la Independencia Venezolana resuena en Managua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/grito-la-independencia-venezolana-resuena-managua/" rel="bookmark" title="El grito de la Independencia Venezolana resuena en Managua">El grito de la Independencia Venezolana resuena en Managua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/asi-sera-anfiteatro-tomas-borge-imagenes/" rel="bookmark" title="(IMÁGENES) Así será el Anfiteatro Tomás Borge"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/anfiteatro-tomas-borge-2-180x135.png" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/anfiteatro-tomas-borge-2-180x135.png 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/anfiteatro-tomas-borge-2-80x60.png 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/anfiteatro-tomas-borge-2-100x75.png 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/anfiteatro-tomas-borge-2-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="(IMÁGENES) Así será el Anfiteatro Tomás Borge"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/asi-sera-anfiteatro-tomas-borge-imagenes/" rel="bookmark" title="(IMÁGENES) Así será el Anfiteatro Tomás Borge">(IMÁGENES) Así será el Anfiteatro Tomás Borge</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-rechaza-oea-acciones-injerencistas-venezuela/" rel="bookmark" title="Nicaragua rechaza en OEA acciones injerencistas en contra de Venezuela"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170566-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170566-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170566-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170566-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/170566-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragua rechaza en OEA acciones injerencistas en contra de Venezuela"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-rechaza-oea-acciones-injerencistas-venezuela/" rel="bookmark" title="Nicaragua rechaza en OEA acciones injerencistas en contra de Venezuela">Nicaragua rechaza en OEA acciones injerencistas en contra de Venezuela</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58fe8da18881b" data-td_block_id="td_uid_1_58fe8da18881b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58fe8da18881b" data-td_block_id="td_uid_1_58fe8da18881b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-380907"><a href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_58fe8da18edc1 = new tdBlock();
block_td_uid_2_58fe8da18edc1.id = "td_uid_2_58fe8da18edc1";
block_td_uid_2_58fe8da18edc1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7952","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_58fe8da18edc1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_58fe8da18edc1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58fe8da18edc1.td_column_number = "3";
block_td_uid_2_58fe8da18edc1.block_type = "td_block_mega_menu";
block_td_uid_2_58fe8da18edc1.post_count = "5";
block_td_uid_2_58fe8da18edc1.found_posts = "6143";
block_td_uid_2_58fe8da18edc1.header_color = "";
block_td_uid_2_58fe8da18edc1.ajax_pagination_infinite_stop = "";
block_td_uid_2_58fe8da18edc1.max_num_pages = "1229";
tdBlocksArray.push(block_td_uid_2_58fe8da18edc1);</script><div class="td_block_wrap td_block_mega_menu td_uid_2_58fe8da18edc1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58fe8da18edc1" ><div id=td_uid_2_58fe8da18edc1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/28-abril-inician-ejercicios-municipales-prevencion-ante-desastres-naturales/" rel="bookmark" title="28 de abril inician Ejercicios Municipales de Prevención ante Desastres Naturales"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="28 de abril inician Ejercicios Municipales de Prevención ante Desastres Naturales"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/28-abril-inician-ejercicios-municipales-prevencion-ante-desastres-naturales/" rel="bookmark" title="28 de abril inician Ejercicios Municipales de Prevención ante Desastres Naturales">28 de abril inician Ejercicios Municipales de Prevención ante Desastres Naturales</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/" rel="bookmark" title="Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/" rel="bookmark" title="Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua">Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/minsa-ops-desarrollan-taller-regional-seguridad-atencion-hospitalaria/" rel="bookmark" title="MINSA y OPS desarrollan taller regional en seguridad y atención hospitalaria"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/MINSA-y-OPS-desarrollan-taller-regional-en-seguridad-y-atención-hospitalaria-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/MINSA-y-OPS-desarrollan-taller-regional-en-seguridad-y-atención-hospitalaria-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/MINSA-y-OPS-desarrollan-taller-regional-en-seguridad-y-atención-hospitalaria-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/MINSA-y-OPS-desarrollan-taller-regional-en-seguridad-y-atención-hospitalaria-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/MINSA-y-OPS-desarrollan-taller-regional-en-seguridad-y-atención-hospitalaria-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="MINSA y OPS desarrollan taller regional en seguridad y atención hospitalaria"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/minsa-ops-desarrollan-taller-regional-seguridad-atencion-hospitalaria/" rel="bookmark" title="MINSA y OPS desarrollan taller regional en seguridad y atención hospitalaria">MINSA y OPS desarrollan taller regional en seguridad y atención hospitalaria</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-fmi-inician-evaluacion-economica-del-2016/" rel="bookmark" title="Nicaragua y el FMI inician evaluación económica del 2016"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/GOBIERO-Y-FMI-INICIAN-EVALUACIÓN-ECONÓMICA-2016--180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/GOBIERO-Y-FMI-INICIAN-EVALUACIÓN-ECONÓMICA-2016--180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/GOBIERO-Y-FMI-INICIAN-EVALUACIÓN-ECONÓMICA-2016--80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/GOBIERO-Y-FMI-INICIAN-EVALUACIÓN-ECONÓMICA-2016--100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/GOBIERO-Y-FMI-INICIAN-EVALUACIÓN-ECONÓMICA-2016--238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nicaragua y el FMI inician evaluación económica del 2016"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-fmi-inician-evaluacion-economica-del-2016/" rel="bookmark" title="Nicaragua y el FMI inician evaluación económica del 2016">Nicaragua y el FMI inician evaluación económica del 2016</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/plan-techo-sera-entregado-esta-semana-3-departamentos-nicaragua/" rel="bookmark" title="Plan Techo será entregado esta semana en 3 departamentos de Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/plan-techo-quezalguaque-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/plan-techo-quezalguaque-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/plan-techo-quezalguaque-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/plan-techo-quezalguaque-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/plan-techo-quezalguaque-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Plan Techo será entregado esta semana en 3 departamentos de Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/plan-techo-sera-entregado-esta-semana-3-departamentos-nicaragua/" rel="bookmark" title="Plan Techo será entregado esta semana en 3 departamentos de Nicaragua">Plan Techo será entregado esta semana en 3 departamentos de Nicaragua</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58fe8da18edc1" data-td_block_id="td_uid_2_58fe8da18edc1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58fe8da18edc1" data-td_block_id="td_uid_2_58fe8da18edc1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380906"><a href="https://nuevaya.com.ni/category/ya-mi-municipio/">YA Mi Municipio</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_58fe8da1938e5 = new tdBlock();
block_td_uid_3_58fe8da1938e5.id = "td_uid_3_58fe8da1938e5";
block_td_uid_3_58fe8da1938e5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_3_58fe8da1938e5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58fe8da1938e5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_58fe8da1938e5.td_column_number = "3";
block_td_uid_3_58fe8da1938e5.block_type = "td_block_mega_menu";
block_td_uid_3_58fe8da1938e5.post_count = "5";
block_td_uid_3_58fe8da1938e5.found_posts = "2156";
block_td_uid_3_58fe8da1938e5.header_color = "";
block_td_uid_3_58fe8da1938e5.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fe8da1938e5.max_num_pages = "432";
tdBlocksArray.push(block_td_uid_3_58fe8da1938e5);</script><div class="td_block_wrap td_block_mega_menu td_uid_3_58fe8da1938e5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_58fe8da1938e5" ><div id=td_uid_3_58fe8da1938e5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/esteli-avanza-jornada-nacional-vacunacion/" rel="bookmark" title="Estelí avanza en jornada nacional de vacunación"><img width="101" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/vacunacion-bebe-managua.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/vacunacion-bebe-managua.jpg 612w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/vacunacion-bebe-managua-225x300.jpg 225w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/04/vacunacion-bebe-managua-315x420.jpg 315w" sizes="(max-width: 101px) 100vw, 101px" alt="" title="Estelí avanza en jornada nacional de vacunación"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/esteli-avanza-jornada-nacional-vacunacion/" rel="bookmark" title="Estelí avanza en jornada nacional de vacunación">Estelí avanza en jornada nacional de vacunación</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/san-francisco-realiza-tradicional-monta-toros-caribe-sur/" rel="bookmark" title="San Francisco realiza tradicional monta de toros en El Caribe Sur"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6-768x575.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6-561x420.jpeg 561w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/monta-toros-san-francisco-6-681x510.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="San Francisco realiza tradicional monta de toros en El Caribe Sur"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/san-francisco-realiza-tradicional-monta-toros-caribe-sur/" rel="bookmark" title="San Francisco realiza tradicional monta de toros en El Caribe Sur">San Francisco realiza tradicional monta de toros en El Caribe Sur</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/premian-los-3-mejores-lugares-del-iii-concurso-alfombras-pasionarias/" rel="bookmark" title="Premian a los 3 mejores lugares del III Concurso de Alfombras Pasionarias"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alfombras-pasionarias-chinandega-2-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Premian a los 3 mejores lugares del III Concurso de Alfombras Pasionarias"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/premian-los-3-mejores-lugares-del-iii-concurso-alfombras-pasionarias/" rel="bookmark" title="Premian a los 3 mejores lugares del III Concurso de Alfombras Pasionarias">Premian a los 3 mejores lugares del III Concurso de Alfombras Pasionarias</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/mas-familias-rio-blanco-las-sabanas-la-concha-granada-estrenan-energia-electrica/" rel="bookmark" title="Más familias en Río Blanco, Las Sabanas, La Concha y Granada, estrenan energía eléctrica"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/electricidad-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/electricidad-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/electricidad-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/electricidad-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/electricidad-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Más familias en Río Blanco, Las Sabanas, La Concha y Granada, estrenan energía eléctrica"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mas-familias-rio-blanco-las-sabanas-la-concha-granada-estrenan-energia-electrica/" rel="bookmark" title="Más familias en Río Blanco, Las Sabanas, La Concha y Granada, estrenan energía eléctrica">Más familias en Río Blanco, Las Sabanas, La Concha y Granada, estrenan energía eléctrica</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/realizan-la-xvi-feria-nacional-la-tierra-parque-japones/" rel="bookmark" title="Realizan la XVI Feria Nacional de La Tierra en el Parque Japonés"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Realizan-la-XVI-Feria-Nacional-de-La-Tierra1-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Realizan la XVI Feria Nacional de La Tierra en el Parque Japonés"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/realizan-la-xvi-feria-nacional-la-tierra-parque-japones/" rel="bookmark" title="Realizan la XVI Feria Nacional de La Tierra en el Parque Japonés">Realizan la XVI Feria Nacional de La Tierra en el Parque Japonés</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fe8da1938e5" data-td_block_id="td_uid_3_58fe8da1938e5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fe8da1938e5" data-td_block_id="td_uid_3_58fe8da1938e5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-391035"><a href="https://nuevaya.com.ni/category/farandula-nica/">Farándula Nica</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_58fe8da198bcc = new tdBlock();
block_td_uid_4_58fe8da198bcc.id = "td_uid_4_58fe8da198bcc";
block_td_uid_4_58fe8da198bcc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"11","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_4_58fe8da198bcc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_58fe8da198bcc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_4_58fe8da198bcc.td_column_number = "3";
block_td_uid_4_58fe8da198bcc.block_type = "td_block_mega_menu";
block_td_uid_4_58fe8da198bcc.post_count = "5";
block_td_uid_4_58fe8da198bcc.found_posts = "1223";
block_td_uid_4_58fe8da198bcc.header_color = "";
block_td_uid_4_58fe8da198bcc.ajax_pagination_infinite_stop = "";
block_td_uid_4_58fe8da198bcc.max_num_pages = "245";
tdBlocksArray.push(block_td_uid_4_58fe8da198bcc);</script><div class="td_block_wrap td_block_mega_menu td_uid_4_58fe8da198bcc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_4_58fe8da198bcc" ><div id=td_uid_4_58fe8da198bcc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/la-jinotegana-keyli-thomas-nueva-reina-del-carnaval-alegria-la-vida-2017/" rel="bookmark" title="La jinotegana Keyling Thomas, nueva reina del Carnaval Alegría por la Vida 2017"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/carnavalñ.....-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/carnavalñ.....-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/carnavalñ.....-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/carnavalñ.....-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/carnavalñ.....-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/carnavalñ.....-768x580.jpg 768w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="La jinotegana Keyling Thomas, nueva reina del Carnaval Alegría por la Vida 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/la-jinotegana-keyli-thomas-nueva-reina-del-carnaval-alegria-la-vida-2017/" rel="bookmark" title="La jinotegana Keyling Thomas, nueva reina del Carnaval Alegría por la Vida 2017">La jinotegana Keyling Thomas, nueva reina del Carnaval Alegría por la Vida 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/invitados-internacionales-llegaron-nicaragua-participar-del-miss-teen-universe-2017/" rel="bookmark" title="Invitados internacionales llegaron a Nicaragua para participar del Miss Teen Universe 2017"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Vadhir-Derbez-arribó-a-Nicaragua--180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Vadhir-Derbez-arribó-a-Nicaragua--180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Vadhir-Derbez-arribó-a-Nicaragua--80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Vadhir-Derbez-arribó-a-Nicaragua--100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Vadhir-Derbez-arribó-a-Nicaragua--238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Invitados internacionales llegaron a Nicaragua para participar del Miss Teen Universe 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/invitados-internacionales-llegaron-nicaragua-participar-del-miss-teen-universe-2017/" rel="bookmark" title="Invitados internacionales llegaron a Nicaragua para participar del Miss Teen Universe 2017">Invitados internacionales llegaron a Nicaragua para participar del Miss Teen Universe 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/presentan-candidatas-reina-las-fiestas-patronales-dolores-carazo/" rel="bookmark" title="Presentan a candidatas a reina de las fiestas patronales de Dolores, Carazo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/a7a2bb67-3c77-4fbf-b4e4-d5ab9dce56a1-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/a7a2bb67-3c77-4fbf-b4e4-d5ab9dce56a1-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/a7a2bb67-3c77-4fbf-b4e4-d5ab9dce56a1-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/a7a2bb67-3c77-4fbf-b4e4-d5ab9dce56a1-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/a7a2bb67-3c77-4fbf-b4e4-d5ab9dce56a1-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presentan a candidatas a reina de las fiestas patronales de Dolores, Carazo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/presentan-candidatas-reina-las-fiestas-patronales-dolores-carazo/" rel="bookmark" title="Presentan a candidatas a reina de las fiestas patronales de Dolores, Carazo">Presentan a candidatas a reina de las fiestas patronales de Dolores, Carazo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/representante-nicaragua-destaca-presentacion-oficial-las-candidatas-miss-teen-universe-2017/" rel="bookmark" title="Representante de Nicaragua destaca en presentación oficial de las candidatas a Miss Teen Universe 2017"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886-768x576.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886-560x420.jpg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886-640x480.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/6ec30e3b-c755-488f-836e-4e63d87fb886-681x511.jpg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Representante de Nicaragua destaca en presentación oficial de las candidatas a Miss Teen Universe 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/representante-nicaragua-destaca-presentacion-oficial-las-candidatas-miss-teen-universe-2017/" rel="bookmark" title="Representante de Nicaragua destaca en presentación oficial de las candidatas a Miss Teen Universe 2017">Representante de Nicaragua destaca en presentación oficial de las candidatas a Miss Teen Universe 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cantante-cubano-zaid-visito-nueva-radio-ya-promocionar-temas-sin-ti-my-favorite-dream/" rel="bookmark" title="Cantante cubano Zaid visitó Tu Nueva Radio Ya para promocionar sus temas “Sin Ti” y “My Favorite Dream”"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/f05c2569-d1fc-44b2-95ec-ed68717afd7f-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/f05c2569-d1fc-44b2-95ec-ed68717afd7f-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/f05c2569-d1fc-44b2-95ec-ed68717afd7f-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/f05c2569-d1fc-44b2-95ec-ed68717afd7f-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/f05c2569-d1fc-44b2-95ec-ed68717afd7f-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Cantante cubano Zaid visitó Tu Nueva Radio Ya para promocionar sus temas “Sin Ti” y “My Favorite Dream”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cantante-cubano-zaid-visito-nueva-radio-ya-promocionar-temas-sin-ti-my-favorite-dream/" rel="bookmark" title="Cantante cubano Zaid visitó Tu Nueva Radio Ya para promocionar sus temas “Sin Ti” y “My Favorite Dream”">Cantante cubano Zaid visitó Tu Nueva Radio Ya para promocionar sus temas “Sin Ti” y “My Favorite Dream”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_58fe8da198bcc" data-td_block_id="td_uid_4_58fe8da198bcc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_58fe8da198bcc" data-td_block_id="td_uid_4_58fe8da198bcc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380908"><a href="https://nuevaya.com.ni/category/parlamentarias-ya/">Parlamentarias YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_58fe8da19da09 = new tdBlock();
block_td_uid_5_58fe8da19da09.id = "td_uid_5_58fe8da19da09";
block_td_uid_5_58fe8da19da09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7950","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_5_58fe8da19da09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_58fe8da19da09_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_5_58fe8da19da09.td_column_number = "3";
block_td_uid_5_58fe8da19da09.block_type = "td_block_mega_menu";
block_td_uid_5_58fe8da19da09.post_count = "5";
block_td_uid_5_58fe8da19da09.found_posts = "245";
block_td_uid_5_58fe8da19da09.header_color = "";
block_td_uid_5_58fe8da19da09.ajax_pagination_infinite_stop = "";
block_td_uid_5_58fe8da19da09.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_5_58fe8da19da09);</script><div class="td_block_wrap td_block_mega_menu td_uid_5_58fe8da19da09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_5_58fe8da19da09" ><div id=td_uid_5_58fe8da19da09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/fuerzas-politicas-nicaraguenses-respaldan-al-gobierno-ante-la-nica-act-2017/" rel="bookmark" title="Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-1024x768.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-681x511.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/fuerzas-politicas-nicaraguenses-respaldan-al-gobierno-ante-la-nica-act-2017/" rel="bookmark" title="Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017">Fuerzas políticas nicaragüenses respaldan al gobierno ante la Nica Act 2017</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/parlamento-nicaragua-condena-atentados-rusia/" rel="bookmark" title="Parlamento de Nicaragua condena atentados en Rusia"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-1024x768.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua-681x511.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/11/asamblea-nacional-nicaragua.jpeg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parlamento de Nicaragua condena atentados en Rusia"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/parlamento-nicaragua-condena-atentados-rusia/" rel="bookmark" title="Parlamento de Nicaragua condena atentados en Rusia">Parlamento de Nicaragua condena atentados en Rusia</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/parlamento-entregara-alta-distincion-al-historiador-nicaraguense-aldo-diaz-lacayo/" rel="bookmark" title="Parlamento entregará alta distinción al historiador nicaragüense Aldo Díaz Lacayo"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Aldo-Díaz-Lacayo.-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Aldo-Díaz-Lacayo.-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Aldo-Díaz-Lacayo.-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Aldo-Díaz-Lacayo.-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Aldo-Díaz-Lacayo.-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Parlamento entregará alta distinción al historiador nicaragüense Aldo Díaz Lacayo"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/parlamento-entregara-alta-distincion-al-historiador-nicaraguense-aldo-diaz-lacayo/" rel="bookmark" title="Parlamento entregará alta distinción al historiador nicaragüense Aldo Díaz Lacayo">Parlamento entregará alta distinción al historiador nicaragüense Aldo Díaz Lacayo</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/abren-convocatoria-presentar-candidatos-ocupar-la-direccion-ine/" rel="bookmark" title="Abren convocatoria para presentar candidatos a ocupar la Dirección de INE"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Abren-convocatoria-para-presentar-candidatos-a-ocupar-la-Dirección-de-INE-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Abren-convocatoria-para-presentar-candidatos-a-ocupar-la-Dirección-de-INE-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Abren-convocatoria-para-presentar-candidatos-a-ocupar-la-Dirección-de-INE-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Abren-convocatoria-para-presentar-candidatos-a-ocupar-la-Dirección-de-INE-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Abren-convocatoria-para-presentar-candidatos-a-ocupar-la-Dirección-de-INE-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Abren convocatoria para presentar candidatos a ocupar la Dirección de INE"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/abren-convocatoria-presentar-candidatos-ocupar-la-direccion-ine/" rel="bookmark" title="Abren convocatoria para presentar candidatos a ocupar la Dirección de INE">Abren convocatoria para presentar candidatos a ocupar la Dirección de INE</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/conacafe-respalda-iniciativa-reforma-la-ley-la-caficultura/" rel="bookmark" title="CONACAFE respalda iniciativa de reforma a la ley de la caficultura"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-1024x768.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura-681x511.jpeg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/CONACAFE-respalda-iniciativa-de-reforma-a-la-ley-de-la-caficultura.jpeg 1260w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CONACAFE respalda iniciativa de reforma a la ley de la caficultura"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/conacafe-respalda-iniciativa-reforma-la-ley-la-caficultura/" rel="bookmark" title="CONACAFE respalda iniciativa de reforma a la ley de la caficultura">CONACAFE respalda iniciativa de reforma a la ley de la caficultura</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_58fe8da19da09" data-td_block_id="td_uid_5_58fe8da19da09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_58fe8da19da09" data-td_block_id="td_uid_5_58fe8da19da09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380909"><a href="https://nuevaya.com.ni/category/politicas/">Políticas</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_6_58fe8da1a3221 = new tdBlock();
block_td_uid_6_58fe8da1a3221.id = "td_uid_6_58fe8da1a3221";
block_td_uid_6_58fe8da1a3221.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_6_58fe8da1a3221_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58fe8da1a3221_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_58fe8da1a3221.td_column_number = "3";
block_td_uid_6_58fe8da1a3221.block_type = "td_block_mega_menu";
block_td_uid_6_58fe8da1a3221.post_count = "5";
block_td_uid_6_58fe8da1a3221.found_posts = "594";
block_td_uid_6_58fe8da1a3221.header_color = "";
block_td_uid_6_58fe8da1a3221.ajax_pagination_infinite_stop = "";
block_td_uid_6_58fe8da1a3221.max_num_pages = "119";
tdBlocksArray.push(block_td_uid_6_58fe8da1a3221);</script><div class="td_block_wrap td_block_mega_menu td_uid_6_58fe8da1a3221_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_58fe8da1a3221" ><div id=td_uid_6_58fe8da1a3221 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nuevo-embajador-finlandia-ya-se-encuentra-nicaragua/" rel="bookmark" title="Nuevo embajador de Finlandia ya se encuentra en Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/03/Roy-Eriksson-embajador-de-finlandia-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Nuevo embajador de Finlandia ya se encuentra en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nuevo-embajador-finlandia-ya-se-encuentra-nicaragua/" rel="bookmark" title="Nuevo embajador de Finlandia ya se encuentra en Nicaragua">Nuevo embajador de Finlandia ya se encuentra en Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/adolfo-pastran-el-pueblo-nicaraguense-reconoce-el-trabajo-del-gobierno-para-las-mayorias/" rel="bookmark" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/adolfo-pastran-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/adolfo-pastran-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/adolfo-pastran-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/adolfo-pastran-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/adolfo-pastran-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/adolfo-pastran-el-pueblo-nicaraguense-reconoce-el-trabajo-del-gobierno-para-las-mayorias/" rel="bookmark" title="Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;">Adolfo Pastrán: &#8220;El pueblo nicaragüense reconoce el trabajo del gobierno para las mayorías&#8221;</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/cse-acredita-a-diputados-del-parlacen/" rel="bookmark" title="CSE acredita a diputados del PARLACEN"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-300x225.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-768x576.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-1024x768.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-560x420.jpg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-238x178.jpg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-640x480.jpg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020-681x511.jpg 681w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/IMG-20170115-WA0020.jpg 1280w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="CSE acredita a diputados del PARLACEN"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/cse-acredita-a-diputados-del-parlacen/" rel="bookmark" title="CSE acredita a diputados del PARLACEN">CSE acredita a diputados del PARLACEN</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/empresarios-privados-contentos-con-discurso-del-comandante-daniel-durante-acto-de-posesion/" rel="bookmark" title="Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/descarga-6-3-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/descarga-6-3-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/descarga-6-3-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/descarga-6-3-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/descarga-6-3-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/empresarios-privados-contentos-con-discurso-del-comandante-daniel-durante-acto-de-posesion/" rel="bookmark" title="Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión">Empresarios privados contentos con discurso del Comandante Daniel durante acto de posesión</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/presidente-de-la-comision-europa-saluda-nuevo-mandato-del-presidente-daniel/" rel="bookmark" title="Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/160634-180x135.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/160634-180x135.jpg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/160634-80x60.jpg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/160634-100x75.jpg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/160634-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/presidente-de-la-comision-europa-saluda-nuevo-mandato-del-presidente-daniel/" rel="bookmark" title="Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel">Presidente de la Comisión Europa saluda nuevo mandato del Presidente Daniel</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_58fe8da1a3221" data-td_block_id="td_uid_6_58fe8da1a3221"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_58fe8da1a3221" data-td_block_id="td_uid_6_58fe8da1a3221"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-395524"><a href="https://nuevaya.com.ni/category/featured/">Destacadas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380903"><a href="https://nuevaya.com.ni/category/sucesos-ya/">Sucesos YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_58fe8da1a8139 = new tdBlock();
block_td_uid_7_58fe8da1a8139.id = "td_uid_7_58fe8da1a8139";
block_td_uid_7_58fe8da1a8139.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"22","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_7_58fe8da1a8139_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58fe8da1a8139_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_58fe8da1a8139.td_column_number = "3";
block_td_uid_7_58fe8da1a8139.block_type = "td_block_mega_menu";
block_td_uid_7_58fe8da1a8139.post_count = "5";
block_td_uid_7_58fe8da1a8139.found_posts = "14367";
block_td_uid_7_58fe8da1a8139.header_color = "";
block_td_uid_7_58fe8da1a8139.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fe8da1a8139.max_num_pages = "2874";
tdBlocksArray.push(block_td_uid_7_58fe8da1a8139);</script><div class="td_block_wrap td_block_mega_menu td_uid_7_58fe8da1a8139_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_58fe8da1a8139" ><div id=td_uid_7_58fe8da1a8139 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/matan-disparo-la-cabeza-poblador-laguna-perlas/" rel="bookmark" title="Matan de un disparo en la cabeza a un poblador de Laguna de Perlas"><img width="180" height="89" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/balazo-pistola-asesinato.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/balazo-pistola-asesinato.jpg 900w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/balazo-pistola-asesinato-300x149.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/balazo-pistola-asesinato-768x381.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/balazo-pistola-asesinato-324x160.jpg 324w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/balazo-pistola-asesinato-533x261.jpg 533w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/balazo-pistola-asesinato-696x346.jpg 696w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/balazo-pistola-asesinato-846x420.jpg 846w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Matan de un disparo en la cabeza a un poblador de Laguna de Perlas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/matan-disparo-la-cabeza-poblador-laguna-perlas/" rel="bookmark" title="Matan de un disparo en la cabeza a un poblador de Laguna de Perlas">Matan de un disparo en la cabeza a un poblador de Laguna de Perlas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/76-conductores-le-suspendieron-la-licencia-conducir-borrachos/" rel="bookmark" title="A 76 conductores le suspendieron la licencia por conducir borrachos"><img width="180" height="101" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/conductor-ebrio.png" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/conductor-ebrio.png 630w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/07/conductor-ebrio-300x169.png 300w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="A 76 conductores le suspendieron la licencia por conducir borrachos"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/76-conductores-le-suspendieron-la-licencia-conducir-borrachos/" rel="bookmark" title="A 76 conductores le suspendieron la licencia por conducir borrachos">A 76 conductores le suspendieron la licencia por conducir borrachos</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/pastor-aleman-casi-deja-sin-rostro-nino-leones/" rel="bookmark" title="Pastor alemán casi deja sin rostro a un niño leonés"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/pastor-aleman-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/pastor-aleman-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/pastor-aleman-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/pastor-aleman-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/02/pastor-aleman-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Pastor alemán casi deja sin rostro a un niño leonés"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pastor-aleman-casi-deja-sin-rostro-nino-leones/" rel="bookmark" title="Pastor alemán casi deja sin rostro a un niño leonés">Pastor alemán casi deja sin rostro a un niño leonés</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/trasnochadora-queda-ziper-rostro-tras-agredida-otra-femina-leon/" rel="bookmark" title="Trasnochadora queda con zíper en su rostro tras ser agredida por otra fémina en León"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/pelea-dibujitos-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/pelea-dibujitos-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/pelea-dibujitos-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/pelea-dibujitos-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/pelea-dibujitos-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Trasnochadora queda con zíper en su rostro tras ser agredida por otra fémina en León"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/trasnochadora-queda-ziper-rostro-tras-agredida-otra-femina-leon/" rel="bookmark" title="Trasnochadora queda con zíper en su rostro tras ser agredida por otra fémina en León">Trasnochadora queda con zíper en su rostro tras ser agredida por otra fémina en León</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/leones-se-fractura-al-desmarimbarse-una-palmera-coco/" rel="bookmark" title="Leonés se fractura al desmarimbarse de una palmera de coco"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/palmera-de-coco-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/palmera-de-coco-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/palmera-de-coco-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/palmera-de-coco-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/palmera-de-coco-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Leonés se fractura al desmarimbarse de una palmera de coco"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/leones-se-fractura-al-desmarimbarse-una-palmera-coco/" rel="bookmark" title="Leonés se fractura al desmarimbarse de una palmera de coco">Leonés se fractura al desmarimbarse de una palmera de coco</a></h3></div></div></div></div></div><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_58fe8da1a8139" id="td_uid_8_58fe8da1a868f" data-td_block_id="td_uid_7_58fe8da1a8139" data-td_filter_value="" href="https://nuevaya.com.ni/category/sucesos-ya/">Todo</a><a class="mega-menu-sub-cat-td_uid_7_58fe8da1a8139"  id="td_uid_9_58fe8da1a86fe" data-td_block_id="td_uid_7_58fe8da1a8139" data-td_filter_value="31" href="https://nuevaya.com.ni/category/sucesos-ya/boaco/">Boaco</a><a class="mega-menu-sub-cat-td_uid_7_58fe8da1a8139"  id="td_uid_10_58fe8da1a8773" data-td_block_id="td_uid_7_58fe8da1a8139" data-td_filter_value="28" href="https://nuevaya.com.ni/category/sucesos-ya/carazo/">Carazo</a><a class="mega-menu-sub-cat-td_uid_7_58fe8da1a8139"  id="td_uid_11_58fe8da1a87e9" data-td_block_id="td_uid_7_58fe8da1a8139" data-td_filter_value="24" href="https://nuevaya.com.ni/category/sucesos-ya/raan/">Caribe Norte</a><a class="mega-menu-sub-cat-td_uid_7_58fe8da1a8139"  id="td_uid_12_58fe8da1a885b" data-td_block_id="td_uid_7_58fe8da1a8139" data-td_filter_value="23" href="https://nuevaya.com.ni/category/sucesos-ya/raas/">Caribe Sur</a><a class="mega-menu-sub-cat-td_uid_7_58fe8da1a8139"  id="td_uid_13_58fe8da1a88cb" data-td_block_id="td_uid_7_58fe8da1a8139" data-td_filter_value="29" href="https://nuevaya.com.ni/category/sucesos-ya/chinandega/">Chinandega</a></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_58fe8da1a8139" data-td_block_id="td_uid_7_58fe8da1a8139"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_58fe8da1a8139" data-td_block_id="td_uid_7_58fe8da1a8139"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-450186"><a href="https://nuevaya.com.ni/?cat=1397,40">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-380904"><a href="https://nuevaya.com.ni/category/judiciales-ya/">Judiciales YA</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_14_58fe8da1ac92a = new tdBlock();
block_td_uid_14_58fe8da1ac92a.id = "td_uid_14_58fe8da1ac92a";
block_td_uid_14_58fe8da1ac92a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"20","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_14_58fe8da1ac92a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_58fe8da1ac92a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_14_58fe8da1ac92a.td_column_number = "3";
block_td_uid_14_58fe8da1ac92a.block_type = "td_block_mega_menu";
block_td_uid_14_58fe8da1ac92a.post_count = "5";
block_td_uid_14_58fe8da1ac92a.found_posts = "757";
block_td_uid_14_58fe8da1ac92a.header_color = "";
block_td_uid_14_58fe8da1ac92a.ajax_pagination_infinite_stop = "";
block_td_uid_14_58fe8da1ac92a.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_14_58fe8da1ac92a);</script><div class="td_block_wrap td_block_mega_menu td_uid_14_58fe8da1ac92a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_58fe8da1ac92a" ><div id=td_uid_14_58fe8da1ac92a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/remiten-juicio-pareja-capturada-3-kilos-cocaina/" rel="bookmark" title="Remiten a juicio a pareja capturada con 3 kilos de cocaína"><img width="163" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430.jpg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430.jpg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430-300x248.jpg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430-768x635.jpg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430-696x575.jpg 696w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2016/09/wp-1474483874430-508x420.jpg 508w" sizes="(max-width: 163px) 100vw, 163px" alt="" title="Remiten a juicio a pareja capturada con 3 kilos de cocaína"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/remiten-juicio-pareja-capturada-3-kilos-cocaina/" rel="bookmark" title="Remiten a juicio a pareja capturada con 3 kilos de cocaína">Remiten a juicio a pareja capturada con 3 kilos de cocaína</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/suspenden-juicio-predicador-quemar-viva-una-mujer-nicaragua/" rel="bookmark" title="Suspenden juicio contra predicador por quemar viva a una mujer en Nicaragua"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada-300x225.jpeg 300w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada-768x576.jpeg 768w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada.jpeg 1024w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada-560x420.jpeg 560w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada-640x480.jpeg 640w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/juicio-predicador-mujer-quemada-681x511.jpeg 681w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Suspenden juicio contra predicador por quemar viva a una mujer en Nicaragua"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/suspenden-juicio-predicador-quemar-viva-una-mujer-nicaragua/" rel="bookmark" title="Suspenden juicio contra predicador por quemar viva a una mujer en Nicaragua">Suspenden juicio contra predicador por quemar viva a una mujer en Nicaragua</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/embarazada-recibe-casa-carcel-acusada-trafico-drogas/" rel="bookmark" title="Embarazada recibe casa por cárcel acusada de tráfico de drogas"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Kathy-Vanessa-Fierro-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Kathy-Vanessa-Fierro-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Kathy-Vanessa-Fierro-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Kathy-Vanessa-Fierro-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Kathy-Vanessa-Fierro-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Embarazada recibe casa por cárcel acusada de tráfico de drogas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/embarazada-recibe-casa-carcel-acusada-trafico-drogas/" rel="bookmark" title="Embarazada recibe casa por cárcel acusada de tráfico de drogas">Embarazada recibe casa por cárcel acusada de tráfico de drogas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/dejan-preso-sujeto-atrapado-cargando-zompopo-varias-cosas-robadas/" rel="bookmark" title="Dejan preso a sujeto atrapado cargando como &#8220;zompopo&#8221; varias cosas robadas"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Jonatán-Alexander-Flores-Navarrete-e1492459190236-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Jonatán-Alexander-Flores-Navarrete-e1492459190236-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Jonatán-Alexander-Flores-Navarrete-e1492459190236-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Jonatán-Alexander-Flores-Navarrete-e1492459190236-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Jonatán-Alexander-Flores-Navarrete-e1492459190236-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Dejan preso a sujeto atrapado cargando como &#8220;zompopo&#8221; varias cosas robadas"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/dejan-preso-sujeto-atrapado-cargando-zompopo-varias-cosas-robadas/" rel="bookmark" title="Dejan preso a sujeto atrapado cargando como &#8220;zompopo&#8221; varias cosas robadas">Dejan preso a sujeto atrapado cargando como &#8220;zompopo&#8221; varias cosas robadas</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/mujer-clava-hermano-al-entregar-celular-jura-no-se-robo/" rel="bookmark" title="Mujer clava a su hermano al entregar celular que él jura no se robó"><img width="180" height="135" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Brandon-Rafael-Ríos-Pavón-e1492457594322-180x135.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Brandon-Rafael-Ríos-Pavón-e1492457594322-180x135.jpeg 180w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Brandon-Rafael-Ríos-Pavón-e1492457594322-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Brandon-Rafael-Ríos-Pavón-e1492457594322-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Brandon-Rafael-Ríos-Pavón-e1492457594322-238x178.jpeg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Mujer clava a su hermano al entregar celular que él jura no se robó"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/mujer-clava-hermano-al-entregar-celular-jura-no-se-robo/" rel="bookmark" title="Mujer clava a su hermano al entregar celular que él jura no se robó">Mujer clava a su hermano al entregar celular que él jura no se robó</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_58fe8da1ac92a" data-td_block_id="td_uid_14_58fe8da1ac92a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_58fe8da1ac92a" data-td_block_id="td_uid_14_58fe8da1ac92a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-413944"><a href="#">Programas</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413947"><a href="https://nuevaya.com.ni/noticiero-ya/">Noticiero Ya</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413946"><a href="https://nuevaya.com.ni/lencho-catarran/">Lencho Catarran</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413948"><a href="https://nuevaya.com.ni/palomita-mensajera/">Palomita Mensajera</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-413949"><a href="https://nuevaya.com.ni/profesora-sasha/">Profesora Sasha</a></li></ul></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div><div class="header-search-wrap"><div class="dropdown header-search"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://nuevaya.com.ni/"><div role="search" class="td-head-form-search-wrap"> <input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-header-container"><div class="td-header-row"><div class="td-header-sp-rec"><div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p"><div class="td-a-rec td-a-rec-id-header  "><iframe src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://nuevaya.com.ni/date.php" scrolling="no" width="1120" height="40" frameborder="0"></iframe></div></div></div></div></div></div><div class="td-container td-post-template-default"><div class="td-container-border"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-453200" class="post-453200 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales wp-image-borders" itemscope itemtype="https://schema.org/Article"><div class="td-post-header td-pb-padding-side"><ul class="td-category"><li class="entry-category"><a  href="https://nuevaya.com.ni/category/nacionales/">Nacionales</a></li></ul> <header><h1 class="entry-title">Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua</h1><div class="meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-24T16:14:26+00:00" >Abr 24, 2017</time></span><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-453200">29</span></div><div class="td-post-comments"><a href="https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/#respond"><i class="td-icon-comments"></i>0</a></div></div> </header></div><div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Faltas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Altas+temperaturas+seguir%C3%A1n+prevaleciendo+esta+semana+en+Nicaragua&url=https%3A%2F%2Fnuevaya.com.ni%2Faltas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua%2F&via=nuevaya"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/&amp;media=https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Altas+temperaturas+seguir%C3%A1n+prevaleciendo+esta+semana+en+Nicaragua%20-%20https%3A%2F%2Fnuevaya.com.ni%2Faltas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/" data-text="Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-post-content td-pb-padding-side"><div id="fb-root"></div><p>Autoridades del Instituto Nicaragüense de Estudios Territoriales (INETER), que como resultado de una “alta presión”, durante esta semana las temperaturas se mantendrán entre 35 y 36 grados en Managua.<span id="more-453200"></span></p><p>El científico Marcio Baca, director de Meteorología, dijo que en el occidente la intensidad de calor será de 38 grados, y en el resto del país, el pronóstico es de 33 a 34 grados centígrados.</p><p>Mientras que en el Caribe Norte y Sur de Nicaragua, se observaran nublados parciales y precipitaciones ligeras por las tardes, de igual manera en Rivas y Masaya, Boaco, Chontales y Río San Juan.</p></div><footer><div class="td-post-source-tags td-pb-padding-side"></div><div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">Compartir</span><div class="td-default-sharing td-with-like"> <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnuevaya.com.ni%2Faltas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a> <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Altas+temperaturas+seguir%C3%A1n+prevaleciendo+esta+semana+en+Nicaragua&url=https%3A%2F%2Fnuevaya.com.ni%2Faltas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua%2F&via=nuevaya"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a> <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a> <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/&amp;media=https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa.jpeg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a> <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Altas+temperaturas+seguir%C3%A1n+prevaleciendo+esta+semana+en+Nicaragua%20-%20https%3A%2F%2Fnuevaya.com.ni%2Faltas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua%2F" ><div class="td-sp td-sp-whatsapp"></div></a><div class="clearfix"></div></div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/" data-text="Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://nuevaya.com.ni/author/jonathan-morales/">Ing. Morales</a></span></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Ing. Morales"></span><meta itemprop="datePublished" content="2017-04-24T16:14:26+00:00"><meta itemprop="dateModified" content="2017-04-24T16:14:26+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://nuevaya.com.ni/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya.com.ni/wp-content/uploads/2017/01/Portada-4.gif"></span><meta itemprop="name" content="((( La Nueva Radio YA )))"></span><meta itemprop="headline " content="Altas temperaturas seguirán prevaleciendo esta semana en Nicaragua"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/alta-temperaturas-playa.jpeg"><meta itemprop="width" content="765"><meta itemprop="height" content="509"></span> </footer></article>  <script>var block_td_uid_16_58fe8da1b3172 = new tdBlock();
block_td_uid_16_58fe8da1b3172.id = "td_uid_16_58fe8da1b3172";
block_td_uid_16_58fe8da1b3172.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_16_58fe8da1b3172_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_58fe8da1b3172_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":453200,"live_filter_cur_post_author":"16"}';
block_td_uid_16_58fe8da1b3172.td_column_number = "3";
block_td_uid_16_58fe8da1b3172.block_type = "td_block_related_posts";
block_td_uid_16_58fe8da1b3172.post_count = "6";
block_td_uid_16_58fe8da1b3172.found_posts = "6142";
block_td_uid_16_58fe8da1b3172.header_color = "";
block_td_uid_16_58fe8da1b3172.ajax_pagination_infinite_stop = "";
block_td_uid_16_58fe8da1b3172.max_num_pages = "1024";
tdBlocksArray.push(block_td_uid_16_58fe8da1b3172);</script><div class="td_block_wrap td_block_related_posts td_uid_16_58fe8da1b3172_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_16_58fe8da1b3172" ><h4 class="td-related-title"><a id="td_uid_17_58fe8da1b8c50" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_58fe8da1b3172" href="#">Artículos relacionados</a><a id="td_uid_18_58fe8da1b8c8b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_58fe8da1b3172" href="#">Más del autor</a></h4><div id=td_uid_16_58fe8da1b3172 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/28-abril-inician-ejercicios-municipales-prevencion-ante-desastres-naturales/" rel="bookmark" title="28 de abril inician Ejercicios Municipales de Prevención ante Desastres Naturales"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-238x178.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/primer-ejercicio-proteccion-vida-2017-05-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="28 de abril inician Ejercicios Municipales de Prevención ante Desastres Naturales"/></a></div> <a href="https://nuevaya.com.ni/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/28-abril-inician-ejercicios-municipales-prevencion-ante-desastres-naturales/" rel="bookmark" title="28 de abril inician Ejercicios Municipales de Prevención ante Desastres Naturales">28 de abril inician Ejercicios Municipales de Prevención ante Desastres Naturales</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/minsa-ops-desarrollan-taller-regional-seguridad-atencion-hospitalaria/" rel="bookmark" title="MINSA y OPS desarrollan taller regional en seguridad y atención hospitalaria"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/MINSA-y-OPS-desarrollan-taller-regional-en-seguridad-y-atención-hospitalaria-238x178.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/MINSA-y-OPS-desarrollan-taller-regional-en-seguridad-y-atención-hospitalaria-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/MINSA-y-OPS-desarrollan-taller-regional-en-seguridad-y-atención-hospitalaria-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/MINSA-y-OPS-desarrollan-taller-regional-en-seguridad-y-atención-hospitalaria-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/MINSA-y-OPS-desarrollan-taller-regional-en-seguridad-y-atención-hospitalaria-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="MINSA y OPS desarrollan taller regional en seguridad y atención hospitalaria"/></a></div> <a href="https://nuevaya.com.ni/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/minsa-ops-desarrollan-taller-regional-seguridad-atencion-hospitalaria/" rel="bookmark" title="MINSA y OPS desarrollan taller regional en seguridad y atención hospitalaria">MINSA y OPS desarrollan taller regional en seguridad y atención hospitalaria</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/nicaragua-fmi-inician-evaluacion-economica-del-2016/" rel="bookmark" title="Nicaragua y el FMI inician evaluación económica del 2016"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/GOBIERO-Y-FMI-INICIAN-EVALUACIÓN-ECONÓMICA-2016--238x178.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/GOBIERO-Y-FMI-INICIAN-EVALUACIÓN-ECONÓMICA-2016--238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/GOBIERO-Y-FMI-INICIAN-EVALUACIÓN-ECONÓMICA-2016--80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/GOBIERO-Y-FMI-INICIAN-EVALUACIÓN-ECONÓMICA-2016--100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/GOBIERO-Y-FMI-INICIAN-EVALUACIÓN-ECONÓMICA-2016--180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Nicaragua y el FMI inician evaluación económica del 2016"/></a></div> <a href="https://nuevaya.com.ni/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/nicaragua-fmi-inician-evaluacion-economica-del-2016/" rel="bookmark" title="Nicaragua y el FMI inician evaluación económica del 2016">Nicaragua y el FMI inician evaluación económica del 2016</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/plan-techo-sera-entregado-esta-semana-3-departamentos-nicaragua/" rel="bookmark" title="Plan Techo será entregado esta semana en 3 departamentos de Nicaragua"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/plan-techo-quezalguaque-238x178.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/plan-techo-quezalguaque-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/plan-techo-quezalguaque-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/plan-techo-quezalguaque-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/plan-techo-quezalguaque-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Plan Techo será entregado esta semana en 3 departamentos de Nicaragua"/></a></div> <a href="https://nuevaya.com.ni/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/plan-techo-sera-entregado-esta-semana-3-departamentos-nicaragua/" rel="bookmark" title="Plan Techo será entregado esta semana en 3 departamentos de Nicaragua">Plan Techo será entregado esta semana en 3 departamentos de Nicaragua</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/ex-sub-director-del-hospital-leon-asume-nuevos-retos-minsa/" rel="bookmark" title="Ex sub-director del hospital de León asume nuevos retos en el MINSA"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/doctor-Marcial-Montes-238x178.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/doctor-Marcial-Montes-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/doctor-Marcial-Montes-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/doctor-Marcial-Montes-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/doctor-Marcial-Montes-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Ex sub-director del hospital de León asume nuevos retos en el MINSA"/></a></div> <a href="https://nuevaya.com.ni/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/ex-sub-director-del-hospital-leon-asume-nuevos-retos-minsa/" rel="bookmark" title="Ex sub-director del hospital de León asume nuevos retos en el MINSA">Ex sub-director del hospital de León asume nuevos retos en el MINSA</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://nuevaya.com.ni/pueblo-catolico-celebra-misa-la-divina-misericordia/" rel="bookmark" title="Pueblo católico celebra misa de la Divina Misericordia"><img width="238" height="178" class="entry-thumb" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Cardenal-Leopoldo-Brenes-celebra-misa-divina-misericordia-238x178.jpeg" srcset="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Cardenal-Leopoldo-Brenes-celebra-misa-divina-misericordia-238x178.jpeg 238w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Cardenal-Leopoldo-Brenes-celebra-misa-divina-misericordia-80x60.jpeg 80w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Cardenal-Leopoldo-Brenes-celebra-misa-divina-misericordia-100x75.jpeg 100w, https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/04/Cardenal-Leopoldo-Brenes-celebra-misa-divina-misericordia-180x135.jpeg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="" title="Pueblo católico celebra misa de la Divina Misericordia"/></a></div> <a href="https://nuevaya.com.ni/category/nacionales/" class="td-post-category">Nacionales</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://nuevaya.com.ni/pueblo-catolico-celebra-misa-la-divina-misericordia/" rel="bookmark" title="Pueblo católico celebra misa de la Divina Misericordia">Pueblo católico celebra misa de la Divina Misericordia</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_58fe8da1b3172" data-td_block_id="td_uid_16_58fe8da1b3172"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_58fe8da1b3172" data-td_block_id="td_uid_16_58fe8da1b3172"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/altas-temperaturas-seguiran-prevaleciendo-esta-semana-nicaragua/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://nuevaya.com.ni/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='453200' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"> <aside class="widget widget_search"><script>(function() {
    var cx = '014333777327795352498:sjzcjyqtoyi';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();</script> <gcse:search></gcse:search> </aside><aside class="widget widget_text"><div class="block-title"><span>Escúchanos</span></div><div class="textwidget"><iframe style="width: 100%; height: 184px;" src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/img/blank.gif" data-lazy-src="https://tunein.com/embed/player/s13261/" width="300" height="150" frameborder="no" scrolling="no"></iframe></div> </aside></div></div></div></div></div><div class="td-footer-container td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12 td-footer-full"><div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://nuevaya.com.ni/"><img  src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/uploads/2017/01/Portada-4.gif" alt="" title=""/></a></div><div class="footer-text-wrap">Tu Nueva Radio YA. La Súper Líder del Dial. La radioemisora del primer lugar en Nicaragua.<div class="footer-email-wrap">Contáctanos: <a href="mailto:info@nuevaya.com.ni">info@nuevaya.com.ni</a></div></div><div class="footer-social-wrap td-social-style2"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/nuevaya99.1/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://plus.google.com/b/100590604039144346722/?pageId=100590604039144346722" title="Google+"> <i class="td-icon-font td-icon-googleplus"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.instagram.com/nuevaya/" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="mailto:info@nuevaya.com.ni" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://nuevaya.com.ni/feed/" title="RSS"> <i class="td-icon-font td-icon-rss"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://soundcloud.com/nuevaya991" title="Soundcloud"> <i class="td-icon-font td-icon-soundcloud"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://twitter.com/nuevaya" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/channel/UCR-5wV3tV9kOOAhctxmF3bQ" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div><div class="td-pb-span12"></div></div></div><div class="td-sub-footer-container td-container td-container-border "><div class="td-pb-row"><div class="td-pb-span8 td-sub-footer-menu"><div class="td-pb-padding-side"></div></div><div class="td-pb-span4 td-sub-footer-copy"><div class="td-pb-padding-side"> &copy; Entretenimiento Digital SA</div></div></div></div></div></div> <style type="text/css" media="screen">/* custom css theme panel */
h1 {
  font-weight: bold;
  color: #000000;
  font-size: 22px;
  line-height: 24px;
}

h5 {
  font-weight: bold;
  color: #000000;
  font-size: 18px;
  line-height: 20px;
}

h6 {
  font-weight: bold;
  color: #000000;
  font-size: 18px;
  line-height: 20px;
}</style><div id="bwl_breaking_news_header_container" class="bnm bwl_breaking_news_ticker_container_25937232 bnm_dn"><div id="header"><span class="bnm_ticker_title ">ULTIMA HORA</span><ul id="bwl_breaking_news_ticker_25937232" class="bwl_breaking_news_ticker_sc"  data-ticker_rand_id="25937232" data-animation="fade" data-interval="15000" data-height="36" data-rtl="0" data-position="header" data-btn_show="1" data-next_prev_btn_icon="chevron" data-show_hide_btn_icon="chevron"><li><a href="https://nuevaya.com.ni/asi-cuerpo-kim-kardashian-sin-photoshop-fotos/" title="Así es el cuerpo de Kim Kardashian sin Photoshop (+FOTOS)" class="bnm-sc-post-title" >Así es el cuerpo de Kim Kardashian sin Photoshop (+FOTOS)</a></li><li><a href="https://nuevaya.com.ni/28-abril-inician-ejercicios-municipales-prevencion-ante-desastres-naturales/" title="28 de abril inician Ejercicios Municipales de Prevención ante Desastres Naturales" class="bnm-sc-post-title" >28 de abril inician Ejercicios Municipales de Prevención ante Desastres Naturales</a></li><li><a href="https://nuevaya.com.ni/fuerte-sismo-magnitud-6-9-sacudio-centro-chile/" title="Fuerte sismo de magnitud 7.1 sacudió el centro de Chile (+VIDEOS)" class="bnm-sc-post-title" >Fuerte sismo de magnitud 7.1 sacudió el centro de Chile (+VIDEOS)</a></li><li><a href="https://nuevaya.com.ni/segoviano-fue-envenenado-vigilante-quien-queria-quitarle-la-mujer/" title="Segoviano fue envenenado por vigilante a quien quería quitarle la mujer" class="bnm-sc-post-title" >Segoviano fue envenenado por vigilante a quien quería quitarle la mujer</a></li><li><a href="https://nuevaya.com.ni/desconocido-muere-frente-una-casa-tipitapa/" title="Desconocido muere frente a una casa en Tipitapa" class="bnm-sc-post-title" >Desconocido muere frente a una casa en Tipitapa</a></li><li><a href="https://nuevaya.com.ni/descubren-maleficio-guapa-mujer-cementerio-masaya/" title="Descubren maleficio contra guapa mujer en cementerio de Masaya" class="bnm-sc-post-title" >Descubren maleficio contra guapa mujer en cementerio de Masaya</a></li><li><a href="https://nuevaya.com.ni/nina-3-anos-fue-torturada-violada/" title="Niña de 3 años murió tras ser torturada y violada" class="bnm-sc-post-title" >Niña de 3 años murió tras ser torturada y violada</a></li><li><a href="https://nuevaya.com.ni/ronaldinho-sorprende-mensaje-messi-te-regale-primer-gol/" title="Ronaldinho sorprende con mensaje a Messi: &#8220;Yo te regalé el primer gol&#8221; (+VIDEO)" class="bnm-sc-post-title" >Ronaldinho sorprende con mensaje a Messi: &#8220;Yo te regalé el primer gol&#8221; (+VIDEO)</a></li><li><a href="https://nuevaya.com.ni/gobierno-daniel-rosario-amplio-respaldo-nicaragua/" title="Gobierno de compañeros Daniel y Rosario con amplio respaldo en Nicaragua" class="bnm-sc-post-title" >Gobierno de compañeros Daniel y Rosario con amplio respaldo en Nicaragua</a></li><li><a href="https://nuevaya.com.ni/las-palabras-messi-tras-exhibicion-clasico-ante-real-madrid/" title="Las palabras de Messi tras su exhibición en el Clásico" class="bnm-sc-post-title" >Las palabras de Messi tras su exhibición en el Clásico</a></li></ul></div></div> <span class="bwl_breaking_news_header_ctrl_btn bnm_dn" data-header-display-status="0">&and;</span><script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/js/bwlJqueryTicker.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/bwl-breaking-news-manager/js/bnm-custom-scripts.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-core.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-widget.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-mouse.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-slider.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-progressbar.min-1.11.4.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-includes-js-jquery-ui-effect.min-1.11.4.js'></script> <script type='text/javascript'>/*  */
var pollsL10n = {"ajax_url":"https:\/\/nuevaya.com.ni\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/*  */</script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-plugins-wp-polls-polls-js-2.73.3.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/cache/busting/1/wp-content-themes-Newsmag-js-tagdiv_theme-3.3.1.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-includes/js/wp-embed.min.js'></script>  <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[453200]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://nuevaya.com.ni/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script src="https://nuevaya-yqnmv4aaqiyurenh0ert.stackpathdns.com/wp-content/plugins/wp-rocket/inc/front/js/LAB.2.0.3.min.js" data-no-minify="1"></script><script>$LAB.setOptions({"AlwaysPreserveOrder":true}).script("https://s.ytimg.com/yts/jsbin/player-en_US-vflSldmkq/base.js");</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1493077409 -->